
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Był księdzem z powołania. Po latach wyznaje: &quot;Dla mnie sposób życia księdza był szkodliwy&quot; - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/byl-ksiedzem-z-powolania-po-latach-wyznaje-dla-mnie-sposob-zycia-ksiedza-byl-szkodliwy-6736611345242912a"/><meta data-react-helmet="true" name="keywords" content="ksiądz, książka, depresja"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/byl-ksiedzem-z-powolania-po-latach-wyznaje-dla-mnie-sposob-zycia-ksiedza-byl-szkodliwy-6736611345242912a"/><meta data-react-helmet="true" property="article:published_time" content="2022-02-12T16:56:20+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-02-12T17:04:06+01:00"/><meta data-react-helmet="true" property="artice:tag" content="ksiądz, książka, depresja"/><meta data-react-helmet="true" name="news_keywords" content="ksiądz, książka, depresja"/><meta data-react-helmet="true" name="author" content="Magdalena Drozdek"/><meta data-react-helmet="true" name="description" content="- Nie przypadkowo w książce opisuję historię księdza, który popełnił samobójstwo. Trudno mi słuchać o księżach, którzy odebrali sobie życie, bo to mogłem być też ja - mówi w rozmowie z WP Marcin Adamiec."/><meta data-react-helmet="true" property="twitter:description" content="- Nie przypadkowo w książce opisuję historię księdza, który popełnił samobójstwo. Trudno mi słuchać o księżach, którzy odebrali sobie życie, bo to mogłem być też ja - mówi w rozmowie z WP Marcin Adamiec."/><meta data-react-helmet="true" property="og:title" content="Był księdzem z powołania. Po latach wyznaje: &quot;Dla mnie sposób życia księdza był szkodliwy&quot;"/><meta data-react-helmet="true" property="og:description" content="- Nie przypadkowo w książce opisuję historię księdza, który popełnił samobójstwo. Trudno mi słuchać o księżach, którzy odebrali sobie życie, bo to mogłem być też ja - mówi w rozmowie z WP Marcin Adamiec."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVhtBX88Vk1_WnZSJigCCisaNhooNhIILx0pGj8oSBk-A3ZCfmsDET0aNVU2awIVLA89GylyUUx_WDoMYidfGipHbQZ7fEoad1I_GXxzX0ssCzpWeXZUHGwX"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVhtBX88Vk1_WnZSJigCCisaNhooNhIILx0pGj8oSBk-A3ZCfmsDET0aNVU2awIVLA89GylyUUx_WDoMYidfGipHbQZ7fEoad1I_GXxzX0ssCzpWeXZUHGwX"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/byl-ksiedzem-z-powolania-po-latach-wyznaje-dla-mnie-sposob-zycia-ksiedza-byl-szkodliwy-6736611345242912a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1ZkhOflohGyktCx08DylbYSMVDT4LLkRhNAtXLxowGzl1SBwnGSlYLj1IHSMIPFBgIlFOeltrV3dpBEAsDnQAfXBfVSxTYVJid1BAfQg4Vy1yVUsqSCQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1ZkhAflohGyktCx08DylbYSMVDT4LLkRhNAtXLxowGzl1SBwnGSlYLj1IHSMIPFBgIlFOeltrV3dpBEAsDnQAfXBfVSxTYVJid1BAfQg4Vy1yVUsqSCQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1ZkhJfFppTGAiDhQrGDxEIGoACjsaOEM_ahcUYQspXWAyVlcqAypEIyUeVysHO1ErawFOeF5oBix8Sht2CD0Ze3ZTQGMIYAwpaVRPdlk7VSwmUUp9DntJ" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://ksiazki.wp.pl/byl-ksiedzem-z-powolania-po-latach-wyznaje-dla-mnie-sposob-zycia-ksiedza-byl-szkodliwy-6736611345242912a","mainEntityOfPage":"https://ksiazki.wp.pl/byl-ksiedzem-z-powolania-po-latach-wyznaje-dla-mnie-sposob-zycia-ksiedza-byl-szkodliwy-6736611345242912a","description":"- Nie przypadkowo w książce opisuję historię księdza, który popełnił samobójstwo. Trudno mi słuchać o księżach, którzy odebrali sobie życie, bo to mogłem być też ja - mówi w rozmowie z WP Marcin Adamiec.","author":{"@type":"Person","name":"Magdalena Drozdek","url":"https://ksiazki.wp.pl/autor/magdalena-drozdek/5979273638397057"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/ksiazki.png"}},"datePublished":"2022-02-12T16:56:20+01:00","dateModified":"2022-02-12T17:04:06+01:00","headline":"Był księdzem z powołania. Po latach wyznaje: \"Dla mnie sposób życia księdza był szkodliwy\"","image":"https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVhtBX88Vk1_WnZSJigCCisaNhooNhIILx0pGj8oSBk-A3ZCfmsDET0aNVU2awIVLA89GylyUUx_WDoMYidfGipHbQZ7fEoad1I_GXxzX0ssCzpWeXZUHGwX"}</script>
        <link rel="amphtml" href="https://ksiazki.wp.pl/byl-ksiedzem-z-powolania-po-latach-wyznaje-dla-mnie-sposob-zycia-ksiedza-byl-szkodliwy-6736611345242912a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g16g1ca {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i16g2m9 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d176xzd {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e176ymd {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f176z9d {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g176zwc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i179oyc {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g17827k {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1784ri {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j17844i {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/OW94NmVxYDZYVjheeQNtCBsObDIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCScQCGZrETIJJxAIZmsRMgknEAhmaxEyCSdtextBbFd0VzwjWEAnDnlLYWAXB3pfeRUuPlcaLR4lWjI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/bngybXBrTQ8GGxRrbQlAMUVDQAcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4Jj0HHS09MTgmPQcdLT0xOCY9Bx0tPTE4JkB0YAdAVEVWESwjBgsNSEpMb2xBVlxITAA6dksDXlROVzp3FwFYXhtTbydHBwtQHQdod0JUWwVXCzstUB8" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9uTHpzSBxgHSldIiNJCCJFawN-d1RLel9hGWJ1UUl_WWsAenBRVygLL10sKwknLAM4WCowCxdgGjdTbTk">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVxpTHl0SBxgHSldIiNJCCJFawN-d1RLel9hGWJ1UUl_WWsAenBRVygLL10sKwknLAM4WCowCxdgGjdTbTk">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV1rTHh2SBxgHSldIiNJCCJFawN-d1RLel9hGWJ1UUl_WWsAenBRVygLL10sKwknLAM4WCowCxdgGjdTbTk">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV1vTHhySBxgHSldIiNJCCJFawN-d1RLel9hGWJ1UUl_WWsAenBRVygLL10sKwknLAM4WCowCxdgGjdTbTk">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVtoADd1VkxhDndDPy0KH2AaNRt9c1ZLfVltAXdpSkl4W2gHfXBSTHhFP1U5LQQXIDU7XS4oAgwiBXdEISNFBQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVtrBDd1VUhhDndDPy0KH2AaNRt9c1ZLfVltAXdpSkl4W2gHfXBSTHhFP1U5LQQXIDU7XS4oAgwiBXdEISNFBQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVttADd1U0xhDndDPy0KH2AaNRt9c1ZLfVltAXdpSkl4W2gHfXBSTHhFP1U5LQQXIDU7XS4oAgwiBXdEISNFBQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVtsBjd1UkphDndDPy0KH2AaNRt9c1ZLfVltAXdpSkl4W2gHfXBSTHhFP1U5LQQXIDU7XS4oAgwiBXdEISNFBQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVthBDd1X0hhDndDPy0KH2AaNRt9c1ZLfVltAXdpSkl4W2gHfXBSTHhFP1U5LQQXIDU7XS4oAgwiBXdEISNFBQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVtvTH5ySBxgHSldIiNJCCJFaAN-dlZOeFtuAWJpUk56XWgBe3xQVygLL10sKwlYOhg4Wjw0BgorBC0aPyoAWjM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVlrTHx2SBxgHSldIiNJCCJFaAN-dlZOeFtuAWJpUk56XWgBe3xQVygLL10sKwlYOhg4Wjw0BgorBC0aPyoAWjM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVNvTHZySBxgHSldIiNJCCJFaAN-dlZOeFtuAWJpUk56XWgBe3xQVygLL10sKwlYOhg4Wjw0BgorBC0aPyoAWjM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVtvBDd1UUhhDndDPy0KH2AaNRt-c1ZKf1xvBXhxSlV7XG0DfnFTQHlFP1U5LQQXIEotRi4qFAgvGDxaO2oXFilIJA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVtgBjd1XkphDndDPy0KH2AaNRt-c1ZKf1xvBXhxSlV7XG0DfnFTQHlFP1U5LQQXIEotRi4qFAgvGDxaO2oXFilIJA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVttADd1U0xhDndDPy0KH2AaNRt-c1ZKf1xvBXhxSlV7XG0DfnFTQHlFP1U5LQQXIEotRi4qFAgvGDxaO2oXFilIJA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>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</script>
        
        <script src="https://ksiazki.wp.pl/NjY4ODgxYQs4Vjl3SANsNXsObRs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETV7GG0xRUJsRSpALjAOG2FZdwNhd1NKYRo4XyAJBhYvDTxGYS4UWjM" />
    
        <meta name="gaf" content="bfjqfmfu">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://ksiazki","wp","pl/NjY4ODgxYQs4Vjl3SANsHnsObTYMWmJIBhZ1ZjgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrEBs4JxE1BmsQGzgnETUGaxAbOCcRNQZrbWhFDWxQexsoJQFWJBlmRjl5Vl49GjBaciYBEj8MNFI6YhUdJQM9R3J2VE16WG4SPzYCHiITZAVpJQMOHQY2QDx5V0h4T2t3f3VXXj4CLVkjeQwLJwsjXyZqEAhgGjURfXFVPiwTNRkkNw4dKhA8WWI-SgghHTZYLioOGWMaNhkjJRMZLQJ0QzY-CRkkD3RQIyVKFSADPBk8NAgLIQh0TjYnDhljASpdKiAdGWMIIFhiNx0TIQ41XTg9Sk55WW8CfnVUTHtYbQZ2dVUZbBc"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://ksiazki.wp.pl/NWEzZjhhYTYkGCxZRxNsI2dAeAkYABEkMR54Rko3bG1nJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNTc3EQgaJQU1NzcRCBolBTU3NxEIGiUFNUpEbCJnQHhFHxgkJCkTOFxHHz49NhYzCEUbKTY1VDAZShU"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://ksiazki.wp.pl/NWJjNGFjYTYrCDh0aRFsI2hQbCQ2AhEkPg5sa2Q1bG1oNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBk1EQgVNREYGTURCBU1ERgZNREIFTURGBlIYnU_SHRlaR0-PTkGJyVpHT49OQYnJWsZKTY6RCQ0ZBc"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfjqfmfuh"></div>
    
        <div id="app"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-127188624"><div class="c1z1kLyn c2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="oidmy2038e" data-reactid="5"></div><div class="smhlw60114e" data-reactid="6"></div><div class="fytiq6801292e" data-reactid="7"></div><div class="wqlku100190e" data-reactid="8"></div><div class="c13J4OTS" data-reactid="9"><div class="lfatn240456e" data-reactid="10"></div></div><header class="c2dWsoB- header cwpAPPrT" data-reactid="11"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="12"><div data-st-area="Header" class="c1eC5C0Q" style="border-bottom-color:#59A19E;" data-reactid="13"><div class="c3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="15"><figure class="c2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="c9-RdI2v" data-reactid="21">WP Książki</span><div class="ck-0W4yM c3_Qw9eR" style="width:90px;height:50px;" data-reactid="22"><span class="c3NvS14I" style="fill:#59A19E;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="c1BrwK4m c23jlTkc" data-reactid="25"><div class="c3J86BdW cORJE3jl" data-reactid="26"><div class="c3Zc4X11" data-reactid="27"><input type="checkbox" class="c1Ir1_eR" data-reactid="28"/><label class="coYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ cazdhFI5 ck-0W4yM c3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ c3CQMUq3 ck-0W4yM c3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="c1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="c3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="c2nQ3EP5" data-reactid="35"><div class="c2wrgdhI" data-reactid="36"><div class="cp7bUWWX" data-reactid="37"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="c2zQDZey" data-reactid="57"><div class="c2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="c3yDnEn9 c2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="c1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="cDTDDv1a" data-reactid="61"></figure><figure class="cDTDDv1a" data-reactid="62"></figure><figure class="cDTDDv1a" data-reactid="63"></figure><figure class="cDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="c3mu7F3s" data-reactid="68"><figure class="c3NveKDW" data-reactid="69"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFaAx9dFJMeF5vDGJxVk54WmkFfHdIEz0DdE46N0kIIA17SQ" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="cXGGwcFx" href="/ksiazki" data-reactid="72">Baza książek</a></li><li class="c3mu7F3s" data-reactid="73"><figure class="c3NveKDW" data-reactid="74"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFaAR_cldPfF1rDWJ1UUF4WmwCfHZISXdYIQV2dkkIIA17SQ" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="cXGGwcFx" href="/dzieje-sie" data-reactid="77">Dzieje się</a></li><li class="c3mu7F3s" data-reactid="78"><figure class="c3NveKDW" data-reactid="79"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFaAJ2c1RPfVxrAmJpVkF5XW8BenJWSmFbYAY3dV5KYBo3U205" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="cXGGwcFx" href="/gwiazdy-pisza" data-reactid="82">Gwiazdy piszą</a></li><li class="c3mu7F3s" data-reactid="83"><figure class="c3NveKDW" data-reactid="84"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFaAx2fVFBd1hhB2JpVkF-X2sHenFTT2FbYAY3dV5KYBo3U205" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="cXGGwcFx" href="/poradniki" data-reactid="87">Poradniki</a></li><li class="c3mu7F3s" data-reactid="88"><figure class="c3NveKDW" data-reactid="89"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFYQN-dlZIe1JhGWJ2Vkh-XGwFe31RV39Ta0x-fVVWPgQ-FjI" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="cXGGwcFx" href="/w-drodze" data-reactid="92">W drodze</a></li><li class="c3mu7F3s" data-reactid="93"><figure class="c3NveKDW" data-reactid="94"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFaAF_cVBNfV1gDGJpVkh3WW0BdnxWSWFbYAY3dV5KYBo3U205" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="cXGGwcFx" href="/kryminal" data-reactid="97">Kryminał</a></li><li class="c3mu7F3s" data-reactid="98"><figure class="c3NveKDW" data-reactid="99"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFaAN7d15Bf1huBWJ1Vkx_WmoHfHBeV39Ta0x-fVVWPgQ-FjI" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="cXGGwcFx" href="/love-story" data-reactid="102">Love story</a></li><li class="c3mu7F3s" data-reactid="103"><figure class="c3NveKDW" data-reactid="104"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFbAF-fVFPd15gGWJ1Xkt9UmAGenBISXdYIQV2dkkIIA17SQ" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="cXGGwcFx" href="/biografie" data-reactid="107">Biografie</a></li><li class="c3mu7F3s" data-reactid="108"><figure class="c3NveKDW" data-reactid="109"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFYAV7dV5Id15gGWJ2Uk53XmsCf3xISXdYIQV2dkkIIA0rUW05" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="cXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="112">Książki dla dzieci</a></li><li class="c3mu7F3s" data-reactid="113"><figure class="c3NveKDW" data-reactid="114"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFYAx9fV5Ne1trGX52Ukp7WmoAf3dISXdYIQV2dkkIIA17SQ" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="cXGGwcFx" href="/recenzje" data-reactid="117">Recenzje</a></li><li class="c3mu7F3s" data-reactid="118"><figure class="c3NveKDW" data-reactid="119"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9pTHp0SBxgHSldIiNJCCJFbA13fVROe1JuGWJ1Xk1_WGwAfHZQVz4GOFcqLAgUKg8rGj8qAFoz" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="122">Wideo</a></li><li class="c3mu7F3s" data-reactid="123"><figure class="c3NveKDW c2-gdLjw" style="background:#59A19E;" data-reactid="124"><span class="ck-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="127"><figure class="c3NveKDW c2-gdLjw" style="background:#59A19E;" data-reactid="128"><span class="ck-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div></div></header><!-- react-empty: 131 --><!-- react-empty: 132 --><div class="mlgsl03157e" data-reactid="133"></div><div class="content c2d9_HLt" data-reactid="134"><!-- react-empty: 135 --><div data-reactid="136"><div class="c3gatTWV c3KvVGpi" data-reactid="137"><!-- react-empty: 138 --><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="139"><span class="c35LEmnc" data-reactid="140">Przejdź na</span><span style="width:40px;height:27px;" class="ck-0W4yM c3_Qw9eR" data-reactid="141"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="142"><div data-reactid="143"><div class="cEanFVXt" data-reactid="144"><div class="c3s-mP2l" data-reactid="145"><div class="chiCifJ8 c1JVHGQm" data-reactid="146"><div class="c30SROfM" data-reactid="147"><div class="c3iPBXrb" data-reactid="148"><div class="cRQvycma c2G32N3L" data-st-area="Menu-left" data-reactid="149"><a class="sectionsMenu c1H56GIO" href="/dzieje-sie" data-reactid="150"><figure class="c3bBevUs" data-reactid="151"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFaAR_cldPfF1rDWJ1UUF4WmwCfHZISXdYIQV2dkkIIA17SQ" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="c1lXcfrU" data-reactid="154">Dzieje się</div></a><a class="sectionsMenu c1H56GIO" href="/ksiazki" data-reactid="155"><figure class="c3bBevUs" data-reactid="156"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFaAx9dFJMeF5vDGJxVk54WmkFfHdIEz0DdE46N0kIIA17SQ" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="c1lXcfrU" data-reactid="159">Baza książek</div></a><a class="sectionsMenu c1H56GIO" href="/gwiazdy-pisza" data-reactid="160"><figure class="c3bBevUs" data-reactid="161"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFaAJ2c1RPfVxrAmJpVkF5XW8BenJWSmFbYAY3dV5KYBo3U205" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="c1lXcfrU" data-reactid="164">Gwiazdy piszą</div></a><a class="sectionsMenu c1H56GIO" href="/poradniki" data-reactid="165"><figure class="c3bBevUs" data-reactid="166"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFaAx2fVFBd1hhB2JpVkF-X2sHenFTT2FbYAY3dV5KYBo3U205" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="c1lXcfrU" data-reactid="169">Poradniki</div></a><a class="sectionsMenu c1H56GIO" href="/w-drodze" data-reactid="170"><figure class="c3bBevUs" data-reactid="171"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFYQN-dlZIe1JhGWJ2Vkh-XGwFe31RV39Ta0x-fVVWPgQ-FjI" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="c1lXcfrU" data-reactid="174">W drodze</div></a><a class="sectionsMenu c1H56GIO" href="/kryminal" data-reactid="175"><figure class="c3bBevUs" data-reactid="176"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFaAF_cVBNfV1gDGJpVkh3WW0BdnxWSWFbYAY3dV5KYBo3U205" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="c1lXcfrU" data-reactid="179">Kryminał</div></a><a class="sectionsMenu c1H56GIO" href="/love-story" data-reactid="180"><figure class="c3bBevUs" data-reactid="181"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFaAN7d15Bf1huBWJ1Vkx_WmoHfHBeV39Ta0x-fVVWPgQ-FjI" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="c1lXcfrU" data-reactid="184">Love story</div></a><a class="sectionsMenu c1H56GIO" href="/biografie" data-reactid="185"><figure class="c3bBevUs" data-reactid="186"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFbAF-fVFPd15gGWJ1Xkt9UmAGenBISXdYIQV2dkkIIA17SQ" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="c1lXcfrU" data-reactid="189">Biografie</div></a><a class="sectionsMenu c1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="190"><figure class="c3bBevUs" data-reactid="191"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFYAV7dV5Id15gGWJ2Uk53XmsCf3xISXdYIQV2dkkIIA0rUW05" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="c1lXcfrU" data-reactid="194">Książki dla dzieci</div></a><a class="sectionsMenu c1H56GIO" href="/recenzje" data-reactid="195"><figure class="c3bBevUs" data-reactid="196"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFYAx9fV5Ne1trGX52Ukp7WmoAf3dISXdYIQV2dkkIIA17SQ" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="c1lXcfrU" data-reactid="199">Recenzje</div></a><a class="sectionsMenu c1H56GIO" href="/wideo" data-reactid="200"><figure class="c3bBevUs" data-reactid="201"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5sTHtxSBxgHSldIiNJCCJFbA13fVROe1JuGWJ1Xk1_WGwAfHZQVz4GOFcqLAgUKg8rGj8qAFoz" width="45" height="45" class="c17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="c1lXcfrU" data-reactid="204">Wideo</div></a><a class="sectionsMenu c1H56GIO" href="/najnowsze" data-reactid="205"><figure class="c3bBevUs c3TbnkKP" style="background:#59A19E;" data-reactid="206"><span class="ck-0W4yM" data-reactid="207"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="208">Najnowsze</div></a><a class="sectionsMenu c1H56GIO" href="/popularne" data-reactid="209"><figure class="c3bBevUs c3TbnkKP" style="background:#59A19E;" data-reactid="210"><span class="ck-0W4yM" data-reactid="211"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="c1lXcfrU" data-reactid="212">Popularne</div></a><div data-reactid="213"></div><!-- react-empty: 214 --></div></div></div></div></div><div class="c1t26d10" data-reactid="215"><div class="chiCifJ8" data-reactid="216"><div class="c30SROfM" data-reactid="217"><article class="article desktop c1CJk4lf c1b86Rja" data-st-area="article-article" data-reactid="218"><!-- react-empty: 219 --><div data-st-area="article-header" data-reactid="220"><div class="c3KaUVlr" data-reactid="221"><div class="c3mfrBxN" data-reactid="222"><div class="c2XbI6sD c2iR_8W5" data-reactid="223"><span class="cKKyV23D" data-reactid="224"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="225">WP Książki</a></span></div></div><a href="/tag/ksi%C4%85dz" data-reactid="226"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="227">ksiądz</div></a><div class="c3pj5t1m cThEub2I" data-reactid="228"><div class="c1TS8ZGX c2er1oZR" data-reactid="229"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="230"><!-- react-text: 231 -->+<!-- /react-text --><!-- react-text: 232 -->2<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="233"><div class="c3v0El6z" data-reactid="234"><div class="subjectsList--overlay c3msLBK9" data-reactid="235"><div class="cczXPGR_" data-reactid="236"><a class="subjectsList--link c3c2fokE" href="/tag/ksi%C4%85%C5%BCka" data-reactid="237">książka</a><a class="subjectsList--link c3c2fokE" href="/tag/depresja" data-reactid="238">depresja</a></div></div></div></div></div></div><span data-reactid="239"><div class="c2OP5BaX c2H_x0a9 signature" data-reactid="240"><a class="c21Hub9j" href="/autor/magdalena-drozdek/5979273638397057" data-reactid="241"><div class="cu7xf8ZL" data-reactid="242"><div class="c1c8pa3s c3uTmmye cF2GAGkh" data-reactid="243"><div class="c3m1D4Gp" data-reactid="244"><div class="c2NCIuTn" data-reactid="245"><div class="cQB5kEjV" data-reactid="246"><span class="c218mrNK c1aIqa9K c2wUF4Ie" data-reactid="247"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVhsTH1xSBxgHSldIiNJCCJFaAV_dVdKd11uB2JzUkB4UmwMfnBIDz4BNlYmIRMZYAApU205" width="25" height="25" class="c3BQvntU c2_iGbjC" alt="" data-reactid="248"/></span></div></div></div><span class="signature--author c2aU53vl desktop" data-reactid="249"><!-- react-text: 250 --><!-- /react-text --><!-- react-text: 251 -->Magdalena Drozdek<!-- /react-text --></span></div></div></a><div class="signature--when c2VIX-Kh desktop" data-reactid="252"><time datetime="2022-02-12T16:56:20+01:00" data-reactid="253">Dzisiaj, 12-02-2022 16:56</time></div></div><div data-reactid="254"></div></span></div></div><div class="cjOqPE5L" data-reactid="255"><h1 class="article--title c1xAmRvR" data-reactid="256"><!-- react-text: 257 -->Był księdzem z powołania. Po latach wyznaje: &quot;Dla mnie sposób życia księdza był szkodliwy&quot;<!-- /react-text --></h1><div class="article--lead c1HGmjUl" data-reactid="258"><p>- Nie przypadkowo w książce opisuję historię księdza, który popełnił samobójstwo. Trudno mi słuchać o księżach, którzy odebrali sobie życie, bo to mogłem być też ja - mówi w rozmowie z WP Marcin Adamiec. Zachorował, stracił wiarę, zdjął koloratkę. Swoją historię opisał w książce "Zniknięty ksiądz".</p></div><div class="cQ54P8i_" data-reactid="259"><div class="cxU1sB_3 c3hHhfX2" data-reactid="260"><div class="c3V6W5kL" data-reactid="261"><div class="c2QfedaS c4iwoJyx c1sWqqFP" data-reactid="262"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c1X5Knx4 c3RyCVKb" data-reactid="263"><div class="c2AbYYLR" data-reactid="264"><div class="c1R30uNZ" data-reactid="265"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="266"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c1X5Knx4 c3RyCVKb" data-reactid="267"><div class="c2AbYYLR" data-reactid="268"><div class="c1R30uNZ" data-reactid="269"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="270"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c3k3s6kF" data-reactid="271"><div class="c1TiOmT3" data-reactid="272"><div class="cb0slQwY" data-reactid="273"><span style="width:15px;height:15px;" class="ck-0W4yM" data-reactid="274"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="c3V6W5kL c10Vz3r4" data-reactid="275"><div class="c3AREt4b c2pkAVlT c3hLUTND" data-reactid="276"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="277"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="c1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:63%;" data-reactid="278"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1ZkhOflohGyktCx08DylbYSMVDT4LLkRhNAtXLxowGzl1SBwnGSlYLj1IHSMIPFBgIlFOeltrV3dpBEAsDnQAfXBfVSxTYVJid1BAfQg4Vy1yVUsqSCQ" data-reactid="279"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1ZkhAflohGyktCx08DylbYSMVDT4LLkRhNAtXLxowGzl1SBwnGSlYLj1IHSMIPFBgIlFOeltrV3dpBEAsDnQAfXBfVSxTYVJid1BAfQg4Vy1yVUsqSCQ" data-reactid="280"/><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1ZkhJfFppTGAiDhQrGDxEIGoACjsaOEM_ahcUYQspXWAyVlcqAypEIyUeVysHO1ErawFOeF5oBix8Sht2CD0Ze3ZTQGMIYAwpaVRPdlk7VSwmUUp9DntJ" alt="Marcin Adamiec w wieku 23 lat wstąpił do seminarium
" class="c2M9GK-e" style="width:100%;height:auto;" data-reactid="281"/><!-- react-empty: 282 --></picture><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="283"><span data-title="Marcin Adamiec w wieku 23 lat wstąpił do seminarium
" class="cb3ZJrzb" data-reactid="284">Marcin Adamiec w wieku 23 lat wstąpił do seminarium
</span><span data-source="Materiały prasowe" data-reactid="285"><!-- react-text: 286 -->Źródło: <!-- /react-text --><!-- react-text: 287 -->Materiały prasowe<!-- /react-text --><!-- react-text: 288 -->, fot: <!-- /react-text --><!-- react-text: 289 -->fot. Lukasz Giza<!-- /react-text --></span></small><div data-reactid="290"><!-- react-empty: 291 --><div class="c2xUHwx3" data-reactid="292"><div class="b17iuao d19igxw" data-reactid="293"><!-- react-empty: 294 --><div class="i18f7tj b18zs4o g16g1ca mlgsl3157d" data-reactid="295"><div class="d1exu11 f19i8oi" data-reactid="296"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWoWMg" alt="d18fsap" data-reactid="297"/><div class="mlgsl3157e" data-reactid="298"></div></div></div></div><div data-reactid="299"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="300"><p><strong>Magda Drozdek: Obchodzisz w&nbsp;tym roku Walentynki?</strong></p></div></div><div data-reactid="301"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="302"><p><strong>Marcin Adamiec</strong>: Tak, na pewno zrobimy coś fajnego z&nbsp;narzeczoną. Może jakaś kolacja… Walentynki mają dla mnie podwójne znaczenie. Święty Walenty jest patronem osób z&nbsp;problemami psychicznymi.</p></div></div><div data-reactid="303"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="304"><p><strong>14 lutego 2019 r. usłyszałeś diagnozę ciężkiej depresji.</strong></p></div></div><div data-reactid="305"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="306"><p>Przełożeni skierowali mnie do lekarza psychiatry. Ten stwierdził u&nbsp;mnie kliniczną depresję, która wymagała natychmiastowego podjęcia leczenia na oddziale psychiatrycznym. W&nbsp;trakcie terapii okazało się, że od zawsze miałem epizody depresyjne. Dopiero w&nbsp;wieku trzydziestu kilku lat zrozumiałem, że jestem chory.</p></div></div><div class="c3-XtjyH c1EvE0ES c1699YqJ" data-reactid="307"><h2 class="c2O4Yqk2" data-reactid="308">Zobacz: Polacy stają się coraz mniej religijni. Ks. prof. Kobyliński: głęboka sekularyzacja młodego pokolenia</h2><div id="video-player-2076557-5" data-reactid="309"></div><!-- react-empty: 310 --><!-- react-empty: 311 --></div><div data-reactid="312"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="313"><p><strong>Skierowano cię wprost na oddział psychiatryczny. To znaczy, że twoje życie było zagrożone?</strong></p></div></div><div data-reactid="314"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="315"><p>Tak. Nie przypadkowo w&nbsp;książce opisuję historię księdza, który popełnił samobójstwo. Ja też przeżywałem mroczne chwile. Trudno mi słuchać o&nbsp;księżach, którzy odebrali sobie życie, bo to mogłem być też ja.</p></div></div><div class="b17iuao d19igxw" data-reactid="316"><!-- react-empty: 317 --><div class="i18f7tj b18zs4o e188cmo i16g2m9 rlgfk5195d" data-reactid="318"><div class="d1exu11 f19i8oi" data-reactid="319"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWwWMg" alt="d18fsap" data-reactid="320"/><div class="rlgfk5195e" data-reactid="321"></div></div></div><div data-reactid="322"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="323"><p><strong>Mówiło się o&nbsp;depresji w&nbsp;seminarium?</strong></p></div></div><div data-reactid="324"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="325"><p>W czasach, gdy wstępowałem do seminarium, psychologia była czymś, z&nbsp;czym duchowni nie chcieli mieć za bardzo kontaktu. Nie mówiło się o&nbsp;terapiach, o&nbsp;psychoterapeutach. Ale po latach, gdy potrzebowałem interwencji, to mój przełożony zaproponował mi wizytę u&nbsp;lekarza. Nie skierowano mnie na urlop, nie polecono wzięcia udziału w&nbsp;rekolekcjach. Miałem od razu rozpocząć terapię. Polecono nawet, do którego szpitala się zgłosić.</p></div></div><div data-reactid="326"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="327"><p><strong>Czyli pomoc przyszła ze strony duchownych.</strong></p></div></div><div data-reactid="328"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="329"><p>Zastanawiam się, czy gdybym nie dostał nakazu, tego bodźca, to w&nbsp;prywatnym życiu, w&nbsp;którym nie miałbym nad sobą przełożonego, sam zdecydowałbym się na wizytę u&nbsp;psychiatry i&nbsp;odważył rozpocząć terapię…</p></div></div><div style="min-height:auto;" data-reactid="330"><div class="c3bv9ljB c1AQPSvq" data-reactid="331"><div class="c2te6rH-" data-reactid="332"><div data-reactid="333"><figure class="c1pySktw" id="828645040" data-reactid="334"><span class="c218mrNK c1aIqa9K" style="padding-bottom:67.85714285714286%;width:644px;" data-reactid="335"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="Marcin Adamiec" data-src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVxtADdwVE9hDDBYKjYCCCFEPkY6NAYPPkQpWGAlFxFhHGgbKy0UCCILIBsqKQUdKkU_AH19URt_D3QGeyJUVXpaOgZifFUdLUdrAX59X016CTtVKidFBQ" data-sizes="auto" width="644" height="437" class="lazyload c3BQvntU" data-reactid="336"/></span><small class="article--photoSource c3uQhJ7L desktop" data-reactid="337"><!-- react-text: 338 --> <!-- /react-text --><!-- react-text: 339 -->Materiały prasowe<!-- /react-text --><!-- react-text: 340 --> <!-- /react-text --></small></figure></div><!-- react-empty: 341 --><!-- react-empty: 342 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="343"><span data-title="Marcin Adamiec
" class="cb3ZJrzb" data-reactid="344">Marcin Adamiec
</span><span data-source="Materiały prasowe" data-reactid="345"><!-- react-text: 346 -->Źródło: <!-- /react-text --><!-- react-text: 347 -->Materiały prasowe<!-- /react-text --><!-- react-text: 348 -->, fot: <!-- /react-text --><!-- react-text: 349 -->fot. Lukasz Giza<!-- /react-text --></span></small></div></div><div data-reactid="350"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="351"><p><strong>Kiedy zrozumiałeś, że straciłeś wiarę?</strong></p></div></div><div data-reactid="352"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="353"><p>W trakcie terapii. Miesiąc po tamtych Walentynkach. Odkryłem, że nie potrafię się już modlić. Zrozumiałem, że nie wierzę w&nbsp;Boga. Myślę, że to wtedy była taka próba ratowania siebie. Wiara wróciła po opuszczeniu struktur Kościoła. Dla mnie sposób życia księdza był szkodliwy.</p></div></div><div data-reactid="354"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="355"><p><strong>Ale nie od razu zdecydowałeś się zrezygnować ze stanu kapłańskiego?</strong></p></div></div><div data-reactid="356"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="357"><p>Przez rok żyłem jako ksiądz, będąc zupełnie niewierzącą osobą. Starałem się być dobrym człowiekiem, ale żyłem w&nbsp;totalnym rozerwaniu. Wygłaszałem kazania, miałem spowiadać ludzi i&nbsp;mówić im o&nbsp;tym, że Bóg ich wszystkich kocha, a&nbsp;sam w&nbsp;niego nie wierzyłem i&nbsp;się w&nbsp;religii już nie odnajdowałem.</p></div></div><div class="b17iuao d19igxw" data-reactid="358"><!-- react-empty: 359 --><div class="i18f7tj b18zs4o e188cmo d176xzd xrmqh111209d" data-reactid="360"><div class="d1exu11 f19i8oi" data-reactid="361"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWgFbTk" alt="d18fsap" data-reactid="362"/><div class="xrmqh111209e" data-reactid="363"></div></div></div><div data-reactid="364"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="365"><p><strong>To musiało być niesamowicie trudne.</strong></p></div></div><div data-reactid="366"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="367"><p>Mogłem rozmawiać o&nbsp;tym tylko ze swoją rodziną. W&nbsp;Kościele nie było takiej osoby, której mogłem się zwierzyć z&nbsp;problemów. Czułem, że muszę ukrywać to, że jestem niewierzący. Przez pierwsze pół roku od terapii naprawdę ze sobą walczyłem. Przyszło lato i&nbsp;wiedziałem, że tej walki nie jestem w&nbsp;stanie wygrać. Wtedy też zacząłem spotykać się ze swoją obecną narzeczoną. Kilka miesięcy później znalazłem pracę, wyprowadziłem się do innego miasta. Następnie zrezygnowałem z&nbsp;kapłaństwa.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="368"><a class="c2x8vyoZ c15Zj6Id" title="Pokazali Polskę bez Kościoła katolickiego. &quot;Bezlitosna kpina z tego, co złe&quot;" href="/pokazali-polske-bez-kosciola-katolickiego-bezlitosna-kpina-z-tego-co-zle-6726248728337376a" data-reactid="369"><figure class="c3Rv_ZbE" data-reactid="370"><div class="cQB5kEjV" data-reactid="371"><span class="c218mrNK c1aIqa9K" data-reactid="372"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVhuATd1Uk1hDDBYKjYCCCFEPkY6NAYPPkQpWGAlFxFhHGgbKy0UCCILIBsqKQUdKkVrUXd1VUwtX3RVfHJTVXpebQVifFAdekdhVnl9X057WDpXeiZFBQ" width="275" height="155" class="c3BQvntU c2_iGbjC" alt="" data-reactid="373"/></span></div></figure><div class="c3e2pqSB" data-reactid="374"><!-- react-empty: 375 --><div class="c1PAU4e4" data-reactid="376">Pokazali Polskę bez Kościoła katolickiego. &quot;Bezlitosna kpina z tego, co złe&quot;</div></div></a></div><div data-reactid="377"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="378"><p><strong>Jak zareagowali na to twój przełożony, rodzina? </strong></p></div></div><div data-reactid="379"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="380"><p>Rodzina wiedziała cały czas, że mam problemy. Przed nimi nigdy niczego nie ukrywałem. Bardzo pomagali mi w&nbsp;trakcie terapii. Zdawali sobie sprawę z&nbsp;mojej sytuacji i&nbsp;nie byli zdziwieni moją decyzją, by odejść z&nbsp;kapłaństwa. Chyba nawet cieszyli się, że w&nbsp;końcu podjąłem konkretną decyzję dla siebie. A&nbsp;przełożeni? Nic już nie mogli zrobić z&nbsp;tym, że jestem zupełnie niewierzący. W&nbsp;piątek byłem u&nbsp;biskupa, który wpisał mi dekret na roczny urlop, a&nbsp;w&nbsp;poniedziałek już wyprowadziłem się z&nbsp;plebanii. We wtorek byłem w&nbsp;innym mieście. Zacząłem pracę i&nbsp;nowe życie.</p></div></div><div class="b17iuao d19igxw" data-reactid="381"><!-- react-empty: 382 --><div class="i18f7tj b18zs4o e188cmo e176ymd ysnwt120228d" data-reactid="383"><div class="d1exu11 f19i8oi" data-reactid="384"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWgGbTk" alt="d18fsap" data-reactid="385"/><div class="ysnwt120228e" data-reactid="386"></div></div></div><div data-reactid="387"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="388"><p><strong>Twoja partnerka od początku widziała, że jesteś księdzem?</strong></p></div></div><div data-reactid="389"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="390"><p>Tak, wiedziała. Przeżyliśmy bardzo stresujące miesiące. Z&nbsp;jednej strony musiałem ukrywać w&nbsp;strukturach Kościoła to, że straciłem wiarę, a&nbsp;z&nbsp;drugiej –&nbsp;przeżywałem przy niej najszczęśliwsze chwile.</p></div></div><div data-reactid="391"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="392"><p><strong>W książce kilka razy podkreślasz, że najgorsza w&nbsp;twoim życiu księdza była samotność.</strong></p></div></div><div data-reactid="393"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="394"><p>Tak, masz rację. Kończyłem swoje obowiązki, wracałem do domu i&nbsp;tyle. Byłem zupełnie sam.</p></div></div><div class="b17iuao d19igxw" data-reactid="395"><!-- react-empty: 396 --><div class="i18f7tj b18zs4o e188cmo f176z9d atodg131247d" data-reactid="397"><div class="d1exu11 f19i8oi" data-reactid="398"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWgHbTk" alt="d18fsap" data-reactid="399"/><div class="atodg131247e" data-reactid="400"></div></div></div><div data-reactid="401"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="402"><p><strong>I jak to było nagle być w&nbsp;związku?</strong></p></div></div><div data-reactid="403"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="404"><p>Odkryłem, że przez to, że ona mnie pokochała, ja zdrowieję. Podczas terapii walczyłem o&nbsp;to, by nie zrobić sobie krzywdy. Było mi naprawdę ciężko wyjść z&nbsp;tego mroku. Byłem pogubiony, miałem gorsze dni. Po każdym naszym kolejnym spotkaniu było coraz lepiej. Ten smutek, napady chandry zaczęły znikać.</p></div></div><div data-reactid="405"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="406"><p><strong>Mówisz, że to taka prawdziwa siła miłości jak z&nbsp;bajki?</strong></p></div></div><div data-reactid="407"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="408"><p>Oglądałem bajki Disneya i&nbsp;nie sądziłem, że naprawdę można coś takiego poczuć na własnej skórze. Doświadczyłem miłości, która postawiła mnie na nogi.</p></div></div><div class="b17iuao d19igxw" data-reactid="409"><!-- react-empty: 410 --><div class="i18f7tj b18zs4o e188cmo g176zwc bupjs140266d" data-reactid="411"><div class="d1exu11 f19i8oi" data-reactid="412"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWgAbTk" alt="d18fsap" data-reactid="413"/><div class="bupjs140266e" data-reactid="414"></div></div></div><div data-reactid="415"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="416"><p><strong>Ile miałeś lat, gdy zdecydowałeś, że będziesz księdzem?</strong></p></div></div><div data-reactid="417"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="418"><p>Miałem 23 lata, gdy wstąpiłem do seminarium.</p></div></div><div data-reactid="419"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="420"><p><strong>Dlaczego?</strong></p></div></div><div data-reactid="421"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="422"><p>Jako ten 23-letni człowiek sądziłem, że spotkał mnie cud nawrócenia. Przeżyłem potężne doświadczenie emocjonalne i&nbsp;wierzyłem, że Bóg pchnął mnie w&nbsp;kierunku kapłaństwa. Podczas terapii wyszło, że te potężne emocje były efektem jednego z&nbsp;epizodów depresyjnych, których zacząłem doświadczać w&nbsp;wieku 18 lat. Nie rozumiałem swoich emocji. Po totalnym spadku, przeżywałem nagle wielkie uniesienie. Wtedy uznałem, że to Bóg. Byłem przekonany, że Bóg wybrał mnie jak świętego Pawła pod Damaszkiem.</p></div></div><div class="b17iuao d19igxw" data-reactid="423"><!-- react-empty: 424 --><div class="i18f7tj b18zs4o e188cmo i179oyc xrmqh6111159d" data-reactid="425"><div class="d1exu11 f19i8oi" data-reactid="426"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVW8FbTk" alt="d18fsap" data-reactid="427"/><div class="xrmqh6111159e" data-reactid="428"></div></div></div><div data-reactid="429"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="430"><p><strong>Jak wyobrażałeś sobie życie księdza?</strong></p></div></div><div data-reactid="431"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="432"><p>Zupełnie inaczej od tego, które przyszło mi prowadzić. Myślałem wtedy, że moje życie będzie bliskie temu, co robił Jezus. Że będę blisko ludzi, że będę mógł im pomagać. A&nbsp;tymczasem okazało się, że jestem od ludzi oddzielony przez struktury Kościoła. Byłem tylko symbolem, a&nbsp;nie kimś bliskim. Starałem się, ale było mi coraz trudniej i&nbsp;trudniej. Zrozumiałem, że niedługo moje życie będzie sprowadzało się do pilnowania plebanii i&nbsp;kościoła.</p></div></div><div style="min-height:auto;" data-reactid="433"><div class="c3bv9ljB c1AQPSvq" data-reactid="434"><div class="c2te6rH-" data-reactid="435"><div data-reactid="436"><figure class="c1pySktw" id="1437436248" data-reactid="437"><span class="c218mrNK c1aIqa9K" style="padding-bottom:78.57142857142857%;width:644px;" data-reactid="438"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="Marcin Adamiec" data-src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVxtADdxV05hDDBYKjYCCCFEPkY6NAYPPkQpWGAlFxFhHGgbKy0UCCILIBsqKQUdKkVvDHZxUht6W3QCfnxfVXpcPAViJQRPKkdoBXsmVU99X2AMLiVFBQ" data-sizes="auto" width="644" height="506" class="lazyload c3BQvntU" data-reactid="439"/></span><small class="article--photoSource c3uQhJ7L desktop" data-reactid="440"><!-- react-text: 441 --> <!-- /react-text --><!-- react-text: 442 -->Materiały prasowe<!-- /react-text --><!-- react-text: 443 --> <!-- /react-text --></small></figure></div><!-- react-empty: 444 --><!-- react-empty: 445 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="446"><span data-title="Marcin Adamiec
" class="cb3ZJrzb" data-reactid="447">Marcin Adamiec
</span><span data-source="Materiały prasowe" data-reactid="448"><!-- react-text: 449 -->Źródło: <!-- /react-text --><!-- react-text: 450 -->Materiały prasowe<!-- /react-text --><!-- react-text: 451 -->, fot: <!-- /react-text --><!-- react-text: 452 -->fot. Lukasz Giza<!-- /react-text --></span></small></div></div><div data-reactid="453"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="454"><p><strong>Widziałeś "Kler" Smarzowskiego?</strong></p></div></div><div data-reactid="455"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="456"><p>Tak, ale dla mnie jako księdza, to była bardzo sensacyjna historia. Tak jakby z&nbsp;30 księży zrobili trzy skrajne postacie. Uderzało mnie to, ale fakt jest taki, że to, co im się przydarza w&nbsp;filmie, ma miejsce w&nbsp;rzeczywistości.</p></div></div><div data-reactid="457"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="458"><p><strong>Smarzowski pokazał życie księży bliższe grzeszników niż świętych. Czytając twoją książkę, miałam cały czas przed oczami sceny z&nbsp;filmu Smarzowskiego. Piszesz o&nbsp;samobójstwach, hazardzie, związkach z&nbsp;gospodyniami, o&nbsp;celibacie i&nbsp;o&nbsp;ukrywaniu swojej orientacji seksualnej.</strong></p></div></div><div data-reactid="459"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="460"><p>To, co pokazał Smarzowski, to trzy główne problemy Kościoła. Po pierwsze pedofilia –&nbsp;to, jak Kościół potraktował ten temat, złamało autorytet kleru. Sprawy dotyczące pedofili są poruszające, skandaliczne i&nbsp;nic dziwnego, że to sprawiło, że ludzie zaczęli odwracać się od Kościoła. A&nbsp;z&nbsp;pewnością w&nbsp;najbliższych latach jeszcze sporo dowiemy się o&nbsp;ukrywanych historiach i&nbsp;o&nbsp;mechanizmie przenoszenia księży z&nbsp;parafii na parafię. Po drugie –&nbsp;problem z&nbsp;alkoholem i&nbsp;samotnością, z&nbsp;którymi człowiek sobie nie radzi. Po trzecie –&nbsp;cynizm. Jak u&nbsp;jednego tych pokazanych w&nbsp;filmie księży, który dla kariery w&nbsp;strukturach zrobi wszystko.</p></div></div><div data-st-area="article-graphicTeaser" data-reactid="461"><a class="c2x8vyoZ c15Zj6Id" title="Grał za pieniądze parafian. &quot;Hazard i modlitwa czynią mnie lepszym&quot;" href="/przeniesli-ksiedza-do-innej-parafii-za-dlugi-dlugo-ukrywal-swoj-nalog-6735855449959232a" data-reactid="462"><figure class="c3Rv_ZbE" data-reactid="463"><div class="cQB5kEjV" data-reactid="464"><span class="c218mrNK c1aIqa9K" data-reactid="465"><img src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YVhuATd1Uk1hDDBYKjYCCCFEPkY6NAYPPkQpWGAlFxFhHGgbKy0UCCILIBsqKQUdKkVhBn13V0EoXHRWeyUCVXpaawBifFZMLUdvDH1xVUF5WztVeHxFBQ" width="275" height="155" class="c3BQvntU c2_iGbjC" alt="" data-reactid="466"/></span></div></figure><div class="c3e2pqSB" data-reactid="467"><!-- react-empty: 468 --><div class="c1PAU4e4" data-reactid="469">Grał za pieniądze parafian. &quot;Hazard i modlitwa czynią mnie lepszym&quot;</div></div></a></div><div data-reactid="470"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="471"><p><strong>Powiedziałeś w&nbsp;jednym z&nbsp;wywiadów, że jeśli ksiądz nie pokocha drugiego człowieka, to najpewniej pieniądze albo alkohol.</strong></p></div></div><div data-reactid="472"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="473"><p>Tak jest –&nbsp;jeśli nie pokochasz drugiego człowieka, to co? Brak miłości do drugiego człowieka to moim zdaniem duża niedojrzałość. A&nbsp;gdy pragnie się sławy, pieniędzy czy czegokolwiek innego, to łatwo odwrócić się od ludzi. A&nbsp;wtedy człowiek może stać się potworem.</p></div></div><div data-reactid="474"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="475"><p><strong>Co teraz, z&nbsp;dystansu, myślisz o&nbsp;polskim Kościele? Czy ta książka jest oskarżeniem Kościoła czy jedynie twoim świadectwem, spisem historii, które przeżyłeś i&nbsp;które usłyszałeś?</strong></p></div></div><div data-reactid="476"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="477"><p>Nie chciałem napisać oskarżenia, ale każdy kto przeczyta, sam stwierdzi, czy jest to akt oskarżenia wobec Kościoła czy nie. Myślę, że Kościół stoi przed głębokimi zmianami, przez które każdy ksiądz, każdy biskup będzie musiał przejść. Ja przeszedłem przez sztorm i&nbsp;sądzę, że to może czekać wielu duchownych. Zobacz, dziś Jezus kojarzy się wielu osobom jako nudna postać z&nbsp;książeczki od katechizmu, a&nbsp;tak nie powinno być!</p></div></div><div data-reactid="478"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="479"><p>Struktury Kościoła gaszą ludzi. Młodzi wchodzą w&nbsp;ten system pełni nadziei i&nbsp;przekonania, że teraz coś zmienią, pomogą innym, a&nbsp;te kościelne struktury prowadzą do skrajności, do rzeczy, które nie mają często nic wspólnego z&nbsp;Ewangelią.</p></div></div><div data-reactid="480"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="481"><p><strong>Czym się teraz zajmujesz?</strong></p></div></div><div data-reactid="482"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="483"><p>Pracuję w&nbsp;korporacji, zajmuję się bazami danych. Znam języki obce. Wystarczyło, że mnie przeszkolili. Całkiem niezła praca. Osiem godzin przy komputerze w&nbsp;domu.</p></div></div><div data-reactid="484"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="485"><p><strong>Czyli w&nbsp;poniedziałek rano dopada cię szara rzeczywistość i&nbsp;budzisz się na 8&nbsp;do pracy?</strong></p></div></div><div data-reactid="486"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="487"><p>Na 7. Uczę się takiego "szarego, zwykłego" życia. Cieszę się nim. Bardzo mi się podoba.</p></div></div><div data-reactid="488"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="489"><p><strong>Piszesz w&nbsp;książce: "Uciekłem od śmierci, do życia".</strong></p></div></div><div data-reactid="490"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="491"><p>I to tak dosłownie, bo byłem bardzo chory. Najpierw wypadek samochodowy, potem diagnoza depresji. Moje życie mogło skończyć się w&nbsp;połowie 30-stki, ale na szczęście tak się nie stało. Warto szukać pomocy i&nbsp;prosić o&nbsp;nią, choć wiem, że to trudne.</p></div></div><div data-reactid="492"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="493"><p><strong>Z czym kojarzy ci się koloratka i&nbsp;sutanna, które widać na okładce twojej książki?</strong></p></div></div><div data-reactid="494"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="495"><p>Powiem ci szczerze… nie wiem. Nosiłem kiedyś takie ubranie, teraz go już nie noszę. Kiedyś chętnie go nosiłem, dziś bardzo często ten strój w&nbsp;ludziach budzi strach czy złość. Rzadziej przyciąga.</p></div></div><div data-reactid="496"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="497"><p><strong><a href="https://kulturalnysklep.pl/product-pol-99258-Znikniety-ksiadz-Moja-historia.html" rel="noopener noreferrer nofollow" target="_blank">Książka "Zniknięty ksiądz. Moja historia"</a> ukazała się 9&nbsp;lutego 2022 r. nakładem wydawnictwa Agora. </strong></p></div></div><div style="min-height:auto;" data-reactid="498"><div class="c3bv9ljB c1AQPSvq" data-reactid="499"><div class="c2te6rH-" data-reactid="500"><div data-reactid="501"><figure class="c1pySktw" id="433263556" data-reactid="502"><span class="c218mrNK c1aIqa9K" style="padding-bottom:153.48837209302326%;width:430px;" data-reactid="503"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="&quot;Zniknięty ksiądz&quot;" data-src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV5qBDdyUUhhDDBYKjYCCCFEPkY6NAYPPkQpWGAlFxFhHGgbKy0UCCILIBsqKQUdKkVtV3wlUR4sCHQNenVUVXoPaAFiJgNKe0c9DH58UE1_XDxXfXVFBQ" data-sizes="auto" width="430" height="660" class="lazyload c3BQvntU" data-reactid="504"/></span><small class="article--photoSource c3uQhJ7L desktop" data-reactid="505"><!-- react-text: 506 --> <!-- /react-text --><!-- react-text: 507 -->Materiały prasowe<!-- /react-text --><!-- react-text: 508 --> <!-- /react-text --></small></figure></div><!-- react-empty: 509 --><!-- react-empty: 510 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="511"><span data-title="&quot;Zniknięty ksiądz&quot;" class="cb3ZJrzb" data-reactid="512">&quot;Zniknięty ksiądz&quot;</span><span data-source="Materiały prasowe" data-reactid="513"><!-- react-text: 514 -->Źródło: <!-- /react-text --><!-- react-text: 515 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div class="c2eZEh2q" data-reactid="516"><div class="c2LFIxqj" data-reactid="517"><div class="c1zfFZMH" data-reactid="518"><span style="width:28px;height:15px;" class="ck-0W4yM" data-reactid="519"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="c20d5IRp" data-reactid="520"><div class="c1vF-9Ct" data-reactid="521"><span data-reactid="522">Oceń jakość naszego artykułu:</span></div><div class="c367eKXi" data-reactid="523">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="cRe-x3WY" data-reactid="524"><span data-reactid="525"><span class="" data-reactid="526"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="527"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="528"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="529"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="530"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="531"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="532"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="533"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="534"><span style="width:26px;height:26px;" class="c3qgARGI ck-0W4yM" data-reactid="535"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b17iuao d19igxw" data-reactid="536"><!-- react-empty: 537 --><div class="i18f7tj b18zs4o g17827k mbvrj320608d" data-reactid="538"><div class="d1exu11 f19i8oi" data-reactid="539"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWoGbTk" alt="d18fsap" data-reactid="540"/><div class="mbvrj320608e" data-reactid="541"></div></div></div></article></div></div><div class="chiCifJ8" data-reactid="542"><div class="c30SROfM" data-reactid="543"><!-- react-empty: 544 --><div data-reactid="545"><p class="c2DSIv57" data-reactid="546"><!-- react-text: 547 -->Komentarze<!-- /react-text --><!-- react-text: 548 --><!-- /react-text --></p><span class="c2mhs9Ra" id="comments" data-reactid="549"><div class="cdLGbQpo" data-reactid="550"><div data-reactid="551"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="552"><div data-reactid="553"><div class="c2QHpjSt" data-reactid="554">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="555">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="556">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="557">.</div></div></div></div></div></span></div><div data-reactid="558"><div data-reactid="559"><span data-reactid="560"></span><span data-reactid="561"></span></div></div></div></div></div><div class="c2TqTFZv" data-reactid="562"><div class="chiCifJ8 c1ZVNGs5" data-reactid="563"><div class="c30SROfM" data-reactid="564"><div class="chiCifJ8 c1ZVNGs5" data-reactid="565"><div class="c30SROfM" data-reactid="566"><div data-reactid="567"></div><div class="c-x0SWlN" data-reactid="568"><div class="exsce6711273e" data-reactid="569"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="570"><div class="b17iuao b1k26f1" data-reactid="571"><!-- react-empty: 572 --><div class="i18f7tj b18zs4o a1784ri xrmqh360684d" data-reactid="573"><div class="d1exu11 f19i8oi" data-reactid="574"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWoCbTk" alt="d18fsap" data-reactid="575"/><div class="xrmqh360684e" data-reactid="576"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="577"><div data-reactid="578"></div></div><div class="c2b9DORP" style="opacity:1;" data-reactid="579"></div><div data-reactid="580"><div style="top:0;z-index:40;" class="e16h5kk" data-reactid="581"><div class="b17iuao b1k26f1" data-reactid="582"><!-- react-empty: 583 --><div class="i18f7tj b18zs4o d1818l6 j17844i mgbku351665d" data-reactid="584"><div class="d1exu11 f19i8oi" data-reactid="585"></div><img width="56" height="45" class="a18eyuu" src="https://v.wpimg.pl/NjY4ODgxYQs4Vjl3SANsHnsObS0OWmJILBZ1Zkg3YV9vTHtxSBFgHSkaPyhIGWEDdkc7I0gIJQx2VihqFxYpVWoBbTk" alt="d18fsap" data-reactid="586"/><div class="mgbku351665e" data-reactid="587"></div></div></div></div><div class="cVap3Bre" data-reactid="588"></div></div></div></div></div></div></div></div><div class="c1jIbOo6" data-reactid="589"><div class="cEanFVXt" data-reactid="590"><div class="chiCifJ8" data-reactid="591"><div class="c30SROfM" data-reactid="592"><div data-reactid="593"></div><div data-reactid="594"></div></div></div></div></div></div></div></div></div><div class="c3Fr7j02" data-reactid="595"><div class="cc1tVLjw" data-reactid="596"><div class="c3j7LEFN" data-reactid="597"><div class="c1Mp9g3C c3Fpble7" data-reactid="598"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="599"><span style="width:auto;height:47px;fill:#59A19E;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="600"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="601"><div class="ck-0W4yM c3_Qw9eR" style="width:90px;height:50px;" data-reactid="602"><span class="c3NvS14I" style="fill:#59A19E;" data-reactid="603"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="c1Mp9g3C" data-reactid="604"><div class="c3LkAa1k" data-reactid="605"><div class="c-FgCqGx" data-reactid="606"><div class="cFZ3qpfM" data-reactid="607">Autorzy</div><ul data-reactid="608"><li data-reactid="609"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="610">Stephen King</a></li><li data-reactid="611"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="612">Remigiusz Mróz</a></li><li data-reactid="613"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="614">Olga Tokarczuk</a></li><li data-reactid="615"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="616">Katarzyna Michalak</a></li><li data-reactid="617"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="618">Harlan Coben</a></li><li data-reactid="619"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="620">Katarzyna Puzyńska</a></li><li data-reactid="621"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="622">Katarzyna Bonda</a></li><li data-reactid="623"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="624">Camilla Lackberg</a></li><li data-reactid="625"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="626">Andrzej Sapkowski</a></li><li data-reactid="627"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="628">J.D. Robb</a></li></ul></div><div class="c-FgCqGx" data-reactid="629"><div class="cFZ3qpfM" data-reactid="630">Pisarze</div><ul data-reactid="631"><li data-reactid="632"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="633">Joanna Jax</a></li><li data-reactid="634"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="635">Grzegorz Kasdepke</a></li><li data-reactid="636"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="637">Fiodor Dostojewski</a></li><li data-reactid="638"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="639">Joanne  K Rowling</a></li><li data-reactid="640"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="641">Terry Prachett</a></li><li data-reactid="642"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="643">Paulo Coelho</a></li><li data-reactid="644"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="645">Astrid Lindgren</a></li><li data-reactid="646"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="647">Alistair MacLean</a></li><li data-reactid="648"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="649">Oscar Wilde</a></li><li data-reactid="650"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="651">Ernest Hemingway</a></li></ul></div><div class="c-FgCqGx" data-reactid="652"><div class="cFZ3qpfM" data-reactid="653">Serie</div><ul data-reactid="654"><li data-reactid="655"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="656">Harry Potter</a></li><li data-reactid="657"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="658">Wiedźmin</a></li><li data-reactid="659"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="660">Opowieści z Narnii</a></li><li data-reactid="661"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="662">Mroczna wieża</a></li><li data-reactid="663"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="664">Akademia wampirów</a></li></ul></div><div class="c-FgCqGx" data-reactid="665"><div class="cFZ3qpfM" data-reactid="666">Książka</div><ul data-reactid="667"><li data-reactid="668"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="669">Ślepnąc od świateł</a></li><li data-reactid="670"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="671">Kamerdyner</a></li><li data-reactid="672"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="673">Skąpiec</a></li><li data-reactid="674"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="675">Mały książę</a></li><li data-reactid="676"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="677">Hobbit</a></li><li data-reactid="678"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="679">Dunkierka</a></li><li data-reactid="680"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="681">Pinokio</a></li><li data-reactid="682"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="683">Metro 2033</a></li><li data-reactid="684"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="685">Dziennik Bridget Jones</a></li><li data-reactid="686"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="687">50 twarzy greya</a></li></ul></div><div class="c-FgCqGx" data-reactid="688"><div class="cFZ3qpfM" data-reactid="689">Polecane</div><ul data-reactid="690"><li data-reactid="691"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="692">Wszystkie artykuły</a></li><li data-reactid="693"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="694">Koronawirus</a></li><li data-reactid="695"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="696">Koronawirus - wiadomości</a></li><li data-reactid="697"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="698">Wielkanoc - przepisy</a></li><li data-reactid="699"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="700">Koronawirus w Polsce</a></li><li data-reactid="701"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="702">Wiadomości pogodowe</a></li><li data-reactid="703"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="704">Pogoda w miastach</a></li><li data-reactid="705"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="706">Kuchnia</a></li><li data-reactid="707"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="708">Gry online</a></li><li data-reactid="709"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="710">Centrala gier</a></li><li data-reactid="711"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="712">Tłusty czwartek</a></li></ul></div><div class="c-FgCqGx" data-reactid="713"><div class="cFZ3qpfM" data-reactid="714">Praca</div><ul data-reactid="715"><li data-reactid="716"><a target="_blank" href="https://praca.money.pl" data-reactid="717">Praca</a></li><li data-reactid="718"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="719">Oferty pracy</a></li><li data-reactid="720"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="721">Praca Warszawa</a></li><li data-reactid="722"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="723">Praca Kraków</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="725">Praca Wrocław</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="727">Praca Poznań</a></li><li data-reactid="728"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="729">Praca Łódź</a></li><li data-reactid="730"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="731">Praca Radom</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="733">Praca Gdynia</a></li><li data-reactid="734"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="735">Praca Bydgoszcz</a></li><li data-reactid="736"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="737">Praca Katowice</a></li><li data-reactid="738"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="739">Praca Szczecin</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="741">Praca w miastach</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="743">Praca za granicą</a></li><li data-reactid="744"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="745">Listy ofert pracy</a></li><li data-reactid="746"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="747">Szukane oferty pracy</a></li><li data-reactid="748"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="749">Popularne stanowiska pracy</a></li><li data-reactid="750"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="751">Wynagrodzenia</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="752"></div></div><div class="c14gugvC" data-reactid="753"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="754"><div class="c1LNJWaA" data-reactid="755"><span data-reactid="756"><!-- react-text: 757 -->© 1995-<!-- /react-text --><!-- react-text: 758 -->2022<!-- /react-text --><!-- react-text: 759 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="760">Reklama</a><a href="http://onas.wp.pl/" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="761">O nas</a><a href="https://holding.wp.pl/poufnosc" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="762">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="763">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="764">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="c2CqoVpR c1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="765">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://ksiazki.wp.pl/NjY4ODgxYQs4Vjl3SANsHnsObSAIWmJILBZ1ZkgKfF9vAHZ0V0h7WHZHJysQVikDPws8NhFFJRkwVTUvDl4vCS1dICpaEj0FP1JpNAtFPgsyW2kyWk1gXntJ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    