
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="vonivegq">
        
        <title data-react-helmet="true">Prawie milion złotych do zgarnięcia. Wystarczy być artystą - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/prawie-milion-zlotych-do-zgarniecia-wystarczy-byc-artysta-6586259119389440a"/><meta data-react-helmet="true" name="keywords" content="zachęta, zachęta narodowa galeria sztuki, sztuka"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/prawie-milion-zlotych-do-zgarniecia-wystarczy-byc-artysta-6586259119389440a"/><meta data-react-helmet="true" property="article:published_time" content="2020-12-15T08:35:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-12-14T20:16:57+01:00"/><meta data-react-helmet="true" property="artice:tag" content="zachęta, zachęta narodowa galeria sztuki, sztuka"/><meta data-react-helmet="true" name="news_keywords" content="zachęta, zachęta narodowa galeria sztuki, sztuka"/><meta data-react-helmet="true" name="author" content="Przemek Gulda"/><meta data-react-helmet="true" name="description" content="Warszawska Zachęta z okazji 160 rocznicy istnienia Towarzystwa Zachęty Sztuk Pięknych rozpoczęła projekt 160/160. To stypendia, które będą przyznawane 160 artystkom i artystom."/><meta data-react-helmet="true" property="twitter:description" content="Warszawska Zachęta z okazji 160 rocznicy istnienia Towarzystwa Zachęty Sztuk Pięknych rozpoczęła projekt 160/160. To stypendia, które będą przyznawane 160 artystkom i artystom."/><meta data-react-helmet="true" property="og:title" content="Prawie milion złotych do zgarnięcia. Wystarczy być artystą"/><meta data-react-helmet="true" property="og:description" content="Warszawska Zachęta z okazji 160 rocznicy istnienia Towarzystwa Zachęty Sztuk Pięknych rozpoczęła projekt 160/160. To stypendia, które będą przyznawane 160 artystkom i artystom."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGIAYltRDHkCfAB8XkhSJBYoQigaCBoqCDhALB0XGj0WYlE9A0hCfFUpWT4aC1U0VShdLw8DG3VOelQrWlUGYE4sAX9HUwF7TmBSf1gDGSxLflZ9WQQGekp-BG8X"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGIAYltRDHkCfAB8XkhSJBYoQigaCBoqCDhALB0XGj0WYlE9A0hCfFUpWT4aC1U0VShdLw8DG3VOelQrWlUGYE4sAX9HUwF7TmBSf1gDGSxLflZ9WQQGekp-BG8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/prawie-milion-zlotych-do-zgarniecia-wystarczy-byc-artysta-6586259119389440a"/>
        <link rel="amphtml" href="https://ksiazki.wp.pl/prawie-milion-zlotych-do-zgarniecia-wystarczy-byc-artysta-6586259119389440a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jphytit {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.aq9h66e {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gphwwk8 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.iphy6ja {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.dq8tjnv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.eq8u6ne {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.fq8utmx {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gq9xru4 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.aqa0bs8 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jq9zosp {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/Mjg4MzM0YgsGVjtJYktvNUUObyUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm9vRkVBb0BvHz4eBkAkGWIDY11JBnlLYl0sAwkaLgk-EjA=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/Mjg4MzM0YgsGVjtJYktvNUUObyUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4axIlEm8SNThrEiUSbxI1OGsSJRJvEjU4a29Wb0VvUEUbPg4sRCQJSAdjTWMCeVtIAS8YeQksWlQDeBh4VS5cXlZ8TSgFKA9QUChKeAB7XwUaJBkiEjA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9QTHhNYlRjHRddIB1jQCFFVQN8SX4DeV9fGWBLewF8WVUAeE57HysLEV0uFSNvLwMGWCgOIV9jGglTbwc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YlxXTHtKYlRjHRddIB1jQCFFVQN8SX4DeV9fGWBLewF8WVUAeE57HysLEV0uFSNvLwMGWCgOIV9jGglTbwc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl1VTHpIYlRjHRddIB1jQCFFVQN8SX4DeV9fGWBLewF8WVUAeE57HysLEV0uFSNvLwMGWCgOIV9jGglTbwc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl1RTHpMYlRjHRddIB1jQCFFVQN8SX4DeV9fGWBLewF8WVUAeE57HysLEV0uFSNvLwMGWCgOIV9jGglTbwc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltWADVLfARiDklDPRMgV2MaCxt_TXwDfllTAXVXYAF7W1YHf054BHtFAVU7Ey5fIzUFXSwWKEQhBUlEIx1vTQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltVBDVLfwBiDklDPRMgV2MaCxt_TXwDfllTAXVXYAF7W1YHf054BHtFAVU7Ey5fIzUFXSwWKEQhBUlEIx1vTQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltTADVLeQRiDklDPRMgV2MaCxt_TXwDfllTAXVXYAF7W1YHf054BHtFAVU7Ey5fIzUFXSwWKEQhBUlEIx1vTQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltSBjVLeAJiDklDPRMgV2MaCxt_TXwDfllTAXVXYAF7W1YHf054BHtFAVU7Ey5fIzUFXSwWKEQhBUlEIx1vTQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltfBDVLdQBiDklDPRMgV2MaCxt_TXwDfllTAXVXYAF7W1YHf054BHtFAVU7Ey5fIzUFXSwWKEQhBUlEIx1vTQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltRTHxMYlRjHRddIB1jQCFFVgN8SHwGe1tQAWBXeAZ5XVYBeUJ6HysLEV0uFSMQORgGWj4KLEIoBBMaPRQqEjA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YllVTH5IYlRjHRddIB1jQCFFVgN8SHwGe1tQAWBXeAZ5XVYBeUJ6HysLEV0uFSMQORgGWj4KLEIoBBMaPRQqEjA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YlNRTHRMYlRjHRddIB1jQCFFVgN8SHwGe1tQAWBXeAZ5XVYBeUJ6HysLEV0uFSMQORgGWj4KLEIoBBMaPRQqEjA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltRBDVLewBiDklDPRMgV2MaCxt8TXwCfFxRBXpPYB14XFMDfE95CHpFAVU7Ey5fI0oTRiwUPkAsGAJaOVQ9XipIGg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YlteBjVLdAJiDklDPRMgV2MaCxt8TXwCfFxRBXpPYB14XFMDfE95CHpFAVU7Ey5fI0oTRiwUPkAsGAJaOVQ9XipIGg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YltTADVLeQRiDklDPRMgV2MaCxt8TXwCfFxRBXpPYB14XFMDfE95CHpFAVU7Ey5fI0oTRiwUPkAsGAJaOVQ9XipIGg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
        </script>
        <script src="https://ksiazki.wp.pl/d2ZhYjJhS1M7Ci9ZZRNGRnhSexghSkgQBUpjSBU3O20FNwY1FTc7bQU3BjUVNzttBTcGNRU3O20FNwY1FTc7bQU3BjUVNzttBTcGNRU3O20FNwY1FTc7bQU3BjUVNzttBTcGNRU3O20FNwY1FTc7bQU3BjUVNzttBTcGNRU3O20FNwY1FTc7bQU3BjUVNzttBTcGNRU3O20FNwY1FTc7EHZKLEhwSktVOw53ADlXFkRnWX8YLwMNVilVa1l_XFYFfDdkHCUGDUQ_DyhMOgAQXzZVMhkjCR5ZM0YuGmQYCBdoLikYKx8NV3cFMAYjBwofIAQ2HjMLDB8-B3QQLQkWXDMNOgMrRRNLKRw4GCkSHR84ETpHKxoQSykcOEd8XVwEaF1gW3tRVwpjXG1aK040ZRs3OA4oDFkUPAQqHiscDVZnHTcOLw4NXD8Mfxk6AQoPLAc3AzwNA0N8CT0cGQQLRilVaVt6ThRAPw41E3dZRk8="></script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://ksiazki.wp.pl/YTM5NDdidjUsVzh3SxJ7IG8PbCcUAQYnOVFsaEY2e25vahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRGzs2BgsSahEbOzYGCxJqERs7NgYLEmoRG0ZFeyFvD2xrExkzJyFcLHJLHik-PlknJkkaPjU9GyQ3RhQ="></script><script crossorigin nomodule id="wpjslib" src="https://ksiazki.wp.pl/YzUzYWRldhs0GC9kfRd7DndAezQiBAYJIR57e3Aze0B3JQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA0zBiUKJQYIDTMGJQolBggNMwYlCiUGCA1OdVggWGN1fRspECYWMDV9GykQJhYwNX8fPhslVDMkcBE="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-849871590"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="pwl2e2f56e" data-reactid="7"><em><em><samp></samp></em></em></em><div class="bqkpuy9" data-reactid="8"><!-- react-empty: 9 --><div class="irh3dt2 bs1noxz e1514d2 jphytit pml6m0p168d" data-reactid="10"><div class="dxzplbb" data-reactid="11"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="12"/><div class="esxb0au" data-reactid="13"><em class="pml6m0p168e" data-reactid="14"><em><em><var></var></em></em></em></div></div></div><em class="iue68l2u1904e" data-reactid="15"><strong><samp><cite></cite></samp></strong></em><em class="pcl10u1a280e" data-reactid="16"><em><strong><i></i></strong></em></em><header class="b2dWsoB- header bwpAPPrT" data-reactid="17"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="18"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="19"><div class="b3TeSS9P" data-reactid="20"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="21"><figure class="b2WN26Gj" data-reactid="22"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="23"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="24"><a data-st-area="Header-logo" href="/" data-reactid="25"><span data-reactid="26"><h2 class="b9-RdI2v" data-reactid="27">WP Książki</h2><span style="width:auto;height:21px;fill:#59A19E;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="b2nQ3EP5" data-reactid="29"><div class="b2wrgdhI" data-reactid="30"><div class="bp7bUWWX" data-reactid="31"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="32"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="33"><g fill="none" data-reactid="34"><path d="M0-4h24v25H0z" data-reactid="35"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="36"></path></g></svg><span data-reactid="37">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="38"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="39"><g data-reactid="40"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="41"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="42"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="43"></circle></g></svg><span data-reactid="44">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="45"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="46"><g fill="none" data-reactid="47"><path d="M0 0h24v25H0z" data-reactid="48"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="49"></path></g></svg><span data-reactid="50">Program TV</span></a></div><div class="b2zQDZey" data-reactid="51"><div class="b2HMfvpj" data-reactid="52"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="53"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="54"><figure class="bDTDDv1a" data-reactid="55"></figure><figure class="bDTDDv1a" data-reactid="56"></figure><figure class="bDTDDv1a" data-reactid="57"></figure><figure class="bDTDDv1a" data-reactid="58"></figure></div><span data-reactid="59">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="60"><ul data-reactid="61"><li class="b3mu7F3s" data-reactid="62"><figure class="b3NveKDW" data-reactid="63"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFVgx_SngEe15RDGBPfAZ7WlcFfkliWz4DSk44CWNAIw1FSQ==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="bXGGwcFx" href="/ksiazki" data-reactid="66">Baza książek</a></li><li class="b3mu7F3s" data-reactid="67"><figure class="b3NveKDW" data-reactid="68"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFVgR9TH0Hf11VDWBLewl7WlICfkhiAXRYHwV0SGNAIw1FSQ==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="bXGGwcFx" href="/dzieje-sie" data-reactid="71">Dzieje się</a></li><li class="b3mu7F3s" data-reactid="72"><figure class="b3NveKDW" data-reactid="73"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFVgJ0TX4HflxVAmBXfAl6XVEBeEx8AmJbXgY1S3QCYxoJU28H" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="bXGGwcFx" href="/gwiazdy-pisza" data-reactid="76">Gwiazdy piszą</a></li><li class="b3mu7F3s" data-reactid="77"><figure class="b3NveKDW" data-reactid="78"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFVgx0Q3sJdFhfB2BXfAl9X1UHeE95B2JbXgY1S3QCYxoJU28H" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="bXGGwcFx" href="/poradniki" data-reactid="81">Poradniki</a></li><li class="b3mu7F3s" data-reactid="82"><figure class="b3NveKDW" data-reactid="83"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFXwN8SHwAeFJfGWBIfAB9XFIFeUN7H3xTVUx8Q38ePQQAFjA=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="bXGGwcFx" href="/w-drodze" data-reactid="86">W drodze</a></li><li class="b3mu7F3s" data-reactid="87"><figure class="b3NveKDW" data-reactid="88"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFVgF9T3oFfl1eDGBXfAB0WVMBdEJ8AWJbXgY1S3QCYxoJU28H" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="bXGGwcFx" href="/kryminal" data-reactid="91">Kryminał</a></li><li class="b3mu7F3s" data-reactid="92"><figure class="b3NveKDW" data-reactid="93"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFVgN5SXQJfFhQBWBLfAR8WlQHfk50H3xTVUx8Q38ePQQAFjA=" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="bXGGwcFx" href="/love-story" data-reactid="96">Love story</a></li><li class="b3mu7F3s" data-reactid="97"><figure class="b3NveKDW" data-reactid="98"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFUgF8Q3sHdF5eGWBLdAN-Ul4GeE5iAXRYHwV0SGNAIw1FSQ==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="bXGGwcFx" href="/biografie" data-reactid="101">Biografie</a></li><li class="b3mu7F3s" data-reactid="102"><figure class="b3NveKDW" data-reactid="103"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFXgV5S3QAdF5eGWBIeAZ0XlUCfUJiAXRYHwV0SGNAIw0VUW8H" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="bXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="106">Książki dla dzieci</a></li><li class="b3mu7F3s" data-reactid="107"><figure class="b3NveKDW" data-reactid="108"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFXgx_Q3QFeFtVGXxIeAJ4WlQAfUliAXRYHwV0SGNAIw1FSQ==" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="bXGGwcFx" href="/recenzje" data-reactid="111">Recenzje</a></li><li class="b3mu7F3s" data-reactid="112"><figure class="b3NveKDW" data-reactid="113"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9XTHhKYlRjHRddIB1jQCFFUg11Q34GeFJQGWBLdAV8WFIAfkh6Hz0GBlcoEiJcKQ8VGj0UKhIw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="115"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="116">Wideo</a></li><li class="b3mu7F3s" data-reactid="117"><figure class="b3NveKDW b2-gdLjw" style="background:#59A19E;" data-reactid="118"><span class="bk-0W4yM" data-reactid="119"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="120">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="121"><figure class="b3NveKDW b2-gdLjw" style="background:#59A19E;" data-reactid="122"><span class="bk-0W4yM" data-reactid="123"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="124">Popularne</a></li></ul></div></div></header><!-- react-empty: 125 --><div class="phl03g0u84e" data-reactid="126"></div><div class="content b2d9_HLt" data-reactid="127"><div data-reactid="128"><div class="b3gatTWV b3KvVGpi" data-reactid="129"><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" data-reactid="130"><span class="b35LEmnc" data-reactid="131">Przejdź na</span><span style="width:35px;height:28px;" class="bk-0W4yM b3_Qw9eR" data-reactid="132"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="133"><div data-reactid="134"><div class="bEanFVXt" data-reactid="135"><div class="b3s-mP2l" data-reactid="136"><div class="bhiCifJ8" data-reactid="137"><div class="b30SROfM" data-reactid="138"><div class="bRQvycma" data-st-area="Menu-left" data-reactid="139"><a class="sectionsMenu b1H56GIO" href="/ksiazki" data-reactid="140"><figure class="b3bBevUs" data-reactid="141"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFVgx_SngEe15RDGBPfAZ7WlcFfkliWz4DSk44CWNAIw1FSQ==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="b1lXcfrU" data-reactid="144">Baza książek</div></a><a class="sectionsMenu b1H56GIO" href="/dzieje-sie" data-reactid="145"><figure class="b3bBevUs" data-reactid="146"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFVgR9TH0Hf11VDWBLewl7WlICfkhiAXRYHwV0SGNAIw1FSQ==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="b1lXcfrU" data-reactid="149">Dzieje się</div></a><a class="sectionsMenu b1H56GIO" href="/gwiazdy-pisza" data-reactid="150"><figure class="b3bBevUs" data-reactid="151"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFVgJ0TX4HflxVAmBXfAl6XVEBeEx8AmJbXgY1S3QCYxoJU28H" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="b1lXcfrU" data-reactid="154">Gwiazdy piszą</div></a><a class="sectionsMenu b1H56GIO" href="/poradniki" data-reactid="155"><figure class="b3bBevUs" data-reactid="156"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFVgx0Q3sJdFhfB2BXfAl9X1UHeE95B2JbXgY1S3QCYxoJU28H" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="b1lXcfrU" data-reactid="159">Poradniki</div></a><a class="sectionsMenu b1H56GIO" href="/w-drodze" data-reactid="160"><figure class="b3bBevUs" data-reactid="161"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFXwN8SHwAeFJfGWBIfAB9XFIFeUN7H3xTVUx8Q38ePQQAFjA=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="b1lXcfrU" data-reactid="164">W drodze</div></a><a class="sectionsMenu b1H56GIO" href="/kryminal" data-reactid="165"><figure class="b3bBevUs" data-reactid="166"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFVgF9T3oFfl1eDGBXfAB0WVMBdEJ8AWJbXgY1S3QCYxoJU28H" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="b1lXcfrU" data-reactid="169">Kryminał</div></a><a class="sectionsMenu b1H56GIO" href="/love-story" data-reactid="170"><figure class="b3bBevUs" data-reactid="171"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFVgN5SXQJfFhQBWBLfAR8WlQHfk50H3xTVUx8Q38ePQQAFjA=" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="b1lXcfrU" data-reactid="174">Love story</div></a><a class="sectionsMenu b1H56GIO" href="/biografie" data-reactid="175"><figure class="b3bBevUs" data-reactid="176"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFUgF8Q3sHdF5eGWBLdAN-Ul4GeE5iAXRYHwV0SGNAIw1FSQ==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="b1lXcfrU" data-reactid="179">Biografie</div></a><a class="sectionsMenu b1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="180"><figure class="b3bBevUs" data-reactid="181"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFXgV5S3QAdF5eGWBIeAZ0XlUCfUJiAXRYHwV0SGNAIw0VUW8H" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="b1lXcfrU" data-reactid="184">Książki dla dzieci</div></a><a class="sectionsMenu b1H56GIO" href="/recenzje" data-reactid="185"><figure class="b3bBevUs" data-reactid="186"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFXgx_Q3QFeFtVGXxIeAJ4WlQAfUliAXRYHwV0SGNAIw1FSQ==" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="b1lXcfrU" data-reactid="189">Recenzje</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="190"><figure class="b3bBevUs" data-reactid="191"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl5STHlPYlRjHRddIB1jQCFFUg11Q34GeFJQGWBLdAV8WFIAfkh6Hz0GBlcoEiJcKQ8VGj0UKhIw" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="b1lXcfrU" data-reactid="194">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="195"><figure class="b3bBevUs b3TbnkKP" style="background:#59A19E;" data-reactid="196"><span class="bk-0W4yM" data-reactid="197"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="198">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="199"><figure class="b3bBevUs b3TbnkKP" style="background:#59A19E;" data-reactid="200"><span class="bk-0W4yM" data-reactid="201"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="202">Popularne</div></a><div data-reactid="203"></div><div class="b2MDbV6M" data-reactid="204"><div class="epj14ui" data-reactid="205"><div data-reactid="206"><div class="bqkpuy9" data-reactid="207"><!-- react-empty: 208 --><div class="irh3dt2 bs1noxz jr7jxa1 dr345gl aq9h66e ren27e0f756d" data-reactid="209"><div class="dxzplbb" data-reactid="210"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="211"/><div class="esxb0au" data-reactid="212"><em class="ren27e0f756e" data-reactid="213"><em><i><var></var></i></em></em></div></div></div></div></div></div></div></div></div></div><div class="b1t26d10" data-reactid="214"><div class="bhiCifJ8" data-reactid="215"><div class="b30SROfM" data-reactid="216"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="217"><!-- react-empty: 218 --><div data-reactid="219"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://ksiazki.wp.pl/prawie-milion-zlotych-do-zgarniecia-wystarczy-byc-artysta-6586259119389440a" data-reactid="220"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="221"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="222"><meta itemprop="url" content="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMsEmFIEhZ3WGJRYgNIRzkdYgV4WkhHPwxiWz4DBk4mE2NAIw1FSQ==" data-reactid="223"/><meta itemprop="width" content="250" data-reactid="224"/><meta itemprop="height" content="60" data-reactid="225"/></div><meta itemprop="name" content="WP Książki" data-reactid="226"/></div><meta itemprop="datePublished" content="2020-12-15T08:35:00+01:00" data-reactid="227"/></div><div data-st-area="article-header" data-reactid="228"><div class="b3KaUVlr" data-reactid="229"><div class="b3mfrBxN" data-reactid="230"><div class="b2XbI6sD b2iR_8W5" data-reactid="231"><span class="bKKyV23D" data-reactid="232"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="233">WP Książki</a></span></div></div><a href="/tag/zach%C4%99ta" data-reactid="234"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="235">zachęta</div></a><div class="b3pj5t1m bThEub2I" data-reactid="236"><div class="b1TS8ZGX b2er1oZR" data-reactid="237"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="238"><!-- react-text: 239 -->+<!-- /react-text --><!-- react-text: 240 -->2<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="241"><div class="b3v0El6z" data-reactid="242"><div class="subjectsList--overlay b3msLBK9" data-reactid="243"><div class="bczXPGR_" data-reactid="244"><a class="subjectsList--link b3c2fokE" href="/tag/zach%C4%99ta%20narodowa%20galeria%20sztuki" data-reactid="245">zachęta narodowa galeria sztuki</a><a class="subjectsList--link b3c2fokE" href="/sztuka-6473197795350145c" data-reactid="246">sztuka</a></div></div></div></div></div></div><span data-reactid="247"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="248"><a class="b21Hub9j" href="/autor/przemek-gulda/6583625814169729" data-reactid="249"><div class="bu7xf8ZL" data-reactid="250"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="251"><div class="b1IDXUQA" data-reactid="252"></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="253">Przemek Gulda</span></div></div></a><div class="signature--when b2VIX-Kh b3SMfGnh desktop" data-reactid="254"><time datetime="2020-12-15T08:35:00+01:00" data-reactid="255">6 godzin temu</time></div></div><div data-reactid="256"></div></span></div></div><div class="bjOqPE5L" data-reactid="257"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="258"><!-- react-text: 259 -->Prawie milion złotych do zgarnięcia. Wystarczy być artystą<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="260">Warszawska Zachęta z okazji 160 rocznicy istnienia Towarzystwa Zachęty Sztuk Pięknych rozpoczęła projekt 160/160. To stypendia, które będą przyznawane 160 artystkom i artystom.</div><div class="bQ54P8i_" data-reactid="261"><div class="bxU1sB_3 b3hHhfX2" data-reactid="262"><div class="b3V6W5kL" data-reactid="263"><div class="b2QfedaS b4iwoJyx b1sWqqFP" data-reactid="264"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b1X5Knx4 b3RyCVKb" data-reactid="265"><div class="b2AbYYLR" data-reactid="266"><div class="b1R30uNZ" data-reactid="267"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="268"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b1X5Knx4 b3RyCVKb" data-reactid="269"><div class="b2AbYYLR" data-reactid="270"><div class="b1R30uNZ" data-reactid="271"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="272"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b3k3s6kF" data-reactid="273"><div class="b1TiOmT3" data-reactid="274"><div class="bb0slQwY" data-reactid="275"><span style="width:15px;height:15px;" class="bk-0W4yM" data-reactid="276"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="b3V6W5kL b10Vz3r4" data-reactid="277"><div class="b3AREt4b b2pkAVlT b3hLUTND" data-reactid="278"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="279"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="b378s4oy" data-reactid="280"><em class="htd67j1f1876e" data-reactid="281"><strong><samp><b></b></samp></strong></em></div></div><div class="b28w7SDA" data-reactid="282"><figure class="b1O8neci" data-reactid="283"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:60.24844720496895%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="284"><img src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YlxTADVJdQhiDA5YKAgoQCJEAEY4CixHPUQXWGIbPVliHFYbKRM-QCELHhsoFy9VKUVfAHoeKwB_WEoALEt_HXlfUQBgGH8CKUcGBX4cfQMuWFAEfk5vTQ==" width="644" height="388" class="b3BQvntU" alt="Olga Wysocka" data-reactid="285"/><div data-reactid="286"><meta itemprop="url" content="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_YlxTADVJdQhiDA5YKAgoQCJEAEY4CixHPUQXWGIbPVliHFYbKRM-QCELHhsoFy9VKUVfAHoeKwB_WEoALEt_HXlfUQBgGH8CKUcGBX4cfQMuWFAEfk5vTQ==" data-reactid="287"/><meta itemprop="width" content="1684" data-reactid="288"/><meta itemprop="height" content="1014" data-reactid="289"/></div></span></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="290">Olga Wysocka (Archiwum prywatne, Fot: Piotr Szafran)</small><div data-reactid="291"><div class="b2xUHwx3" data-reactid="292"><div class="bqkpuy9" data-reactid="293"><!-- react-empty: 294 --><div class="irh3dt2 bs1noxz gphwwk8 phl3g0u84d" data-reactid="295"><div class="dxzplbb" data-reactid="296"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="297"/><div class="esxb0au" data-reactid="298"><em class="phl3g0u84e" data-reactid="299"><em><em><i></i></em></em></em></div></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="300"><p><strong>Przemek Gulda: Towarzystwo Zachęty Sztuk Pięknych obchodzi w tym roku 160 rocznicę istnienia. W związku z tym rusza właśnie nietypowy program nazwany "160/160". Na czym polega ten projekt?</strong></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="301"><p><strong>Olga Wysocka, zastępca dyrektora Zachęty:</strong> Żeby lepiej o tym opowiedzieć, sięgnę do historii. Właśnie 160 lat temu, kiedy Polski nie było na mapie, w warszawskim mieszkaniu artysty Wojciecha Gersona spotkali się miłośnicy sztuki. Postanowili wziąć sprawy w swoje ręce, pomóc polskim artystom i stworzyć przestrzeń do prezentacji ich dzieł. To wtedy powstało Towarzystwo. Zaczęło się od bezpośredniej pomocy, a 40 lat później w wyniku wielkiej ofiarności społecznej powstał gmach Zachęty zaprojektowany przez Stefana Szyllera. W ciągu kolejnych lat Zachęta stała się, po pierwsze, świetnym miejscem, w którym środowisko artystyczne mogło pokazywać swój dorobek, a po drugie – stworzyła własne zbiory.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="302"><p>Dlatego hasłem tegorocznych obchodów jubileuszu stały się słowa "Wszystko zaczyna się od spotkania". Wierzymy bowiem, że takich małych i wielkich spotkań w całej historii Towarzystwa było więcej. Warto przypomnieć tę historię właśnie dziś, kiedy artystki i artyści znów znaleźli się w bardzo trudnej sytuacji spowodowanej pandemią.</p></div><div class="bqkpuy9" data-reactid="303"><!-- react-empty: 304 --><div class="irh3dt2 bs1noxz era86ym iphy6ja uhq5k2a140d" data-reactid="305"><div class="dxzplbb" data-reactid="306"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="307"/><div class="esxb0au" data-reactid="308"><em class="uhq5k2a140e" data-reactid="309"><em><em><cite></cite></em></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="310"><p><strong>Może warto się na moment zatrzymać w tym miejscu – wiadomo, że kultura w szerokim tego słowa znaczeniu jest dziś zamknięta i nie ma możliwości działania. Jak na tym tle wygląda sytuacja artystek i artystów działających na płaszczyźnie sztuk plastycznych?</strong></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="311"><p>Wszystkim teraz jest ciężko, trudno zatem porównywać dziedziny. Ale w przypadku osób zajmujących się szeroko rozumianymi sztukami wizualnymi chodzi przede wszystkim o to, że ich działalność jest bardzo silnie związana z funkcjonowaniem instytucji. I tych publicznych, jak muzea i galerie, i tych komercyjnych, jak galerie, festiwale czy targi.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="312"><p>A skoro wszystkie są zamknięte, artystki i artyści nie mają możliwości prezentować swojej sztuki, realizować projektów, nie mają jak sprzedawać swoich prac, a tym samym zarabiać na życie. Według polskiego prawa prowadzenie działalności artystycznej wciąż nie ma statusu zawodu, a to oznacza, że takie osoby są pozbawione ubezpieczenia zdrowotnego i emerytalnego. Nie są także objęte adresowanym specjalnie do nich (z uwzględnieniem specyfiki działalności) wsparciem w ramach systemu rządowych "tarcz". Dlatego właśnie wymyśliliśmy i wdrażamy program 160/160.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="313"><h2>Marek Suski o rekordowej cenie za obraz Fangory: wielki sukces malarza i polskiej sztuki</h2></div><div class="b3-XtjyH b1EvE0ES" data-reactid="314"><div id="video-player-2061090-7" data-reactid="315"></div><!-- react-empty: 316 --><!-- react-empty: 317 --></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="318"><p><strong>Na czym on dokładnie polega?</strong></p></div><div class="bqkpuy9" data-reactid="319"><!-- react-empty: 320 --><div class="irh3dt2 bs1noxz jr7jxa1 era86ym dq8tjnv bnw11w2p308d" data-reactid="321"><div class="dxzplbb" data-reactid="322"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="323"/><div class="esxb0au" data-reactid="324"><em class="bnw11w2p308e" data-reactid="325"><em><strong><b></b></strong></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="326"><p>Najprościej rzecz ujmując, chodzi o przyznanie 160 stypendiów na 160-lecie Towarzystwa Zachęty Sztuk Pięknych. Każde z nich ma wysokość 5000 zł. Wszystkie trafią do artystek i artystów, których prace znajdują się w kolekcji Zachęty, obejmującej dziś ponad 3500 dzieł. Jak łatwo policzyć, budżet całego przedsięwzięcia sięga 800 tysięcy zł. Właśnie zbieramy tę kwotę. Składają się na nią członkowie Towarzystwa Zachęty Sztuk Pięknych, ich składki przeznaczane są na ten cel , część pochodzi z naszego budżetu, przyznawanego przez Ministerstwo Kultury i Dziedzictwa Narodowego na działalność Zachęty – z projektów, które na skutek pandemii nie zostały zrealizowane, szukamy także sponsorów.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="327"><p>Udało się nam już pozyskać środki z kilku banków i spółek skarbu państwa. Stypendia są przekazywane od czerwca. Kontynuujemy wypłaty wraz z pozyskiwaniem kolejnych środków. Zachęcamy do wsparcia programu wszystkich, którzy chcieliby w ten sposób wspomóc polską sztukę. Zapraszamy do dołączenia do TZSP, które aktywnie wspiera działania Zachęty. Udział w Towarzystwie to super przygoda ze sztuką, a także forma społecznego zaangażowania.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="328"><p><strong>Kto wybiera osoby, które otrzymują stypendia?</strong></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="329"><p>Wyboru dokonuje specjalnie powołana komisja, w skład której wchodzą rotacyjnie członkowie Towarzystwa i osoby z zespołu Zachęty. To są oczywiście w wielu sytuacjach trudne wybory, tym bardziej że komisja nie kieruje się prostym kryterium wiekowym czy genderowym. Każdy przypadek jest rozpatrywany indywidualnie, z uwzględnieniem tego, jak bardzo pandemia wpłynęła na artystyczne plany danej osoby, a raczej, mówiąc brutalnie, w jakim stopniu je zniszczyła.</p></div><div class="bqkpuy9" data-reactid="330"><!-- react-empty: 331 --><div class="irh3dt2 bs1noxz jr7jxa1 era86ym eq8u6ne cox12y0f336d" data-reactid="332"><div class="dxzplbb" data-reactid="333"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="334"/><div class="esxb0au" data-reactid="335"><em class="cox12y0f336e" data-reactid="336"><em><strong><cite></cite></strong></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="337"><p><strong>Czy to jedyna akcja związana ze 160 rocznicą powstania Towarzystwa?</strong></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="338"><p>Rocznica przypadła dokładnie 13 grudnia, co, zwłaszcza w tym roku, było datą wyjątkowo niefortunną. Nie było szans na żadne obchody w tradycyjnym formacie, ale był za to doskonały moment na wspólne świętowanie poprzez społeczne zaangażowanie. Dziś bowiem, podobnie jak i 160 lat temu, naszym celem jest spotkanie, aby wspólnie wesprzeć sztukę. Skupiamy się więc na działalności pomocowej i innych działaniach, np. edukacyjnych, które dają realne możliwości wsparcia artystów.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="339"><p><strong>Czy prowadzone są jakieś prace na rzecz digitalizacji kolekcji i jej prezentacji online?</strong></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="340"><p>To dobry moment na to pytanie: po czterech latach starań udało nam się w tym roku uzyskać znaczny grant na ten cel ze środków europejskich. Otrzymaliśmy 7 mln złotych, które w ciągu trzech najbliższych lat przeznaczymy na pracę nad digitalizacją zbiorów i zasobów oraz udostępnieniem dzieł w internecie, także w formacie dostępnym dla osób z niepełnosprawnościami. Część prac z kolekcji jest już dostępna.</p></div><div class="bqkpuy9" data-reactid="341"><!-- react-empty: 342 --><div class="irh3dt2 bs1noxz jr7jxa1 era86ym fq8utmx dpy13b1u364d" data-reactid="343"><div class="dxzplbb" data-reactid="344"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="345"/><div class="esxb0au" data-reactid="346"><em class="dpy13b1u364e" data-reactid="347"><em><strong><var></var></strong></em></em></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="348"><p>Przy okazji tworzymy kolejne programy edukacyjne. To m.in. propozycje warsztatów dla szkół czy projekt oprowadzania online po niedostępnych dzisiaj dla publiczności wystawach. Zdajemy sobie sprawę, że to nie to samo, co wizyta w galerii, ale chociaż jakaś jej namiastka. Mamy też świadomość, że program stypendialny nie rozwiąże wszystkich problemów świata sztuki. Ale zwracamy uwagę także na jego ważny wymiar symboliczny. Chcemy w ten sposób pokazać artystom, że nie są sami i mogą liczyć na pomoc ze strony tych, dla których ich działalność jest ważna i potrzebna. Wydaje mi się, że to bardzo ważny w dzisiejszym czasie pokaz środowiskowej solidarności. Zapraszamy wszystkich do udziału w tym projekcie. To najlepsze spotkanie na te czasy.</p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="349"><p><em>Olga Wysocka jest zastępczynią dyrektora Zachęty – Narodowej Galerii Sztuki i członkinią TZSP.</em></p></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="350"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="bqkpuy9" data-reactid="351"><!-- react-empty: 352 --><div class="irh3dt2 bs1noxz gq9xru4 pwl32o2f896d" data-reactid="353"><div class="dxzplbb" data-reactid="354"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="355"/><div class="esxb0au" data-reactid="356"><em class="pwl32o2f896e" data-reactid="357"><em><b><b></b></b></em></em></div></div></div></article></div></div><div class="bhiCifJ8" data-reactid="358"><div class="b30SROfM" data-reactid="359"><div class="b3WA51MZ b1W2VvN5" data-reactid="360"><!-- react-empty: 361 --><div class="bKKDlFpe" data-reactid="362"><div data-reactid="363"><p class="b2D6Fczm" data-reactid="364">Podziel się opinią</p></div><div data-reactid="365"><div class="b2i7kbHv" data-reactid="366"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="367"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b3RyCVKb" data-reactid="368"><div class="b2AbYYLR" data-reactid="369"><div class="b1R30uNZ" data-reactid="370"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="371"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b3RyCVKb" data-reactid="372"><div class="b2AbYYLR" data-reactid="373"><div class="b1R30uNZ" data-reactid="374"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="375"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="376"><div class="b3AREt4b b2pkAVlT" data-reactid="377"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="378"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="379"><div class="b2G6aOIF" data-reactid="380"><div class="b380xAbB" data-reactid="381"><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="382"><div style="width:37px;height:37px;" data-reactid="383"><svg class="b3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="384"><title id="książki" data-reactid="385"><!-- react-text: 386 -->WP <!-- /react-text --><!-- react-text: 387 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="388"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="389"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="390"><tspan x="50%" text-anchor="middle" y="53" data-reactid="391">książki</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="392">Bądź z nami na bieżąco</p></div><div class="b1_fQNqu" data-reactid="393"><a href="https://www.instagram.com/wirtualnapolska" class="b27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="394"><div class="b3gyVG32" data-reactid="395"><span style="width:16px;height:16px;" class="b-FeE_hr bk-0W4yM" data-reactid="396"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="bGEfdlbT" data-reactid="397">na Instagramie</p></div></a><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="398"><div class="b1KgVJpj" data-reactid="399"><div class="bu_1VZ96" data-reactid="400"><div class="b1Qq9oHQ" data-reactid="401"><div class="b3UuF-p7" data-reactid="402"><span class="b3BtJj7P" data-reactid="403">👍</span><span class="b1K4IV2V" data-reactid="404">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-width="83" data-layout="button_count" data-action="like" data-size="small" data-share="false" data-reactid="405"></div></div></div><p class="b3OLsf2F" data-reactid="406">na Facebooku</p></div></a></div></div></div><div data-reactid="407"><p class="b2DSIv57" data-reactid="408"><!-- react-text: 409 -->Komentarze<!-- /react-text --><!-- react-text: 410 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="411"><div class="bdLGbQpo" data-reactid="412"><div data-reactid="413"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="414"><div data-reactid="415"><div class="b2QHpjSt" data-reactid="416">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="417">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="418">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="419">.</div></div></div></div></div></a></div><div data-reactid="420"><div data-reactid="421"><span data-reactid="422"></span><span data-reactid="423"></span></div></div></div></div></div><div class="b2TqTFZv" data-reactid="424"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="425"><div class="b30SROfM" data-reactid="426"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="427"><div class="b30SROfM" data-reactid="428"><div data-reactid="429"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="430"><div class="bqkpuy9" data-reactid="431"><!-- react-empty: 432 --><div class="irh3dt2 bs1noxz aqa0bs8 bnw36w0p1008d" data-reactid="433"><div class="dxzplbb" data-reactid="434"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="435"/><div class="esxb0au" data-reactid="436"><em class="bnw36w0p1008e" data-reactid="437"><em><cite><strong></strong></cite></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="438"><div data-reactid="439"></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="440"></div><div data-reactid="441"><div class="epj14ui" data-reactid="442"><div data-reactid="443"><div class="bqkpuy9" data-reactid="444"><!-- react-empty: 445 --><div class="irh3dt2 bs1noxz dr345gl jq9zosp pcl35u2a980d" data-reactid="446"><div class="dxzplbb" data-reactid="447"></div><img class="arguf4g" src="https://v.wpimg.pl/Mjg4MzM0YgsGVjtJYktvHkUObxMkEmFIEhZ3WGJ_Yl9RTHlPYlljHRcaPRZiUWIDSEc5HWJAJgxIVipUPV4qSBo=" alt="drhnuz9" data-reactid="448"/><div class="esxb0au" data-reactid="449"><em class="pcl35u2a980e" data-reactid="450"><em><cite><em></em></cite></em></em></div></div></div></div></div><div class="bVap3Bre" data-reactid="451"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="452"><div class="bEanFVXt" data-reactid="453"><div class="bhiCifJ8" data-reactid="454"><div class="b30SROfM" data-reactid="455"><div data-reactid="456"></div><div data-reactid="457"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="458"><td class="b3Fr7j02" data-reactid="459"><div class="bc1tVLjw" data-reactid="460"><div class="b3j7LEFN" data-reactid="461"><div class="b1Mp9g3C b3Fpble7" data-reactid="462"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="463"><span style="width:auto;height:47px;fill:#59A19E;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="464"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="465"><span style="width:auto;height:17px;fill:#59A19E;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="466"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="b1Mp9g3C" data-reactid="467"><div class="b3LkAa1k" data-reactid="468"><div class="b-FgCqGx" data-reactid="469"><div class="bFZ3qpfM" data-reactid="470">Autorzy</div><ul data-reactid="471"><li data-reactid="472"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="473">Stephen King</a></li><li data-reactid="474"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="475">Remigiusz Mróz</a></li><li data-reactid="476"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="477">Olga Tokarczuk</a></li><li data-reactid="478"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="479">Katarzyna Michalak</a></li><li data-reactid="480"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="481">Harlan Coben</a></li><li data-reactid="482"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="483">Katarzyna Puzyńska</a></li><li data-reactid="484"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="485">Katarzyna Bonda</a></li><li data-reactid="486"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="487">Camilla Lackberg</a></li><li data-reactid="488"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="489">Andrzej Sapkowski</a></li><li data-reactid="490"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="491">J.D. Robb</a></li></ul></div><div class="b-FgCqGx" data-reactid="492"><div class="bFZ3qpfM" data-reactid="493">Pisarze</div><ul data-reactid="494"><li data-reactid="495"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="496">Joanna Jax</a></li><li data-reactid="497"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="498">Grzegorz Kasdepke</a></li><li data-reactid="499"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="500">Fiodor Dostojewski</a></li><li data-reactid="501"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="502">Joanne  K Rowling</a></li><li data-reactid="503"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="504">Terry Prachett</a></li><li data-reactid="505"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="506">Paulo Coelho</a></li><li data-reactid="507"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="508">Astrid Lindgren</a></li><li data-reactid="509"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="510">Alistair MacLean</a></li><li data-reactid="511"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="512">Oscar Wilde</a></li><li data-reactid="513"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="514">Ernest Hemingway</a></li></ul></div><div class="b-FgCqGx" data-reactid="515"><div class="bFZ3qpfM" data-reactid="516">Serie</div><ul data-reactid="517"><li data-reactid="518"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="519">Harry Potter</a></li><li data-reactid="520"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="521">Wiedźmin</a></li><li data-reactid="522"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="523">Opowieści z Narnii</a></li><li data-reactid="524"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="525">Mroczna wieża</a></li><li data-reactid="526"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="527">Akademia wampirów</a></li></ul></div><div class="b-FgCqGx" data-reactid="528"><div class="bFZ3qpfM" data-reactid="529">Książka</div><ul data-reactid="530"><li data-reactid="531"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="532">Ślepnąc od świateł</a></li><li data-reactid="533"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="534">Kamerdyner</a></li><li data-reactid="535"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="536">Skąpiec</a></li><li data-reactid="537"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="538">Mały książę</a></li><li data-reactid="539"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="540">Hobbit</a></li><li data-reactid="541"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="542">Dunkierka</a></li><li data-reactid="543"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="544">Pinokio</a></li><li data-reactid="545"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="546">Metro 2033</a></li><li data-reactid="547"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="548">Dziennik Bridget Jones</a></li><li data-reactid="549"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="550">50 twarzy greya</a></li></ul></div><div class="b-FgCqGx" data-reactid="551"><div class="bFZ3qpfM" data-reactid="552">Polecane</div><ul data-reactid="553"><li data-reactid="554"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="555">Wszystkie artykuły</a></li><li data-reactid="556"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="557">Koronawirus</a></li><li data-reactid="558"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="559">Koronawirus - wiadomości</a></li><li data-reactid="560"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="561">Wielkanoc - przepisy</a></li><li data-reactid="562"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="563">Koronawirus w Polsce</a></li><li data-reactid="564"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="565">Wiadomości pogodowe</a></li><li data-reactid="566"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="567">Pogoda w miastach</a></li><li data-reactid="568"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="569">Kuchnia</a></li><li data-reactid="570"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="571">Gry online</a></li><li data-reactid="572"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="573">Centrala gier</a></li></ul></div><div class="b-FgCqGx" data-reactid="574"><div class="bFZ3qpfM" data-reactid="575">Praca</div><ul data-reactid="576"><li data-reactid="577"><a target="_blank" href="https://praca.money.pl" data-reactid="578">Praca</a></li><li data-reactid="579"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="580">Oferty pracy</a></li><li data-reactid="581"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="582">Praca Warszawa</a></li><li data-reactid="583"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="584">Praca Kraków</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="586">Praca Wrocław</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="588">Praca Poznań</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="590">Praca Łódź</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="592">Praca Radom</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="594">Praca Gdynia</a></li><li data-reactid="595"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="596">Praca Bydgoszcz</a></li><li data-reactid="597"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="598">Praca Katowice</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="600">Praca Szczecin</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="602">Praca w miastach</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="604">Praca za granicą</a></li><li data-reactid="605"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="606">Listy ofert pracy</a></li><li data-reactid="607"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="608">Szukane oferty pracy</a></li><li data-reactid="609"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="610">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="611"></div></div><div class="b14gugvC" data-reactid="612"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="613"><div class="b1LNJWaA" data-reactid="614"><span data-reactid="615"><!-- react-text: 616 -->© 1995-<!-- /react-text --><!-- react-text: 617 -->2020<!-- /react-text --><!-- react-text: 618 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="619">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="620">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="621">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="622">Popularne</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="623">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="624">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://ksiazki.wp.pl/Mjg4MzM0YgsGVjtJYktvHkUObx4iEmFIEhZ3WGJCfF9TBHxIegJ1UkhHJRU6HioDAQs-CDsNJhkOVTcRJBYsCRNdIhRwWj4FAVJrCiENPQsMW2sMcAVjXkVJ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  