
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="tqhiquds">
        
        <title data-react-helmet="true">Ilustracje Karoliny Pawelczyk w światowej kampanii nowego zapachu Marc Jacobs Daisy - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/ilustracje-karoliny-pawelczyk-w-swiatowej-kampanii-nowego-zapachu-marc-jacobs-daisy-6472136283228289a"/><meta data-react-helmet="true" name="keywords" content="karolina pawelczyk, marc jacobs"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/ilustracje-karoliny-pawelczyk-w-swiatowej-kampanii-nowego-zapachu-marc-jacobs-daisy-6472136283228289a"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-27T07:54:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-27T07:56:35.000Z"/><meta data-react-helmet="true" property="artice:tag" content="karolina pawelczyk, marc jacobs"/><meta data-react-helmet="true" name="news_keywords" content="karolina pawelczyk, marc jacobs"/><meta data-react-helmet="true" name="author" content="oprac. Kamila Gulbicka"/><meta data-react-helmet="true" name="description" content="Karolina Pawelczyk została doceniona przez zespół kreatywny Marc Jacobs Fragrances, który zaprosił artystkę do współpracy przy światowej kampanii nowego zapachu Daisy Daze w mediach społecznościowych."/><meta data-react-helmet="true" property="twitter:description" content="Karolina Pawelczyk została doceniona przez zespół kreatywny Marc Jacobs Fragrances, który zaprosił artystkę do współpracy przy światowej kampanii nowego zapachu Daisy Daze w mediach społecznościowych."/><meta data-react-helmet="true" property="og:title" content="Ilustracje Karoliny Pawelczyk w światowej kampanii nowego zapachu Marc Jacobs Daisy"/><meta data-react-helmet="true" property="og:description" content="Karolina Pawelczyk została doceniona przez zespół kreatywny Marc Jacobs Fragrances, który zaprosił artystkę do współpracy przy światowej kampanii nowego zapachu Daisy Daze w mediach społecznościowych."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm4EYltXCnksdgd_RQMdOCQoWSpEF19gY3MGfV9WA35sbBl8WFMLemB3AnxTSFguJi5YJAQGHj81NlEhCR1KJHorRCpIGg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm4EYltXCnksdgd_RQMdOCQoWSpEF19gY3MGfV9WA35sbBl8WFMLemB3AnxTSFguJi5YJAQGHj81NlEhCR1KJHorRCpIGg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/ilustracje-karoliny-pawelczyk-w-swiatowej-kampanii-nowego-zapachu-marc-jacobs-daisy-6472136283228289a"/>
        <link rel="amphtml" href="https://ksiazki.wp.pl/ilustracje-karoliny-pawelczyk-w-swiatowej-kampanii-nowego-zapachu-marc-jacobs-daisy-6472136283228289a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j4hzi1c {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a4ir0dz {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g4hzg4d {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i4hzhec {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a4irjjl {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b4irk6l {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.j4iriwm {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/Mjg3OTA4YgsGUTlnbk9vNUUJbQseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bBALHmsSNThsEAseaxI1OGwQCx5rEjU4bG14Y0FvUEUcPCAgQCQJSABhY28FdVtIBi02dQ0sWlQEejZ0US5cXlF-YyQBKA9QVypkdAR7XwUdJjcuFjA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9QS3pjblBjHRdaIjNvRCFFVQR-Z3IHeV9fHmJldwV8WVUHemB3GysLEVosOy9rLwMGXyogLVtjGglUbSk=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YlxXS3lkblBjHRdaIjNvRCFFVQR-Z3IHeV9fHmJldwV8WVUHemB3GysLEVosOy9rLwMGXyogLVtjGglUbSk=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl1VS3hmblBjHRdaIjNvRCFFVQR-Z3IHeV9fHmJldwV8WVUHemB3GysLEVosOy9rLwMGXyogLVtjGglUbSk=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl1RS3hiblBjHRdaIjNvRCFFVQR-Z3IHeV9fHmJldwV8WVUHemB3GysLEVosOy9rLwMGXyogLVtjGglUbSk=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltWBzdlcABiDklEPz0sU2MaCxx9Y3AHfllTBnd5bAV7W1YAfWB0AHtFAVI5PSJbIzUFWi44JEAhBUlDITNjSQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltVAzdlcwRiDklEPz0sU2MaCxx9Y3AHfllTBnd5bAV7W1YAfWB0AHtFAVI5PSJbIzUFWi44JEAhBUlDITNjSQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltTBzdldQBiDklEPz0sU2MaCxx9Y3AHfllTBnd5bAV7W1YAfWB0AHtFAVI5PSJbIzUFWi44JEAhBUlDITNjSQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltSATdldAZiDklEPz0sU2MaCxx9Y3AHfllTBnd5bAV7W1YAfWB0AHtFAVI5PSJbIzUFWi44JEAhBUlDITNjSQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltfAzdleQRiDklEPz0sU2MaCxx9Y3AHfllTBnd5bAV7W1YAfWB0AHtFAVI5PSJbIzUFWi44JEAhBUlDITNjSQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltRS35iblBjHRdaIjNvRCFFVgR-ZnACe1tQBmJ5dAJ5XVYGe2x2GysLEVosOy8UORgGXTwkIEYoBBMdPzomFjA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YllVS3xmblBjHRdaIjNvRCFFVgR-ZnACe1tQBmJ5dAJ5XVYGe2x2GysLEVosOy8UORgGXTwkIEYoBBMdPzomFjA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YlNRS3ZiblBjHRdaIjNvRCFFVgR-ZnACe1tQBmJ5dAJ5XVYGe2x2GysLEVosOy8UORgGXTwkIEYoBBMdPzomFjA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltRAzdldwRiDklEPz0sU2MaCxx-Y3AGfFxRAnhhbBl4XFMEfmF1DHpFAVI5PSJbI0oTQS46MkQsGAJdO3oxWipIGg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YlteATdleAZiDklEPz0sU2MaCxx-Y3AGfFxRAnhhbBl4XFMEfmF1DHpFAVI5PSJbI0oTQS46MkQsGAJdO3oxWipIGg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YltTBzdldQBiDklEPz0sU2MaCxx-Y3AGfFxRAnhhbBl4XFMEfmF1DHpFAVI5PSJbI0oTQS46MkQsGAJdO3oxWipIGg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://ksiazki.wp.pl/ZmhoMXF5dQwJDTtraU54GUpVbyotF3ZPN013ehlqBTI3MBIHGWoFMjcwEgcZagUyNzASBxlqBTI3MBIHGWoFMjcwEgcZagUyNzASBxlqBTI3MBIHGWoFMjcwEgcZagUyNzASBxlqBTI3MBIHGWoFMjcwEgcZagUyNzASBxlqBTI3MBIHGWoFMjcwEgcZanhBShpvYmQaPQwOQScreUcsUFlJPz0tXD4eVV1-bXIHbUs3UjkpLlwrGAwcayguQTcBVQQ-MSdPMQRGGD12Nll_Xy4GIS01QSgMCwUodS1UKAIEBiMha0U7Gg0DLiI_XncaRRw6MSdBNRoNBWAzJ1gqDAYGJHUoWi0IDwBgIidFOw4AGmA1J0c5QAIOLjckRncJCQY-IWsDblpaXn5udA1pX1pXf2B_VHw9Py4SOSJXPlBOCSErMlQuBAxSODYiUDwEBgopfjVFMwNVGzwwL0QvCRtJLDwwZjYCHBxwaHcFeBA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://ksiazki.wp.pl/MzY1ODRNYhs4Uzl3fTVvDnsLbSciJhIJLVVtaHARb0B7bhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QG3Bibw97C21rJT4nCTVYLXJ9OT0QKl0mJn89KhspHyU3cDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://ksiazki.wp.pl/MzY1ODRNYhs4Uzl3fTVvDnsLbSciJhIJLVVtaHARb0B7bhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw0REiUGbhAbDRESJQZuEBsNERIlBm4QGw1sYVgsE3VmfTk9ECpdJiZ9OT0QKl0mJn89KhspHyU3cDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1782553349"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="ywv2e2i14e" data-reactid="7"><var><var><em></em></var></var></var><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i4jymlm b4kj6wr e4xinkw j4hzi1c oml6m0y42d" data-reactid="10"><div class="d4qh8t4" data-reactid="11"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="12"/><div data-reactid="13"><var class="oml6m0y42e" data-reactid="14"><var><var><b></b></var></var></var></div></div></div><header class="b2dWsoB- header bwpAPPrT" data-reactid="15"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="16"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="17"><div class="b3TeSS9P" data-reactid="18"><figure class="b2WN26Gj" style="border-color:#59A19E;" data-reactid="19"></figure><a href="https://wp.pl" class="b3IxTUNV" style="background:#59A19E;" data-st-area="Header-back" data-reactid="20"><div class="bk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="bEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="b9-RdI2v" data-reactid="25">WP Książki</h2><div class="bk-0W4yM" style="width:90px;height:50px;" data-reactid="26"><span class="b3NvS14I" style="fill:#59A19E;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -10 90 50">
  <path d="M0.8,0.4h2.9V20H0.8V0.4z M9.3,6.1h3.6L8,11.7c-0.3,0.3-0.6,0.6-0.6,1c0,0.3,0.3,0.7,0.5,1l5.5,6.4H9.9
		l-4.2-4.8c-0.9-1-1.1-1.7-1.1-2.6c0-0.9,0.2-1.4,1.1-2.4L9.3,6.1z"/>
	<path d="M14.7,16.8c1.5,0.5,2.9,0.9,5.2,0.9c1.8,0,2.6-0.3,2.6-1.2c0-0.7-0.4-1.1-1.8-1.7l-3-1.3
		c-1.7-0.8-2.8-1.6-2.8-3.8c0-2.6,1.6-3.8,5.3-3.8c1.9,0,3.1,0.3,4.4,0.8v2.7c-1.4-0.6-2.7-0.9-4.5-0.9c-1.9,0-2.5,0.3-2.5,1.1
		c0,0.7,0.4,1,1.3,1.4l3.2,1.4c1.9,0.8,3,1.7,3,3.9c0,2.7-1.7,3.9-5.7,3.9c-2.2,0-3.6-0.4-5-0.8V16.8z"/>
	<path d="M29.8,0.1c1,0,1.8,0.8,1.8,1.8c0,1-0.8,1.8-1.8,1.8S28,2.8,28,1.8C28,0.8,28.8,0.1,29.8,0.1z M28.4,6.1h2.9V20
		h-2.9V6.1z"/>
	<path d="M45.6,15.8c0,2.2-0.9,3.4-2.7,4c-0.9,0.4-2.7,1.6-2.7,2.8c0,0.7,0.3,1,1,1c0.4,0,0.9-0.1,1.2-0.2v1.8
		c-0.6,0.2-1.1,0.3-1.7,0.3c-1.8,0-2.7-0.6-2.7-2.5c0-1.5,0.8-2.2,2-2.8h-0.4c-3.6,0-5.7-1.3-5.7-4.3c0-3.1,2.2-4.2,5.7-4.2h3.1
		v-1.4c0-1.7-1.3-2.1-3.3-2.1c-1.7,0-3.1,0.2-4,0.5V6.3c1-0.3,2.3-0.5,3.8-0.5c3.8,0,6.3,1.1,6.3,4.6V15.8z M42.7,14h-3.1
		c-1.9,0-2.8,0.6-2.8,2c0,1.7,1.3,1.9,2.7,1.9c1.8,0,3.2-0.3,3.2-2.2V14z"/>
	<path d="M48.5,6.1h7.6c2.4,0,3.2,0.8,3.2,2.9c0,1.3-0.3,2.2-2.2,3.4L51,16.1c-0.4,0.3-0.6,0.5-0.6,0.8
		c0,0.4,0.2,0.5,0.9,0.5h8.1V20H51c-2.2,0-3.2-0.9-3.2-2.9c0-1.1,0.4-2.3,2.1-3.4L56,10c0.5-0.3,0.7-0.5,0.7-0.8
		c0-0.3-0.2-0.5-0.9-0.5h-7.3V6.1z M54,0.1c1,0,1.8,0.8,1.8,1.8c0,1-0.8,1.8-1.8,1.8s-1.8-0.8-1.8-1.8C52.3,0.8,53.1,0.1,54,0.1z"/>
	<path d="M62.1,0.4h2.9V20h-2.9V0.4z M70.6,6.1h3.6l-4.9,5.5c-0.3,0.3-0.6,0.6-0.6,1c0,0.3,0.3,0.7,0.5,1l5.5,6.4h-3.6
		L67,15.2c-0.9-1-1.1-1.7-1.1-2.6c0-0.9,0.2-1.4,1.1-2.4L70.6,6.1z"/>
	<path d="M78.2,0.1c1,0,1.8,0.8,1.8,1.8c0,1-0.8,1.8-1.8,1.8c-1,0-1.8-0.8-1.8-1.8C76.4,0.8,77.2,0.1,78.2,0.1z
		 M76.7,6.1h2.9V20h-2.9V6.1z"/>
</svg>
</span></div></a></div></div><div class="b2nQ3EP5" data-reactid="28"><div class="b2wrgdhI" data-reactid="29"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="b3yDnEn9 b2mk8_1e" data-reactid="49"><div class="b1gmo6aw" data-reactid="50"><figure class="bDTDDv1a" data-reactid="51"></figure><figure class="bDTDDv1a" data-reactid="52"></figure><figure class="bDTDDv1a" data-reactid="53"></figure><figure class="bDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="b3mu7F3s" data-reactid="58"><figure class="b3NveKDW" data-reactid="59"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFVgt9ZHQAe15RC2JhcAJ7WlcCfGduXz4DSkk6J29EIw1FTg==" class="b17NH_Hy" data-reactid="61"/></span></figure><a class="bXGGwcFx" href="/ksiazki" data-reactid="62">Baza książek</a></li><li class="b3mu7F3s" data-reactid="63"><figure class="b3NveKDW" data-reactid="64"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFVgN_YnEDf11VCmJldw17WlIFfGZuBXRYHwJ2Zm9EIw1FTg==" class="b17NH_Hy" data-reactid="66"/></span></figure><a class="bXGGwcFx" href="/dzieje-sie" data-reactid="67">Dzieje się</a></li><li class="b3mu7F3s" data-reactid="68"><figure class="b3NveKDW" data-reactid="69"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFVgV2Y3IDflxVBWJ5cA16XVEGemJwBmJbXgE3ZXgGYxoJVG0p" class="b17NH_Hy" data-reactid="71"/></span></figure><a class="bXGGwcFx" href="/gwiazdy-pisza" data-reactid="72">Gwiazdy piszą</a></li><li class="b3mu7F3s" data-reactid="73"><figure class="b3NveKDW" data-reactid="74"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFVgt2bXcNdFhfAGJ5cA19X1UAemF1A2JbXgE3ZXgGYxoJVG0p" class="b17NH_Hy" data-reactid="76"/></span></figure><a class="bXGGwcFx" href="/poradniki" data-reactid="77">Poradniki</a></li><li class="b3mu7F3s" data-reactid="78"><figure class="b3NveKDW" data-reactid="79"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFXwR-ZnAEeFJfHmJmcAR9XFICe213G3xTVUt-bXMaPQQAETI=" class="b17NH_Hy" data-reactid="81"/></span></figure><a class="bXGGwcFx" href="/w-drodze" data-reactid="82">W drodze</a></li><li class="b3mu7F3s" data-reactid="83"><figure class="b3NveKDW" data-reactid="84"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFVgZ_YXYBfl1eC2J5cAR0WVMGdmxwBWJbXgE3ZXgGYxoJVG0p" class="b17NH_Hy" data-reactid="86"/></span></figure><a class="bXGGwcFx" href="/kryminal" data-reactid="87">Kryminał</a></li><li class="b3mu7F3s" data-reactid="88"><figure class="b3NveKDW" data-reactid="89"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFVgR7Z3gNfFhQAmJlcAB8WlQAfGB4G3xTVUt-bXMaPQQAETI=" class="b17NH_Hy" data-reactid="91"/></span></figure><a class="bXGGwcFx" href="/love-story" data-reactid="92">Love story</a></li><li class="b3mu7F3s" data-reactid="93"><figure class="b3NveKDW" data-reactid="94"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFUgZ-bXcDdF5eHmJleAd-Ul4BemBuBXRYHwJ2Zm9EIw1FTg==" class="b17NH_Hy" data-reactid="96"/></span></figure><a class="bXGGwcFx" href="/biografie" data-reactid="97">Biografie</a></li><li class="b3mu7F3s" data-reactid="98"><figure class="b3NveKDW" data-reactid="99"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFXgJ7ZXgEdF5eHmJmdAJ0XlUFf2xuBXRYHwJ2Zm9EIw0VVm0p" class="b17NH_Hy" data-reactid="101"/></span></figure><a class="bXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="102">Książki dla dzieci</a></li><li class="b3mu7F3s" data-reactid="103"><figure class="b3NveKDW" data-reactid="104"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFXgt9bXgBeFtVHn5mdAZ4WlQHf2duBXRYHwJ2Zm9EIw1FTg==" class="b17NH_Hy" data-reactid="106"/></span></figure><a class="bXGGwcFx" href="/recenzje" data-reactid="107">Recenzje</a></li><li class="b3mu7F3s" data-reactid="108"><figure class="b3NveKDW" data-reactid="109"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="50" height="50" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9XS3pkblBjHRdaIjNvRCFFUgp3bXICeFJQHmJleAF8WFIHfGZ2Gz0GBlAqPC5YKQ8VHT86JhYw" class="b17NH_Hy" data-reactid="111"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="112">Wideo</a></li><li class="b3mu7F3s" data-reactid="113"><figure class="b3NveKDW b2-gdLjw" style="background:#59A19E;" data-reactid="114"><span class="" data-reactid="115"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="116">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="117"><figure class="b3NveKDW b2-gdLjw" style="background:#59A19E;" data-reactid="118"><span class="" data-reactid="119"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="120">Popularne</a></li></ul></div></div></header><!-- react-empty: 121 --><div class="jhg03g0m21e" data-reactid="122"></div><div class="content b2d9_HLt" data-reactid="123"><!-- react-empty: 124 --><div data-reactid="125"><div data-reactid="126"><div class="bEanFVXt" data-reactid="127"><div class="b3s-mP2l" data-reactid="128"><div class="bhiCifJ8" data-reactid="129"><div class="b30SROfM" data-reactid="130"><div class="bRQvycma" data-st-area="Menu-left" data-reactid="131"><a class="sectionsMenu b1H56GIO" href="/ksiazki" data-reactid="132"><figure class="b3bBevUs" data-reactid="133"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="134"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFVgt9ZHQAe15RC2JhcAJ7WlcCfGduXz4DSkk6J29EIw1FTg==" class="b17NH_Hy" data-reactid="135"/></span></figure><div class="b1lXcfrU" data-reactid="136">Baza książek</div></a><a class="sectionsMenu b1H56GIO" href="/dzieje-sie" data-reactid="137"><figure class="b3bBevUs" data-reactid="138"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFVgN_YnEDf11VCmJldw17WlIFfGZuBXRYHwJ2Zm9EIw1FTg==" class="b17NH_Hy" data-reactid="140"/></span></figure><div class="b1lXcfrU" data-reactid="141">Dzieje się</div></a><a class="sectionsMenu b1H56GIO" href="/gwiazdy-pisza" data-reactid="142"><figure class="b3bBevUs" data-reactid="143"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFVgV2Y3IDflxVBWJ5cA16XVEGemJwBmJbXgE3ZXgGYxoJVG0p" class="b17NH_Hy" data-reactid="145"/></span></figure><div class="b1lXcfrU" data-reactid="146">Gwiazdy piszą</div></a><a class="sectionsMenu b1H56GIO" href="/poradniki" data-reactid="147"><figure class="b3bBevUs" data-reactid="148"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFVgt2bXcNdFhfAGJ5cA19X1UAemF1A2JbXgE3ZXgGYxoJVG0p" class="b17NH_Hy" data-reactid="150"/></span></figure><div class="b1lXcfrU" data-reactid="151">Poradniki</div></a><a class="sectionsMenu b1H56GIO" href="/w-drodze" data-reactid="152"><figure class="b3bBevUs" data-reactid="153"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFXwR-ZnAEeFJfHmJmcAR9XFICe213G3xTVUt-bXMaPQQAETI=" class="b17NH_Hy" data-reactid="155"/></span></figure><div class="b1lXcfrU" data-reactid="156">W drodze</div></a><a class="sectionsMenu b1H56GIO" href="/kryminal" data-reactid="157"><figure class="b3bBevUs" data-reactid="158"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFVgZ_YXYBfl1eC2J5cAR0WVMGdmxwBWJbXgE3ZXgGYxoJVG0p" class="b17NH_Hy" data-reactid="160"/></span></figure><div class="b1lXcfrU" data-reactid="161">Kryminał</div></a><a class="sectionsMenu b1H56GIO" href="/love-story" data-reactid="162"><figure class="b3bBevUs" data-reactid="163"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFVgR7Z3gNfFhQAmJlcAB8WlQAfGB4G3xTVUt-bXMaPQQAETI=" class="b17NH_Hy" data-reactid="165"/></span></figure><div class="b1lXcfrU" data-reactid="166">Love story</div></a><a class="sectionsMenu b1H56GIO" href="/biografie" data-reactid="167"><figure class="b3bBevUs" data-reactid="168"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFUgZ-bXcDdF5eHmJleAd-Ul4BemBuBXRYHwJ2Zm9EIw1FTg==" class="b17NH_Hy" data-reactid="170"/></span></figure><div class="b1lXcfrU" data-reactid="171">Biografie</div></a><a class="sectionsMenu b1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="172"><figure class="b3bBevUs" data-reactid="173"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFXgJ7ZXgEdF5eHmJmdAJ0XlUFf2xuBXRYHwJ2Zm9EIw0VVm0p" class="b17NH_Hy" data-reactid="175"/></span></figure><div class="b1lXcfrU" data-reactid="176">Książki dla dzieci</div></a><a class="sectionsMenu b1H56GIO" href="/recenzje" data-reactid="177"><figure class="b3bBevUs" data-reactid="178"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFXgt9bXgBeFtVHn5mdAZ4WlQHf2duBXRYHwJ2Zm9EIw1FTg==" class="b17NH_Hy" data-reactid="180"/></span></figure><div class="b1lXcfrU" data-reactid="181">Recenzje</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="182"><figure class="b3bBevUs" data-reactid="183"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl5SS3thblBjHRdaIjNvRCFFUgp3bXICeFJQHmJleAF8WFIHfGZ2Gz0GBlAqPC5YKQ8VHT86JhYw" class="b17NH_Hy" data-reactid="185"/></span></figure><div class="b1lXcfrU" data-reactid="186">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="187"><figure class="b3bBevUs b3TbnkKP" style="background:#59A19E;" data-reactid="188"><span class="" data-reactid="189"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="190">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="191"><figure class="b3bBevUs b3TbnkKP" style="background:#59A19E;" data-reactid="192"><span class="" data-reactid="193"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="194">Popularne</div></a><div data-reactid="195"></div><div class="b2MDbV6M" data-reactid="196"><div class="e4i0kcn" data-reactid="197"><div data-reactid="198"><div class="" data-reactid="199"><!-- react-empty: 200 --><div class="i4jymlm b4kj6wr j4jp353 d4jknd9 a4ir0dz ged27e0i189d" data-reactid="201"><div class="d4qh8t4" data-reactid="202"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="203"/><div data-reactid="204"><var class="ged27e0i189e" data-reactid="205"><var><strong><b></b></strong></var></var></div></div></div></div></div></div></div></div></div></div><div class="b1t26d10" data-reactid="206"><div class="bhiCifJ8" data-reactid="207"><div class="b30SROfM" data-reactid="208"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="209"><!-- react-empty: 210 --><div data-reactid="211"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://ksiazki.wp.pl/ilustracje-karoliny-pawelczyk-w-swiatowej-kampanii-nowego-zapachu-marc-jacobs-daisy-6472136283228289a" data-reactid="212"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="213"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="214"><meta itemprop="url" content="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0gFmFIEhF1dm5VYgNIQDszbgF4WkhAPSJuXz4DBkkkPW9EIw1FTg==" data-reactid="215"/><meta itemprop="width" content="250" data-reactid="216"/><meta itemprop="height" content="60" data-reactid="217"/></div><meta itemprop="name" content="WP Książki" data-reactid="218"/></div><meta itemprop="datePublished" content="2020-01-27T08:54:00+01:00" data-reactid="219"/></div><div data-st-area="article-header" data-reactid="220"><div class="b3KaUVlr" data-reactid="221"><div class="b3mfrBxN" data-reactid="222"><div class="b2XbI6sD b2iR_8W5" data-reactid="223"><span class="bKKyV23D" data-reactid="224"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="225">WP Książki</a></span></div></div><a href="/tag/karolina%20pawelczyk" data-reactid="226"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="227">karolina pawelczyk</div></a><div class="b3pj5t1m bThEub2I" data-reactid="228"><div class="b1TS8ZGX b2er1oZR" data-reactid="229"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="230"><!-- react-text: 231 -->+<!-- /react-text --><!-- react-text: 232 -->1<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="233"><div class="b3v0El6z" data-reactid="234"><div class="subjectsList--overlay b3msLBK9" data-reactid="235"><div class="bczXPGR_" data-reactid="236"><a class="subjectsList--link b3c2fokE" href="/tag/marc%20jacobs" data-reactid="237">marc jacobs</a></div></div></div></div></div></div><span data-reactid="238"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="239"><a class="b21Hub9j" href="/autor/oprac-kamila-gulbicka/6250614365800065" data-reactid="240"><div class="bu7xf8ZL" data-reactid="241"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="242"><div class="b1IDXUQA" data-reactid="243"></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="244">oprac. Kamila Gulbicka</span></div></div></a><div class="signature--when b2VIX-Kh b3SMfGnh desktop" data-reactid="245"><time datetime="2020-01-27 08:54" data-reactid="246">27-01-2020 (08:54)</time></div></div><div data-reactid="247"></div></span></div></div><div class="bjOqPE5L" data-reactid="248"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="249"><!-- react-text: 250 -->Ilustracje Karoliny Pawelczyk w światowej kampanii nowego zapachu Marc Jacobs Daisy<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="251">Karolina Pawelczyk została doceniona przez zespół kreatywny Marc Jacobs Fragrances, który zaprosił artystkę do współpracy przy światowej kampanii nowego zapachu Daisy Daze w mediach społecznościowych.</div><div class="bxU1sB_3 b3hHhfX2" data-reactid="252"><div class="b3caRABC" data-reactid="253"><div class="b2QfedaS b1sWqqFP" data-reactid="254"><div class="be9J8nRY b1H1-_iz bKGjqMdC b3RyCVKb" data-reactid="255"><div class="b1tfrDS7" data-reactid="256"><div data-reactid="257"><div class="b21hwsg8" data-reactid="258"><span class="" data-reactid="259"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="260">Głosuj</strong></div></div></div><div class="be9J8nRY b3q1_OVS bKGjqMdC b3RyCVKb" data-reactid="261"><div class="b1tfrDS7" data-reactid="262"><div data-reactid="263"><div class="b21hwsg8" data-reactid="264"><span class="" data-reactid="265"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="b2s0Qnur" data-reactid="266">Głosuj</strong></div></div></div></div><div class="b1t9YzVA b3e11efl bQC0mhTN" data-reactid="267"><div class="b2K3khpQ" data-reactid="268"><div class="byslXS0p" data-reactid="269"><span class="" data-reactid="270"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="b3zY3dS3" data-reactid="271">Podziel się</strong></div></div></div><div class="b3k3s6kF" data-reactid="272"><div class="b1TiOmT3 b2yL0woT" data-reactid="273"><div class="b1tZz0d9" data-reactid="274">Opinie</div><div class="bb0slQwY" data-reactid="275"><span class="" data-reactid="276"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="b28w7SDA" data-reactid="277"><figure class="b1O8neci" data-reactid="278"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="279"><img alt="Karolina Pawelczyk zilustrowała zapach Marca Jacobsa" width="644" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YlxTBzdgcgRiDklEPz0sU2MaCxx4ZnMEeFtXAnd5bAV_Xl8Ge2J3BXRFDFI9Oy1dIwtKQy4jJFguEB5YYT4xU28X" height="430" class="b3BQvntU" data-reactid="280"/><div data-reactid="281"><meta itemprop="url" content="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YlxTBzdgcgRiDklEPz0sU2MaCxx4ZnMEeFtXAnd5bAV_Xl8Ge2J3BXRFDFI9Oy1dIwtKQy4jJFguEB5YYT4xU28X" data-reactid="282"/><meta itemprop="width" content="1096" data-reactid="283"/><meta itemprop="height" content="732" data-reactid="284"/></div></span></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="285">Karolina Pawelczyk zilustrowała zapach Marca Jacobsa (fot. Sylwia Mucha)</small><div class="b2xUHwx3" data-reactid="286"><div class="" data-reactid="287"><!-- react-empty: 288 --><div class="i4jymlm b4kj6wr g4hzg4d jhg3g0m21d" data-reactid="289"><div class="d4qh8t4" data-reactid="290"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="291"/><div data-reactid="292"><var class="jhg3g0m21e" data-reactid="293"><var><var><strong></strong></var></var></var></div></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="294"><p>Marki odnajdują we współpracy z ilustratorami nowe spojrzenie na produkty oraz wizerunek, dlatego zespół kreatywny Marc Jacobs Fragrances dał polskiej ilustratorce dużą swobodę artystyczną. Wskazówki, które zespół kreatywny przekazał rysowniczce dotyczyły wyłącznie kolorów oraz wykorzystania w projektach stylizacji z nowej kolekcji Marc Jacobs Resort 2020.</p></div><!-- react-empty: 295 --><div class="b3bv9ljB b1AQPSvq" data-reactid="296"><div class="b2te6rH-" data-reactid="297"><figure class="b1pySktw" id="1898935240" data-reactid="298"><span class="b218mrNK b1aIqa9K" style="padding-bottom:100%;width:644px;" data-reactid="299"><img width="644" alt="" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57YlxTBzdidQBiDklEPz0sU2MaCxx3ZHEGflhRBnt5bAV5X1MCeGV0BHVFDFI9Oy1dIwtKQy4jJFguEB5YYT4xU28X" height="644" class="b3BQvntU" data-reactid="300"/></span><small class="article--photoSource b3uQhJ7L desktop" data-reactid="301"><!-- react-text: 302 --> <!-- /react-text --><!-- react-text: 303 --> <!-- /react-text --><!-- react-text: 304 -->Materiały prasowe<!-- /react-text --><!-- react-text: 305 --> <!-- /react-text --></small><div class="b1t9YzVA b1qr8loK b3e11efl bQC0mhTN" data-reactid="306"><div class="b2K3khpQ" data-reactid="307"><div class="byslXS0p" data-reactid="308"><span class="" data-reactid="309"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="b3zY3dS3" data-reactid="310">Podziel się</strong></div></div></figure><!-- react-empty: 311 --><!-- react-empty: 312 --></div></div><!-- react-empty: 313 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="314"><p>Pierwsza z trzech ilustracji stworzonych na potrzeby kampanii zapachu pojawiła się wczoraj na oficjalnym kanale Marc Jacobs Fragrances. Kolejne dwa rysunki już wkrótce także zostaną opublikowane na instagramie oraz facebooku marki.</p></div><div class="" data-reactid="315"><!-- react-empty: 316 --><div class="i4jymlm b4kj6wr e4jrrer i4hzhec jhg5k2u35d" data-reactid="317"><div class="d4qh8t4" data-reactid="318"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="319"/><div data-reactid="320"><var class="jhg5k2u35e" data-reactid="321"><var><var><cite></cite></var></var></var></div></div></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="322"><p><a href="https://www.instagram.com/p/B7rCdK8nst2/" rel="nofollow">Instagram</a><br />
<a href="http://facebooku MJF: https://bit.ly/36gxnVu" rel="nofollow">Facebook</a></p></div><!-- react-empty: 323 --><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="324"><p>Marc Jacobs stale przemyca w swoich kampaniach elementy sztuki współczesnej. To już druga odsłona współpracy z polską ilustratorką – wiosną 2019 roku Karolina Pawelczyk stworzyła serię pięciu ilustracji z okazji promocji zapachu Daisy Sunshine. </p></div><!-- react-empty: 325 --></div></article><div class="b3WA51MZ b1W2VvN5" data-reactid="326"><!-- react-empty: 327 --><div class="bKKDlFpe" data-reactid="328"><div data-reactid="329"><p class="b2D6Fczm" data-reactid="330">Podziel się opinią</p></div><div data-reactid="331"><div class="b2i7kbHv" data-reactid="332"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="333"><div class="be9J8nRY b1H1-_iz b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="334"><div class="b2AbYYLR" data-reactid="335"><div class="b1R30uNZ" data-reactid="336"><span style="width:17px;height:16px;fill:#fff;" class="b3NvS14I" data-reactid="337"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY b3q1_OVS b_l8cQ3o bKGjqMdC b3RyCVKb" data-reactid="338"><div class="b2AbYYLR" data-reactid="339"><div class="b1R30uNZ" data-reactid="340"><span style="width:17px;height:16px;fill:#fff;" class="b3NvS14I" data-reactid="341"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="342"><div class="b3AREt4b b2pkAVlT" data-reactid="343"><span style="width:15px;height:15px;" class="b28uAksm" data-reactid="344"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="345"><div class="b2G6aOIF" data-reactid="346"><div class="b380xAbB" data-reactid="347"><a href="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="348"><div data-reactid="349"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="350"><title id="książki" data-reactid="351"><!-- react-text: 352 -->WP <!-- /react-text --><!-- react-text: 353 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="354"></circle><path fill="#FFFFFF" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="355"></path><text id="opinie" font-family="AmplePl-Medium, AmplePl" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="356"><tspan x="50%" text-anchor="middle" y="53" data-reactid="357">książki</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="358">Bądź z nami na bieżąco</p></div><div class="b22vTBrb" data-reactid="359"><a href="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="360"><div class="b1KgVJpj" data-reactid="361"><div class="bu_1VZ96" data-reactid="362"><div class="b1Qq9oHQ" data-reactid="363"><div class="b3UuF-p7" data-reactid="364"><span style="width:14px;height:14px;" class="b1TpulWU" data-reactid="365"><?xml version="1.0" encoding="UTF-8"?>
<svg width="13px" height="10px" viewBox="0 0 13 10" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>tick</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="Stany-buttonów-desktop" transform="translate(-648.000000, -292.000000)" fill="#FFFFFF" fill-rule="nonzero">
            <g id="tick" transform="translate(648.000000, 292.000000)">
                <path d="M12.8096182,0.199426269 C12.5557884,-0.0664754229 12.1442576,-0.0664754229 11.8903771,0.199426269 L4.10298034,8.35644869 L1.10963243,5.22105338 C0.855802666,4.95515169 0.444271919,4.95517829 0.190391369,5.22105338 C-0.0634637897,5.48692848 -0.0634637897,5.91798815 0.190391369,6.18388985 L3.64335981,9.80066348 C3.89711341,10.0665386 4.30894884,10.0663524 4.56260088,9.80066348 L12.8096182,1.16228933 C13.0634733,0.89641423 13.0634479,0.46532796 12.8096182,0.199426269 Z" id="Path"></path>
            </g>
        </g>
    </g>
</svg></span><span class="b1K4IV2V" data-reactid="366">Lubię to</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="367"></div></div></div><p class="b3OLsf2F" data-reactid="368">na Facebooku</p></div></a></div></div></div><div data-reactid="369"><p class="b2DSIv57" data-reactid="370"><!-- react-text: 371 -->Komentarze<!-- /react-text --><!-- react-text: 372 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="373"><div class="bdLGbQpo" data-reactid="374"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="375"><div class="b2QHpjSt" data-reactid="376">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="377">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="378">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="379">.</div></div></div></a></div><br data-reactid="380"/></div></div></div><div class="b2TqTFZv" data-reactid="381"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="382"><div class="b30SROfM" data-reactid="383"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="384"><div class="b30SROfM" data-reactid="385"><div style="height:745px;position:relative;opacity:1;" data-reactid="386"><div class="" data-reactid="387"><!-- react-empty: 388 --><div class="i4jymlm b4kj6wr a4irjjl pnm36w0t252d" data-reactid="389"><div class="d4qh8t4" data-reactid="390"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="391"/><div data-reactid="392"><var class="pnm36w0t252e" data-reactid="393"><var><cite><samp></samp></cite></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="394"><br data-reactid="395"/></div><div style="opacity:1;" data-reactid="396"><div class="e4i0kcn" data-reactid="397"><div data-reactid="398"><div class="" data-reactid="399"><!-- react-empty: 400 --><div class="i4jymlm b4kj6wr d4jknd9 b4irk6l qon37y1x259d" data-reactid="401"><div class="d4qh8t4" data-reactid="402"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="403"/><div data-reactid="404"><var class="qon37y1x259e" data-reactid="405"><var><cite><em></em></cite></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="406"><div class="bEanFVXt" data-reactid="407"><div class="b3s-mP2l" data-reactid="408"></div><div class="b1t26d10" data-reactid="409"></div><div class="bFVs88n5" data-reactid="410"><div class="b2ou3Gvs" data-reactid="411"><div class="" data-reactid="412"><!-- react-empty: 413 --><div class="i4jymlm b4kj6wr d4jknd9 j4iriwm oml35u2p245d" data-reactid="414"><div class="d4qh8t4" data-reactid="415"></div><img class="a4jydmx" src="https://v.wpimg.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbT0oFmFIEhF1dm57Yl9RS3thbl1jHRcdPzhuVWIDSEA7M25EJgxIUSh6MVoqSBo=" alt="d4jz72s" data-reactid="416"/><div data-reactid="417"><var class="oml35u2p245e" data-reactid="418"><var><cite><var></var></cite></var></var></div></div></div></div></div><div class="bhiCifJ8" data-reactid="419"><div class="b30SROfM" data-reactid="420"><div data-reactid="421"></div><div data-reactid="422"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="423"><td class="b3Fr7j02" data-reactid="424"><!-- react-empty: 425 --><div class="b14gugvC" data-reactid="426"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="427"><div class="b1LNJWaA" data-reactid="428"><span data-reactid="429"><!-- react-text: 430 -->© 1995-<!-- /react-text --><!-- react-text: 431 -->2020<!-- /react-text --><!-- react-text: 432 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="433">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="434">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="435">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="436">Popularne</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="437">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="438">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://ksiazki.wp.pl/Mjg3OTA4YgsGUTlnbk9vHkUJbTAuFmFIEhF1dm5GdF1eAXZjdgZ1XUhAJzs2GioDAQw8JjcJJhkOUjU_KBIsCRNaIDp8Xj4FAVVpJC0JPQsMXGkifAFjXkVO" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  