
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Top 10 książek dla dzieci - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/top-10-ksiazek-dla-dzieci-6791692497595104a"/><meta data-react-helmet="true" name="keywords" content="książki, czytanie, dzieci"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/top-10-ksiazek-dla-dzieci-6791692497595104a"/><meta data-react-helmet="true" property="article:published_time" content="2022-07-18T09:07:27+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-07-18T09:07:31+02:00"/><meta data-react-helmet="true" property="artice:tag" content="książki, czytanie, dzieci"/><meta data-react-helmet="true" name="news_keywords" content="książki, czytanie, dzieci"/><meta data-react-helmet="true" name="author" content="Artykuł Sponsorowany"/><meta data-react-helmet="true" name="description" content="Czytanie pozwala nie tylko zagospodarować wolny czas. To przede wszystkim szansa na naukę nowych słów, faktów, kolorów czy kształtów. Każda opowieść rozwija wyobraźnię małego czytelnika lub słuchacza. To"/><meta data-react-helmet="true" property="twitter:description" content="Czytanie pozwala nie tylko zagospodarować wolny czas. To przede wszystkim szansa na naukę nowych słów, faktów, kolorów czy kształtów. Każda opowieść rozwija wyobraźnię małego czytelnika lub słuchacza. To"/><meta data-react-helmet="true" property="og:title" content="Top 10 książek dla dzieci"/><meta data-react-helmet="true" property="og:description" content="Czytanie pozwala nie tylko zagospodarować wolny czas. To przede wszystkim szansa na naukę nowych słów, faktów, kolorów czy kształtów. Każda opowieść rozwija wyobraźnię małego czytelnika lub słuchacza. To"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt8A388YAN6S2pXJig0QygKKh8oNiRBLA01Hz8oflA9E2pHfms1WD4KKVA2azRcLx8hHntzMAcsQ3cEYiEyVXtXcVcqcXxQfBsmHHpxaFV8SCNVdnRnVG8H"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt8A388YAN6S2pXJig0QygKKh8oNiRBLA01Hz8oflA9E2pHfms1WD4KKVA2azRcLx8hHntzMAcsQ3cEYiEyVXtXcVcqcXxQfBsmHHpxaFV8SCNVdnRnVG8H"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/top-10-ksiazek-dla-dzieci-6791692497595104a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn4HfUo9HiktPVQ_HzVeYSMjRD0bMkFhND0eLAosHjl1flUkCTVdLj1-VCAYIFVgcGZQext8A3ppNFIpTGgFKSFkHCxLJFJicWQIKUt3Vyt9YQcoWDg" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn4JfUo9HiktPVQ_HzVeYSMjRD0bMkFhND0eLAosHjl1flUkCTVdLj1-VCAYIFVgcGZQext8A3ppNFIpTGgFKSFkHCxLJFJicWQIKUt3Vyt9YQcoWDg" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn4Af0p1SWAiOF0oCCBBIGo2QzgKJEY_aiFdYhs1WGAyYB4pEzZBIyUoHigXJ1Qra2UGLEwkCH1xfFQuHnMceyI0BGAbdFAsaWQEdB50AykgaAF7H2dM" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"Article","url":"https://ksiazki.wp.pl/top-10-ksiazek-dla-dzieci-6791692497595104a","mainEntityOfPage":"https://ksiazki.wp.pl/top-10-ksiazek-dla-dzieci-6791692497595104a","description":"Czytanie pozwala nie tylko zagospodarować wolny czas. To przede wszystkim szansa na naukę nowych słów, faktów, kolorów czy kształtów. Każda opowieść rozwija wyobraźnię małego czytelnika lub słuchacza. To","author":{"@type":"Person","name":"Artykuł Sponsorowany","url":"https://ksiazki.wp.pl/autor/artykul-sponsorowany/6476051405436545"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/ksiazki.png"}},"datePublished":"2022-07-18T09:07:27+02:00","dateModified":"2022-07-18T09:07:31+02:00","headline":"Top 10 książek dla dzieci","image":"https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt8A388YAN6S2pXJig0QygKKh8oNiRBLA01Hz8oflA9E2pHfms1WD4KKVA2azRcLx8hHntzMAcsQ3cEYiEyVXtXcVcqcXxQfBsmHHpxaFV8SCNVdnRnVG8H"}</script>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g178kf0 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i178lp0 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d17zh24 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g180laa {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a180nu8 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j180n79 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/YWluLmNzdjYNFzpeYQF7CE5PbjIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBggzKhMyESUGCDMqEzIRJQYIMyoTMhElBghOWW4YbEB7eB8BLRknGXZkQkJiXnhCdGJBEigMeB9sYkMYLQQgVDokH1cx" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/static/3.7.368-5-gda6e55/5bb49a0375b5ec69b17e5ee7de05065b.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9ySXpzflVjDTVYIiN_QSFVdwZ-d2ICeU99HGJ1ZwB8SXcFenBnHisbM1gsKz9uLxMkXSowPV5jCitWbTk">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykx1SXl0flVjDTVYIiN_QSFVdwZ-d2ICeU99HGJ1ZwB8SXcFenBnHisbM1gsKz9uLxMkXSowPV5jCitWbTk">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk13SXh2flVjDTVYIiN_QSFVdwZ-d2ICeU99HGJ1ZwB8SXcFenBnHisbM1gsKz9uLxMkXSowPV5jCitWbTk">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk1zSXhyflVjDTVYIiN_QSFVdwZ-d2ICeU99HGJ1ZwB8SXcFenBnHisbM1gsKz9uLxMkXSowPV5jCitWbTk">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt0BTd1YAViHmtGPy08VmMKKR59c2ACfklxBHdpfAB7S3QCfXBkBXtVI1A5LTJeIyUnWC4oNEUhFWtBISNzTA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt3ATd1YwFiHmtGPy08VmMKKR59c2ACfklxBHdpfAB7S3QCfXBkBXtVI1A5LTJeIyUnWC4oNEUhFWtBISNzTA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-YktxBTd1ZQViHmtGPy08VmMKKR59c2ACfklxBHdpfAB7S3QCfXBkBXtVI1A5LTJeIyUnWC4oNEUhFWtBISNzTA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-YktwAzd1ZANiHmtGPy08VmMKKR59c2ACfklxBHdpfAB7S3QCfXBkBXtVI1A5LTJeIyUnWC4oNEUhFWtBISNzTA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt9ATd1aQFiHmtGPy08VmMKKR59c2ACfklxBHdpfAB7S3QCfXBkBXtVI1A5LTJeIyUnWC4oNEUhFWtBISNzTA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-YktzSX5yflVjDTVYIiN_QSFVdAZ-dmAHe0tyBGJpZAd5TXQEe3xmHisbM1gsKz8ROQgkXzw0MEMoFDEfPyo2EzA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykl3SXx2flVjDTVYIiN_QSFVdAZ-dmAHe0tyBGJpZAd5TXQEe3xmHisbM1gsKz8ROQgkXzw0MEMoFDEfPyo2EzA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-YkNzSXZyflVjDTVYIiN_QSFVdAZ-dmAHe0tyBGJpZAd5TXQEe3xmHisbM1gsKz8ROQgkXzw0MEMoFDEfPyo2EzA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-YktzATd1ZwFiHmtGPy08VmMKKR5-c2ADfExzAHhxfBx4THEGfnFlCXpVI1A5LTJeI1oxQy4qIkEsCCBfO2ohXypYOA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Ykt8Azd1aANiHmtGPy08VmMKKR5-c2ADfExzAHhxfBx4THEGfnFlCXpVI1A5LTJeI1oxQy4qIkEsCCBfO2ohXypYOA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-YktxBTd1ZQViHmtGPy08VmMKKR5-c2ADfExzAHhxfBx4THEGfnFlCXpVI1A5LTJeI1oxQy4qIkEsCCBfO2ohXypYOA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>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</script>
        
        <script src="https://ksiazki.wp.pl/MzE1ODQ1YhskUzl3fkpvJWcLbRsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm4QGw5uEiUabhAbDm4SJRpuEBsObhIlGm5taHNEb0BnHjwwMEUkGWoCYXN_AntCaARiIzVQex9wBGA0MFoiNyRfLiM0Q2MQNhMy"></script>
    
        <meta name="gaf" content="bftidrsg">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://ksiazki","wp","pl/cDFicDhpTCUnCxV3RwtBMGRTQTYDUk9mGUtZZjcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjwbNy88Gxk2PBs3LzwbGTY8GzcvPBsZNjxmRFIWZnxLTCMJFk0uNVYRMlVBRTc2AA15ChYXLSIbECNOAgYvLw0QeVpDVnB0XkU0GhUFKD9UUmIJFBUXKgYXN1VAU3JjWyB0WUBFNC4dDihVGxAtJxMILUYHE2o2BUZ2XUIlMCkZTnVYXQg3LwgZIQNdBygnRAc-ARUALWtfVH1ZRlp2clBUcVFFUnRyCEE5"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://ksiazki.wp.pl/NDk3NzgxYSUKUThJSANsMEkJbBkXEBE3H1dsVkUnbH5JbBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERtJH2wPRUJsaxxDJAkLESxyREQ-EBQUJyZGQCkbF1YkN0lO"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://ksiazki.wp.pl/NDk3NzgxYSUKUThJSANsMEkJbBkXEBE3H1dsVkUnbH5JbBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0bBElOCcRGzRsESU4JxEbNGwRJTgnERs0EWJYElp0ZkREPhAUFCcmREQ-EBQUJyZGQCkbF1YkN0lO"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bftidrsgh"></div>
    
        <div id="app"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="223830512"><div class="i1z1kLyn i2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="udi2c2l50e" data-reactid="5"></div><div class="yhm6g0i150e" data-reactid="6"></div><div class="lty68s2y1700e" data-reactid="7"></div><div class="dlq10k1f250e" data-reactid="8"></div><div class="hpu89o2c2225e" data-reactid="9"></div><div class="i13J4OTS" data-reactid="10"><div class="raf24y0h600e" data-reactid="11"></div></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="12"><div class="i3OdCjtC i2WU8IRA" style="border-bottom-color:#59A19E;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="i1eC5C0Q" style="border-bottom-color:#59A19E;" data-reactid="14"><div class="i3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="i3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="16"><figure class="i2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ik-0W4yM i3NvS14I i3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="iEDSrt49" data-reactid="19"><a title="" data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="i9-RdI2v" data-reactid="22">WP Książki</span><div class="ik-0W4yM i3_Qw9eR" style="width:90px;height:50px;" data-reactid="23"><span class="i3NvS14I" style="fill:#59A19E;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="i3e-n_0c ik-0W4yM i3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="i1BrwK4m i23jlTkc" data-reactid="27"><div class="i3J86BdW iORJE3jl" data-reactid="28"><div class="i3Zc4X11" data-reactid="29"><input type="checkbox" class="i1Ir1_eR" data-reactid="30"/><label class="ioYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ iazdhFI5 ik-0W4yM i3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ i3CQMUq3 ik-0W4yM i3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="i1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="i3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="i2nQ3EP5" data-reactid="37"><div class="i2wrgdhI" data-reactid="38"><div class="ip7bUWWX" data-reactid="39"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="i2zQDZey" data-reactid="59"><div class="i2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="i3yDnEn9 i2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="i1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="iDTDDv1a" data-reactid="63"></figure><figure class="iDTDDv1a" data-reactid="64"></figure><figure class="iDTDDv1a" data-reactid="65"></figure><figure class="iDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="i3mu7F3s" data-reactid="70"><a class="iXGGwcFx" title="" href="/dzieje-sie" data-reactid="71">Dzieje się</a></li><li class="i3mu7F3s" data-reactid="72"><a class="iXGGwcFx" title="" href="/ksiazki" data-reactid="73">Baza książek</a></li><li class="i3mu7F3s" data-reactid="74"><a class="iXGGwcFx" title="" href="/gwiazdy-pisza" data-reactid="75">Gwiazdy piszą</a></li><li class="i3mu7F3s" data-reactid="76"><a class="iXGGwcFx" title="" href="/poradniki" data-reactid="77">Poradniki</a></li><li class="i3mu7F3s" data-reactid="78"><a class="iXGGwcFx" title="" href="/w-drodze" data-reactid="79">W drodze</a></li><li class="i3mu7F3s" data-reactid="80"><a class="iXGGwcFx" title="" href="/kryminal" data-reactid="81">Kryminał</a></li><li class="i3mu7F3s" data-reactid="82"><a class="iXGGwcFx" title="" href="/love-story" data-reactid="83">Love story</a></li><li class="i3mu7F3s" data-reactid="84"><a class="iXGGwcFx" title="" href="/biografie" data-reactid="85">Biografie</a></li><li class="i3mu7F3s" data-reactid="86"><a class="iXGGwcFx" title="" href="/ksiazki-dla-dzieci" data-reactid="87">Książki dla dzieci</a></li><li class="i3mu7F3s" data-reactid="88"><a class="iXGGwcFx" title="" href="/recenzje" data-reactid="89">Recenzje</a></li><li class="i3mu7F3s" data-reactid="90"><a class="iXGGwcFx" title="" href="/wideo" data-reactid="91">Wideo</a></li><li class="i3mu7F3s" data-reactid="92"><a class="iXGGwcFx" title="" href="/najnowsze" data-reactid="93">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 94 --><!-- react-empty: 95 --><div class="sgl03d0e75e" data-reactid="96"></div><div class="content i2d9_HLt" data-reactid="97"><!-- react-empty: 98 --><div data-reactid="99"><div class="i3gatTWV i3KvVGpi" data-reactid="100"><!-- react-empty: 101 --><a href="https://www.wp.pl?src01=20804" class="i1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="102"><span class="i35LEmnc" data-reactid="103">Przejdź na</span><span style="width:40px;height:27px;" class="ik-0W4yM i3_Qw9eR" data-reactid="104"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="105"><div data-reactid="106"><div class="iEanFVXt" data-reactid="107"><div class="i1HfPBAj iYX9TXmX" data-reactid="108"><div class="ihiCifJ8 i1JVHGQm" data-reactid="109"><div class="i30SROfM" data-reactid="110"><div class="i3iPBXrb" data-reactid="111"><div class="sectionsMenu iRQvycma i2G32N3L" data-st-area="Menu-left" data-reactid="112"><a class="i1H56GIO" title="" href="/dzieje-sie" data-reactid="113"><figure class="i3bBevUs" style="background:transparent;" data-reactid="114"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAF_cmEGf013CGJ1Zwh7SnAHfHZ-AHRIPQB2dn9BIx1nTA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="116"/></span></figure><div class="i1lXcfrU" data-reactid="117">Dzieje się</div></a><a class="i1H56GIO" title="" href="/ksiazki" data-reactid="118"><figure class="i3bBevUs" style="background:transparent;" data-reactid="119"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAl9dGQFe05zCWJxYAd7SnUAfHd-Wj4TaEs6N39BIx1nTA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="121"/></span></figure><div class="i1lXcfrU" data-reactid="122">Baza książek</div></a><a class="i1H56GIO" title="" href="/gwiazdy-pisza" data-reactid="123"><figure class="i3bBevUs" style="background:transparent;" data-reactid="124"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAd2c2IGfkx3B2JpYAh6TXMEenJgA2JLfAM3dWgDYworVm05" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="126"/></span></figure><div class="i1lXcfrU" data-reactid="127">Gwiazdy piszą</div></a><a class="i1H56GIO" title="" href="/poradniki" data-reactid="128"><figure class="i3bBevUs" style="background:transparent;" data-reactid="129"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAl2fWcIdEh9AmJpYAh9T3cCenFlBmJLfAM3dWgDYworVm05" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="131"/></span></figure><div class="i1lXcfrU" data-reactid="132">Poradniki</div></a><a class="i1H56GIO" title="" href="/w-drodze" data-reactid="133"><figure class="i3bBevUs" style="background:transparent;" data-reactid="134"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVfQZ-dmABeEJ9HGJ2YAF9THAAe31nHnxDd0l-fWMfPRQiEzI" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="i1lXcfrU" data-reactid="137">W drodze</div></a><a class="i1H56GIO" title="" href="/kryminal" data-reactid="138"><figure class="i3bBevUs" style="background:transparent;" data-reactid="139"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAR_cWYEfk18CWJpYAF0SXEEdnxgAGJLfAM3dWgDYworVm05" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="i1lXcfrU" data-reactid="142">Kryminał</div></a><a class="i1H56GIO" title="" href="/love-story" data-reactid="143"><figure class="i3bBevUs" style="background:transparent;" data-reactid="144"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAZ7d2gIfEhyAGJ1YAV8SnYCfHBoHnxDd0l-fWMfPRQiEzI" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="i1lXcfrU" data-reactid="147">Love story</div></a><a class="i1H56GIO" title="" href="/biografie" data-reactid="148"><figure class="i3bBevUs" style="background:transparent;" data-reactid="149"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVcAR-fWcGdE58HGJ1aAJ-QnwDenB-AHRIPQB2dn9BIx1nTA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="i1lXcfrU" data-reactid="152">Biografie</div></a><a class="i1H56GIO" title="" href="/ksiazki-dla-dzieci" data-reactid="153"><figure class="i3bBevUs" style="background:transparent;" data-reactid="154"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVfAB7dWgBdE58HGJ2ZAd0TncHf3x-AHRIPQB2dn9BIx1nTA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="i1lXcfrU" data-reactid="157">Książki dla dzieci</div></a><a class="i1H56GIO" title="" href="/recenzje" data-reactid="158"><figure class="i3bBevUs" style="background:transparent;" data-reactid="159"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVfAl9fWgEeEt3HH52ZAN4SnYFf3d-AHRIPQB2dn9BIx1nTA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="i1lXcfrU" data-reactid="162">Recenzje</div></a><a class="i1H56GIO" title="" href="/wideo" data-reactid="163"><figure class="i3bBevUs" style="background:transparent;" data-reactid="164"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxflVjDTVYIiN_QSFVdAZ9dGAIeEx1AGJpYgR1SnEHfXZlHisTKVwQMzhVKBUaAHZ2KQB0SGtBISNzTA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="166"/></span></figure><div class="i1lXcfrU" data-reactid="167">Wideo</div></a><a class="i1H56GIO" title="" href="/najnowsze" data-reactid="168"><figure class="i3bBevUs" style="background:#59A19E;" data-reactid="169"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk5wSXtxfkEsESofODQyVSNUNV1gLTJeIwlqXyozNEI5VDZHKGYs" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="171"/></span></figure><div class="i1lXcfrU" data-reactid="172">Najnowsze</div></a><!-- react-empty: 173 --></div></div></div></div></div><div class="i1t26d10" data-reactid="174"><div class="ihiCifJ8" data-reactid="175"><div class="i30SROfM" data-reactid="176"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" data-reactid="177"><!-- react-empty: 178 --><!-- react-empty: 179 --><div data-st-area="article-header" data-reactid="180"><div class="i3KaUVlr" data-reactid="181"><div class="i3mfrBxN" data-reactid="182"><div class="i2XbI6sD i2iR_8W5" data-reactid="183"><span class="iKKyV23D" data-reactid="184">Artykuł sponsorowany</span></div></div><a title="" href="/tag/ksi%C4%85%C5%BCki" data-reactid="185"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="186">książki</div></a><div class="i3pj5t1m iThEub2I" data-reactid="187"><div class="i1TS8ZGX i2er1oZR" data-reactid="188"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="189"><!-- react-text: 190 -->+<!-- /react-text --><!-- react-text: 191 -->2<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="192"><div class="i3v0El6z" data-reactid="193"><div class="subjectsList--overlay i3msLBK9" data-reactid="194"><div class="iczXPGR_" data-reactid="195"><a class="subjectsList--link i3c2fokE" title="" href="/tag/czytanie" data-reactid="196">czytanie</a><a class="subjectsList--link i3c2fokE" title="" href="/tag/dzieci" data-reactid="197">dzieci</a></div></div></div></div></div></div><span data-reactid="198"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="199"><a class="i21Hub9j" title="" href="/autor/artykul-sponsorowany/6476051405436545" data-reactid="200"><div class="iu7xf8ZL" data-reactid="201"><div class="i1c8pa3s i3uTmmye iF2GAGkh" data-reactid="202"><div class="i1IDXUQA" data-reactid="203"></div><span class="signature--author i2aU53vl desktop" data-reactid="204"><!-- react-text: 205 --><!-- /react-text --><!-- react-text: 206 -->Artykuł Sponsorowany<!-- /react-text --></span></div></div></a><div class="signature--when i2VIX-Kh desktop" data-reactid="207"><span data-reactid="208">Dzisiaj, 18-07-2022 09:07</span></div></div><div data-reactid="209"></div></span></div></div><span class="i3UDvLzB i_Ow4H33" data-reactid="210">Artykuł sponsorowany </span><div class="ijOqPE5L" data-reactid="211"><h1 class="article--title i1xAmRvR" data-reactid="212"><!-- react-text: 213 -->Top 10 książek dla dzieci<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="214"><p>Czytanie pozwala nie tylko zagospodarować wolny czas. To przede wszystkim szansa na naukę nowych słów, faktów, kolorów czy kształtów. Każda opowieść rozwija wyobraźnię małego czytelnika lub słuchacza. To także sposób na budowanie silnej więzi między dzieckiem a rodzicem. Poznaj top 10 książek dla dzieci, do których warto wracać.</p></div><div class="iQ54P8i_" data-reactid="215"><div class="ixU1sB_3 i3hHhfX2" data-reactid="216"><div class="i3V6W5kL" data-reactid="217"><div class="i2QfedaS i4iwoJyx i1sWqqFP" data-reactid="218"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i1X5Knx4 i3RyCVKb" data-reactid="219"><div class="i2AbYYLR" data-reactid="220"><div class="i1R30uNZ" data-reactid="221"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="222"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i1X5Knx4 i3RyCVKb" data-reactid="223"><div class="i2AbYYLR" data-reactid="224"><div class="i1R30uNZ" data-reactid="225"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="226"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i3k3s6kF" data-reactid="227"><div class="i1TiOmT3" data-reactid="228"><div class="ib0slQwY" data-reactid="229"><span style="width:15px;height:15px;" class="ik-0W4yM" data-reactid="230"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="i3V6W5kL i10Vz3r4" data-reactid="231"><div class="i3AREt4b i2pkAVlT i3hLUTND" data-reactid="232"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="233"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="i1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:66%;" data-reactid="234"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn4HfUo9HiktPVQ_HzVeYSMjRD0bMkFhND0eLAosHjl1flUkCTVdLj1-VCAYIFVgcGZQext8A3ppNFIpTGgFKSFkHCxLJFJicWQIKUt3Vyt9YQcoWDg" data-reactid="235"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn4JfUo9HiktPVQ_HzVeYSMjRD0bMkFhND0eLAosHjl1flUkCTVdLj1-VCAYIFVgcGZQext8A3ppNFIpTGgFKSFkHCxLJFJicWQIKUt3Vyt9YQcoWDg" data-reactid="236"/><img src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn4Af0p1SWAiOF0oCCBBIGo2QzgKJEY_aiFdYhs1WGAyYB4pEzZBIyUoHigXJ1Qra2UGLEwkCH1xfFQuHnMceyI0BGAbdFAsaWQEdB50AykgaAF7H2dM" alt=" " class="i2M9GK-e" style="width:100%;height:auto;" data-reactid="237"/><!-- react-empty: 238 --></picture><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="239"><span data-title=" " class="ib3ZJrzb" data-reactid="240"> </span><span data-source="materiały partnera" data-reactid="241"><!-- react-text: 242 -->Źródło: <!-- /react-text --><!-- react-text: 243 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="244"><!-- react-empty: 245 --><div class="i2xUHwx3" data-reactid="246"><div class="b18bddf d1ab00n" data-reactid="247"><!-- react-empty: 248 --><div class="i197qw9 b19sb7e g178kf0 sgl3d0e75d" data-reactid="249"><div class="d1fqd3s f1aarr9" data-reactid="250"></div><img width="56" height="45" class="a197hxl" src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9zSXtxflhjDTUfPyh-UGITakI7I35BJhxqUyhqIV8qRXYTMg" alt="d198bdg" data-reactid="251"/><div class="sgl3d0e75e" data-reactid="252"></div></div></div></div><div data-reactid="253"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="254"><p><strong>Najchętniej czytane książki dla dzieci –&nbsp;bajkowe klimaty</strong></p></div></div><div data-reactid="255"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="256"><p>Książki dla dzieci to wspaniały pomysł na prezent urodzinowy, imieninowy czy świąteczny. Warto wybierać pozycje z&nbsp;dużą ilością kolorowych ilustracji oraz tekstem, który nie tylko będzie uczyć, ale także bawić. Nawet jeśli maluch nie umie jeszcze czytać, <strong>ciekawe zdjęcia oraz obrazki sprawią, że będzie miał ochotę wracać do lektury</strong>, aby szlifować swoje umiejętności. Jeśli szukasz mądrych książek dla dzieci, które będą odpowiadać aktualnym zainteresowaniom malucha, wybierz historyjki oparte na postaciach z&nbsp;ulubionych bajek. <strong>Świnka Peppa czy Psi Patrol</strong> wcale nie muszą być kojarzone wyłącznie z&nbsp;ekranem telewizora, czy komputera.</p></div></div><div data-reactid="257"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="258"><p>Wydania, które powinny się znaleźć w&nbsp;top 10 książek dla dzieci:</p><ul><li>"O urodzinach Peppy, Świnka Peppa opowieści na dobranoc",</li><li>"Świnka Peppa poznaje sztukę. Magiczne obrazki",</li><li>"Książeczka Psi Patrol. Układanka -&nbsp;Kolorowanka. Dzielna drużyna",</li><li>"Psi Patrol. Szukam i&nbsp;mam. Pieski na tropie kształtów".</li></ul><p>Dlaczego są to najchętniej czytane książki dla dzieci? Ponieważ mają duże, zachęcające ilustracje oraz&nbsp;ciekawe historyjki, które <strong>nie tylko uczą, ale również wywołują uśmiech na twarzy malucha</strong>.</p></div></div><div class="b18bddf d1ab00n" data-reactid="259"><!-- react-empty: 260 --><div class="i197qw9 b19sb7e e190vpf i178lp0 xgl5f2p125d" data-reactid="261"><div class="d1fqd3s f1aarr9" data-reactid="262"></div><img width="56" height="45" class="a197hxl" src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9zSXtxflhjDTUfPyh-UGITakI7I35BJhxqUyhqIV8qRXATMg" alt="d198bdg" data-reactid="263"/><div class="xgl5f2p125e" data-reactid="264"></div></div></div><div data-reactid="265"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="266"><p>Sprawdź, które pozycje mogłyby się jeszcze znaleźć w&nbsp;top 10 książek dla dzieci: <a href="https://www.51015kids.eu/dziecko/ksiazki" rel="noopener noreferrer nofollow" target="_blank">https://www.51015kids.eu/dziecko/ksiazki</a></p></div></div><div data-reactid="267"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="268"><p><strong>Mądre książki dla dzieci –&nbsp;nauka przez zabawę</strong></p></div></div><div data-reactid="269"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="270"><p>Szukasz sposobu na to, aby Twój pociecha albo maluch bliskiej Ci osoby mógł szybko się rozwijać bez uczucia przymusu? Wśród najchętniej czytanych książek dla dzieci jest między innymi <strong>seria Pucio</strong>, która&nbsp;pozwala nie tylko na uruchomienie kreatywnego myślenia. W&nbsp;zależności od typu wydania można <strong>wspólnie ćwiczyć wymowę i&nbsp;tworzyć zdania, poznawać wyrazy oraz przedmioty czy nowe gesty lub dźwięki</strong>. Duże, barwne obrazki sprawią, że dziecko będzie mogło rozwijać swoje umiejętności, ucząc się na zasadzie skojarzeń.</p></div></div><div data-reactid="271"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="272"><p>Przykłady mądrych książek dla dzieci:</p><ul><li>"Pucio. Zabawy gestem i&nbsp;dźwiękiem"</li><li>"Co robi Pucio?"</li><li>"Pucio i&nbsp;ćwiczenia z&nbsp;mówienia, czyli nowe słowa i&nbsp;zdania"</li></ul><p>W życiu każdego dziecka chodzi przede wszystkim o&nbsp;śmiech oraz zabawę! Ciekawe książeczki pozwolą na zagospodarowanie czasu bez względu na porę dnia.</p></div></div><div class="b18bddf d1ab00n" data-reactid="273"><!-- react-empty: 274 --><div class="i197qw9 b19sb7e e190vpf d17zh24 emr11l2x275d" data-reactid="275"><div class="d1fqd3s f1aarr9" data-reactid="276"></div><img width="56" height="45" class="a197hxl" src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9zSXtxflhjDTUfPyh-UGITakI7I35BJhxqUyhqIV8qRXQAbTk" alt="d198bdg" data-reactid="277"/><div class="emr11l2x275e" data-reactid="278"></div></div></div><div data-reactid="279"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="280"><p><strong>Edukacyjne książki dla dzieci –&nbsp;zwierzęta i&nbsp;przyroda rządzą!</strong></p></div></div><div data-reactid="281"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="282"><p>Przyzwyczajanie dziecka do czytania już od najmłodszych lat sprawi, że w&nbsp;późniejszych latach z&nbsp;większą chęcią sięgnie po lektury. Spowoduje również, że nauka będzie od razu kojarzona z&nbsp;podręcznikiem, a&nbsp;nie niekończącą się encyklopedią online, w&nbsp;której nie brakuje błędów. Od czego jednak zacząć, aby maluch nie poczuł się przytłoczony? Sięgnięcie po <strong>opowieści przybliżające świat zwierząt</strong>, wydaje się najbezpieczniejszym rozwiązaniem.</p></div></div><div data-reactid="283"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="284"><p>Część top 10 książek dla dzieci:</p><ul><li>"Animalium",</li><li>"Dinozaurium",</li><li>"Czaple, kury i&nbsp;głuptaki, czyli o&nbsp;bogactwie ptasiego świata".</li></ul><p>Dzięki takim książkom dla dzieci będziecie mogli nie tylko <strong>uczyć się dźwięków, ale także nowych wyrazów czy historii</strong> bardziej lub mniej dzikiej zwierzyny.</p></div></div><div data-reactid="285"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="286">Artykuł sponsorowany </div></div></div></div><div class="b18bddf d1ab00n" data-reactid="287"><!-- react-empty: 288 --><div class="i197qw9 b19sb7e g180laa svb32h2b800d" data-reactid="289"><div class="d1fqd3s f1aarr9" data-reactid="290"></div><img width="56" height="45" class="a197hxl" src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9zSXtxflhjDTUfPyh-UGITakI7I35BJhxqUyhqIV8qRXYDbTk" alt="d198bdg" data-reactid="291"/><div class="svb32h2b800e" data-reactid="292"></div></div></div></article></div></div><div class="ihiCifJ8" data-reactid="293"><div class="i30SROfM" data-reactid="294"><div class="" data-reactid="295"><div class="i2vGrZQT" data-reactid="296"><p class="i1_FdpF0" data-reactid="297"><span data-reactid="298">WP Książki</span><!-- react-text: 299 --> <!-- /react-text --><!-- react-text: 300 --> na<!-- /react-text --><!-- react-text: 301 -->:<!-- /react-text --></p><div class="inGyMaPx" data-reactid="302"><a href="https://www.instagram.com/wirtualnapolska" class="iNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="303"><div class="iAsx3rXb i214eboQ" data-reactid="304"><span style="width:30px;height:30px;" class="ik-0W4yM" data-reactid="305"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="i2eFfOuI" data-reactid="306">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="iNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="307"><div class="iAsx3rXb i214eboQ" data-reactid="308"><span style="width:30px;height:30px;" class="ik-0W4yM" data-reactid="309"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="i3yYywer" data-reactid="310"><div class="i1Qq9oHQ" data-reactid="311"><div class="i3UuF-p7" data-reactid="312"><span class="i3BtJj7P" data-reactid="313">👍</span><span class="i1K4IV2V" data-reactid="314">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="315"><p class="i2DSIv57" data-reactid="316"><!-- react-text: 317 -->Komentarze<!-- /react-text --><!-- react-text: 318 --><!-- /react-text --></p><span class="i2mhs9Ra" id="comments" data-reactid="319"><div class="idLGbQpo" data-reactid="320"><div data-reactid="321"><div class="iE0ROtMs i2bpYj8w i2bUm2gQ" data-reactid="322"><div data-reactid="323"><div class="i2QHpjSt" data-reactid="324">Trwa ładowanie</div><div class="iAkCj_Dn" data-reactid="325">.</div><div class="iAkCj_Dn i3EhRzxG" data-reactid="326">.</div><div class="iAkCj_Dn i3b6we4V" data-reactid="327">.</div></div></div></div></div></span></div><div data-reactid="328"><div data-reactid="329"><span data-reactid="330"></span><span data-reactid="331"></span></div></div></div></div></div><div class="i2TqTFZv" data-reactid="332"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="333"><div class="i30SROfM" data-reactid="334"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="335"><div class="i30SROfM" data-reactid="336"><div data-reactid="337"></div><div class="i-x0SWlN" data-reactid="338"><div class="ksx67r1g1675e" data-reactid="339"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="340"><div class="b18bddf b1kuphs" data-reactid="341"><!-- react-empty: 342 --><div class="i197qw9 b19sb7e a180nu8 emr36l0x900d" data-reactid="343"><div class="d1fqd3s f1aarr9" data-reactid="344"></div><img width="56" height="45" class="a197hxl" src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9zSXtxflhjDTUfPyh-UGITakI7I35BJhxqUyhqIV8qRXYHbTk" alt="d198bdg" data-reactid="345"/><div class="emr36l0x900e" data-reactid="346"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="347"><div data-reactid="348"></div></div><div class="i2b9DORP" style="opacity:1;" data-reactid="349"></div><div data-reactid="350"><div style="top:0;z-index:40;" class="e179onb" data-reactid="351"><div class="b18bddf b1kuphs" data-reactid="352"><!-- react-empty: 353 --><div class="i197qw9 b19sb7e d18trnx j180n79 sbg35k2f875d" data-reactid="354"><div class="d1fqd3s f1aarr9" data-reactid="355"></div><img width="56" height="45" class="a197hxl" src="https://v.wpimg.pl/MzE1ODQ1YhskUzl3fkpvDmcLbS04E2FYMBN1Zn5-Yk9zSXtxflhjDTUfPyh-UGITakI7I35BJhxqUyhqIV8qRXYEbTk" alt="d198bdg" data-reactid="356"/><div class="sbg35k2f875e" data-reactid="357"></div></div></div></div><div class="iVap3Bre" data-reactid="358"></div></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="359"><div class="iEanFVXt" data-reactid="360"><div class="ihiCifJ8" data-reactid="361"><div class="i30SROfM" data-reactid="362"><div data-reactid="363"></div><div data-reactid="364"></div></div></div></div></div></div></div></div></div><div class="i3Fr7j02" data-reactid="365"><div class="ic1tVLjw" data-reactid="366"><div class="i3j7LEFN" data-reactid="367"><div class="i1Mp9g3C i3Fpble7" data-reactid="368"><a href="https://www.wp.pl?src01=20804" class="ip0ohM7D" data-reactid="369"><span style="width:auto;height:47px;fill:#59A19E;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="370"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="i19Bo85f" title="" href="/" data-reactid="371"><div class="ik-0W4yM i3_Qw9eR" style="width:90px;height:50px;" data-reactid="372"><span class="i3NvS14I" style="fill:#59A19E;" data-reactid="373"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="i1Mp9g3C" data-reactid="374"><div class="i3LkAa1k" data-reactid="375"><div class="i-FgCqGx" data-reactid="376"><div class="iFZ3qpfM" data-reactid="377">Autorzy</div><ul data-reactid="378"><li data-reactid="379"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="380">Stephen King</a></li><li data-reactid="381"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="382">Remigiusz Mróz</a></li><li data-reactid="383"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="384">Olga Tokarczuk</a></li><li data-reactid="385"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="386">Katarzyna Michalak</a></li><li data-reactid="387"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="388">Harlan Coben</a></li><li data-reactid="389"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="390">Katarzyna Puzyńska</a></li><li data-reactid="391"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="392">Katarzyna Bonda</a></li><li data-reactid="393"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="394">Camilla Lackberg</a></li><li data-reactid="395"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="396">Andrzej Sapkowski</a></li><li data-reactid="397"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="398">J.D. Robb</a></li></ul></div><div class="i-FgCqGx" data-reactid="399"><div class="iFZ3qpfM" data-reactid="400">Pisarze</div><ul data-reactid="401"><li data-reactid="402"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="403">Joanna Jax</a></li><li data-reactid="404"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="405">Grzegorz Kasdepke</a></li><li data-reactid="406"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="407">Fiodor Dostojewski</a></li><li data-reactid="408"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="409">Joanne  K Rowling</a></li><li data-reactid="410"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="411">Terry Prachett</a></li><li data-reactid="412"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="413">Paulo Coelho</a></li><li data-reactid="414"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="415">Astrid Lindgren</a></li><li data-reactid="416"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="417">Alistair MacLean</a></li><li data-reactid="418"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="419">Oscar Wilde</a></li><li data-reactid="420"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="421">Ernest Hemingway</a></li></ul></div><div class="i-FgCqGx" data-reactid="422"><div class="iFZ3qpfM" data-reactid="423">Serie</div><ul data-reactid="424"><li data-reactid="425"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="426">Harry Potter</a></li><li data-reactid="427"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="428">Wiedźmin</a></li><li data-reactid="429"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="430">Opowieści z Narnii</a></li><li data-reactid="431"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="432">Mroczna wieża</a></li><li data-reactid="433"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="434">Akademia wampirów</a></li></ul></div><div class="i-FgCqGx" data-reactid="435"><div class="iFZ3qpfM" data-reactid="436">Książka</div><ul data-reactid="437"><li data-reactid="438"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="439">Ślepnąc od świateł</a></li><li data-reactid="440"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="441">Kamerdyner</a></li><li data-reactid="442"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="443">Skąpiec</a></li><li data-reactid="444"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="445">Mały książę</a></li><li data-reactid="446"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="447">Hobbit</a></li><li data-reactid="448"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="449">Dunkierka</a></li><li data-reactid="450"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="451">Pinokio</a></li><li data-reactid="452"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="453">Metro 2033</a></li><li data-reactid="454"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="455">Dziennik Bridget Jones</a></li><li data-reactid="456"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="457">50 twarzy greya</a></li></ul></div><div class="i-FgCqGx" data-reactid="458"><div class="iFZ3qpfM" data-reactid="459">Polecane</div><ul data-reactid="460"><li data-reactid="461"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="462">Wszystkie artykuły</a></li><li data-reactid="463"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="464">Koronawirus</a></li><li data-reactid="465"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="466">Koronawirus - wiadomości</a></li><li data-reactid="467"><a target="_blank" href="https://kuchnia.wp.pl/grillowanie-6427992021862017c" data-reactid="468">Grillowanie</a></li><li data-reactid="469"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="470">Koronawirus w Polsce</a></li><li data-reactid="471"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="472">Wiadomości pogodowe</a></li><li data-reactid="473"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="474">Pogoda w miastach</a></li><li data-reactid="475"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="476">Kuchnia</a></li><li data-reactid="477"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="478">Gry online</a></li><li data-reactid="479"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="480">Centrala gier</a></li><li data-reactid="481"><a target="_blank" href="https://vibez.pl/" data-reactid="482">Vibez</a></li><li data-reactid="483"><a target="_blank" href="https://kuchnia.wp.pl/salatka-z-sosem-winegret-na-miodzie-konkurencja-dla-greckiej-6279601414252161c" data-reactid="484">Sałatka z sosem winegret</a></li></ul></div><div class="i-FgCqGx" data-reactid="485"><div class="iFZ3qpfM" data-reactid="486">Praca</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://praca.money.pl" data-reactid="489">Praca</a></li><li data-reactid="490"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="491">Oferty pracy</a></li><li data-reactid="492"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="493">Praca Warszawa</a></li><li data-reactid="494"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="495">Praca Kraków</a></li><li data-reactid="496"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="497">Praca Wrocław</a></li><li data-reactid="498"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="499">Praca Poznań</a></li><li data-reactid="500"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="501">Praca Łódź</a></li><li data-reactid="502"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="503">Praca Radom</a></li><li data-reactid="504"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="505">Praca Gdynia</a></li><li data-reactid="506"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="507">Praca Bydgoszcz</a></li><li data-reactid="508"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="509">Praca Katowice</a></li><li data-reactid="510"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="511">Praca Szczecin</a></li><li data-reactid="512"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="513">Praca w miastach</a></li><li data-reactid="514"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="515">Praca za granicą</a></li><li data-reactid="516"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="517">Listy ofert pracy</a></li><li data-reactid="518"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="519">Szukane oferty pracy</a></li><li data-reactid="520"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="521">Popularne stanowiska pracy</a></li><li data-reactid="522"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="523">Wynagrodzenia</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="524"></div></div><div class="i14gugvC" data-reactid="525"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="526"><div class="i1LNJWaA" data-reactid="527"><span data-reactid="528"><!-- react-text: 529 -->© 1995-<!-- /react-text --><!-- react-text: 530 -->2022<!-- /react-text --><!-- react-text: 531 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="532">Reklama</a><a href="http://onas.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="533">O nas</a><a href="https://holding.wp.pl/poufnosc" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="534">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="535">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="536">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="537">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://ksiazki.wp.pl/OGxmZzJvYCYZDyxJZQ1tM1pXeB4lVGNlJ09gWBUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBSUVKRAYJzIFJRUpEBgnMgUlFSkQGCcyBVhmVDplQk91CHhAfnVAXGNJe0NgNBACLVQtHyl4Cx8sRyEFJiYCBjNcKxU7LhcDZxA5GSkhXh02RzoXJCheG2dPZEJtOg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    