
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Na Maję Staśko wylał się potężny hejt. Wyjaśniła, co dokładnie powiedziała - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/na-maje-stasko-wylal-sie-potezny-hejt-wyjasnila-co-dokladnie-powiedziala-6639634070051360a"/><meta data-react-helmet="true" name="keywords" content="maja staśko, poziom czytelnictwa, czytelnictwo"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/na-maje-stasko-wylal-sie-potezny-hejt-wyjasnila-co-dokladnie-powiedziala-6639634070051360a"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-14T17:00:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-14T17:00:11+02:00"/><meta data-react-helmet="true" property="artice:tag" content="maja staśko, poziom czytelnictwa, czytelnictwo"/><meta data-react-helmet="true" name="news_keywords" content="maja staśko, poziom czytelnictwa, czytelnictwo"/><meta data-react-helmet="true" name="author" content="Przemek Gulda"/><meta data-react-helmet="true" name="description" content="&lt;p&gt;Czy to, że matka opiekująca się praktycznie przez całą dobę dzieckiem z niepełnosprawnością, nie ma czasu na czytanie książek, czyni ją gorszą? - pyta w rozmowie z WP Maja Staśko, wściekła na wykluczający"/><meta data-react-helmet="true" property="twitter:description" content="&lt;p&gt;Czy to, że matka opiekująca się praktycznie przez całą dobę dzieckiem z niepełnosprawnością, nie ma czasu na czytanie książek, czyni ją gorszą? - pyta w rozmowie z WP Maja Staśko, wściekła na wykluczający"/><meta data-react-helmet="true" property="og:title" content="Na Maję Staśko wylał się potężny hejt. Wyjaśniła, co dokładnie powiedziała"/><meta data-react-helmet="true" property="og:description" content="&lt;p&gt;Czy to, że matka opiekująca się praktycznie przez całą dobę dzieckiem z niepełnosprawnością, nie ma czasu na czytanie książek, czyni ją gorszą? - pyta w rozmowie z WP Maja Staśko, wściekła na wykluczający"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUhxC38SfAd5QmpUJwYoQisKKhwpGDhALw01HD4GYlE-E2pEf0UpWT0KKVM3RShdLB8hHS9ZeQh9H3cFY1J6ACpXcQZ6W2BRLE93H3hfeVF7TXcHfl59AmwH"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUhxC38SfAd5QmpUJwYoQisKKhwpGDhALw01HD4GYlE-E2pEf0UpWT0KKVM3RShdLB8hHS9ZeQh9H3cFY1J6ACpXcQZ6W2BRLE93H3hfeVF7TXcHfl59AmwH"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/na-maje-stasko-wylal-sie-potezny-hejt-wyjasnila-co-dokladnie-powiedziala-6639634070051360a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://ksiazki.wp.pl/na-maje-stasko-wylal-sie-potezny-hejt-wyjasnila-co-dokladnie-powiedziala-6639634070051360a","mainEntityOfPage":"https://google.com/article","description":"<p>Czy to, że matka opiekująca się praktycznie przez całą dobę dzieckiem z niepełnosprawnością, nie ma czasu na czytanie książek, czyni ją gorszą? - pyta w rozmowie z WP Maja Staśko, wściekła na wykluczający","author":{"@type":"Person","name":"Przemek Gulda"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/ksiazki.png"}},"datePublished":"2021-05-14T17:00:00+02:00","dateModified":"2021-05-14T17:00:11+02:00","headline":"Na Maję Staśko wylał się potężny hejt. Wyjaśniła, co dokładnie powiedziała","image":"https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUhxC38SfAd5QmpUJwYoQisKKhwpGDhALw01HD4GYlE-E2pEf0UpWT0KKVM3RShdLB8hHS9ZeQh9H3cFY1J6ACpXcQZ6W2BRLE93H3hfeVF7TXcHfl59AmwH"}</script>
        <link rel="amphtml" href="https://ksiazki.wp.pl/na-maje-stasko-wylal-sie-potezny-hejt-wyjasnila-co-dokladnie-powiedziala-6639634070051360a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.a4ixchq {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g4i5s84 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i4i5ti3 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d4iwov8 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e4iwpi7 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f4iwq57 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g4iwqs6 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.i4izfu7 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g4ixt3e {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a4ixvnc {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.j4ixv0d {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/Z2dmYjFvdVMFDy9ZaQ14bUZXezUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSkFbTsyBjUZKQVtOzIGNRkpBW07MgY1GSl4HkYYe1BkWSlGBRkwCWlFdAVKX25daRs7WwpDOhk1VCc" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/dWw3ejJiSzYWURNZZRJGCFUJRzUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobDo1FTY7CChsOjUVNjsIKGw6NRU2OwgobEdGaBxGbVUcFh4rHQ00WABLXWRbU2BYBgcIflAFZ0QEUAh_DAdhTlFUXS9cATJAVwBaf1lSYhUdDAklSxk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9ySntdYlRgDTVbIw1jQCJVdwV_WX4Dek99H2NbewF_SXcGe157HygbM1stBSNvLBMkXiseIV9gCitVbBc">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUx1SnhaYlRgDTVbIw1jQCJVdwV_WX4Dek99H2NbewF_SXcGe157HygbM1stBSNvLBMkXiseIV9gCitVbBc">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU13SnlYYlRgDTVbIw1jQCJVdwV_WX4Dek99H2NbewF_SXcGe157HygbM1stBSNvLBMkXiseIV9gCitVbBc">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU1zSnlcYlRgDTVbIw1jQCJVdwV_WX4Dek99H2NbewF_SXcGe157HygbM1stBSNvLBMkXiseIV9gCitVbBc">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUt0BjZbfARhHmtFPgMgV2AKKR18XXwDfUlxB3ZHYAF4S3QBfF54BHhVI1M4Ay5fICUnWy8GKEQiFWtCIA1vTQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUt3AjZbfwBhHmtFPgMgV2AKKR18XXwDfUlxB3ZHYAF4S3QBfF54BHhVI1M4Ay5fICUnWy8GKEQiFWtCIA1vTQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUtxBjZbeQRhHmtFPgMgV2AKKR18XXwDfUlxB3ZHYAF4S3QBfF54BHhVI1M4Ay5fICUnWy8GKEQiFWtCIA1vTQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUtwADZbeAJhHmtFPgMgV2AKKR18XXwDfUlxB3ZHYAF4S3QBfF54BHhVI1M4Ay5fICUnWy8GKEQiFWtCIA1vTQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUt9AjZbdQBhHmtFPgMgV2AKKR18XXwDfUlxB3ZHYAF4S3QBfF54BHhVI1M4Ay5fICUnWy8GKEQiFWtCIA1vTQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUtzSn9cYlRgDTVbIw1jQCJVdAV_WHwGeEtyB2NHeAZ6TXQHelJ6HygbM1stBSMQOggkXD0aLEIrFDEcPgQqEjM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUl3Sn1YYlRgDTVbIw1jQCJVdAV_WHwGeEtyB2NHeAZ6TXQHelJ6HygbM1stBSMQOggkXD0aLEIrFDEcPgQqEjM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUNzSndcYlRgDTVbIw1jQCJVdAV_WHwGeEtyB2NHeAZ6TXQHelJ6HygbM1stBSMQOggkXD0aLEIrFDEcPgQqEjM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUtzAjZbewBhHmtFPgMgV2AKKR1_XXwCf0xzA3lfYB17THEFf195CHlVI1M4Ay5fIFoxQC8EPkAvCCBcOkQ9XilYOA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUt8ADZbdAJhHmtFPgMgV2AKKR1_XXwCf0xzA3lfYB17THEFf195CHlVI1M4Ay5fIFoxQC8EPkAvCCBcOkQ9XilYOA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUtxBjZbeQRhHmtFPgMgV2AKKR1_XXwCf0xzA3lfYB17THEFf195CHlVI1M4Ay5fIFoxQC8EPkAvCCBcOkQ9XilYOA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'ksiazki';
        </script>
        <meta name="gaf" content="bdzbjtxe">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://ksiazki.wp.pl/NzE2NjM0YRskUDhZYktsDmcIbBgmEmJYGhB0SBJvESUabRE1Em8RJRptETUSbxElGm0RNRJvESUabRE1Em8RJRptETUSbxElGm0RNRJvESUabRE1Em8RJRptETUSbxElGm0RNRJvESUabRE1Em8RJRptETUSbxElGm0RNRJvESUabRE1Em8RJRptETUSbxElGm0RNRJvESUabRE1Em8RJRptETUSbxElGm0RNRJvESVnHmwfbwpsVSJTKEQnQ3EIMw9_TD5AJxR4UCoQL1o6AiAUPA8mWSoJeAB9X3kCeVw1QCsMIUlzS2NTKhweXCEONg9-WnsVfDl1A35MPVg6FykPJRkkUTQRLBw5GmNAIl93B3wsI1FjFyRYK0c-RC8JLl1jHTRcLxZoQScPYEAhDiBIIBNgWCsQMR85EydRPRQsXi9HLl9jHipZIgspXicfaEIhHSRVKgAsUyILYAZ4SXwEfV59B35KcAN9XH1RbAc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://ksiazki.wp.pl/MTk3YmE3YjUKUS9eakhvIEkJew41WxInH1d7QWdsb25JbAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMhpsEgs0bAYyGmwSCzRsBjIabBILNGwGMmcfbyFJCXtCMkMnJwdaO1tqRD0-GF8wD2hAKjUbHTMeZ04"></script><script crossorigin defer nomodule id="wpjslib" src="https://ksiazki.wp.pl/YWEyOGEwdjYkGzl0agx7I2dDbSQ1HwYkMR1ta2coe21nJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBooBggaJhAYGigGCBomEBgaKAYIGiYQGBpVdXUwW3VlagApPTYVJiVqACk9NhUmJWgEPjY1VyU0Zwo"></script>
          
          
        </div>
    
        <div class="bdzbjtxeh"></div>
        
        <div id="app"><div class="h1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1879297345"><table class="h1z1kLyn h2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="oay2k2d46e" data-reactid="7"><b><b><cite></cite></b></b></b><b class="opo6f0j138e" data-reactid="8"><b><b><samp></samp></b></b></b><b class="hxw68p2c1564e" data-reactid="9"><i><cite><var></var></cite></i></b><b class="ofe10a1p230e" data-reactid="10"><b><i><strong></strong></i></b></b><header class="h2dWsoB- header hwpAPPrT" data-reactid="11"><div class="h3OdCjtC h2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="12"><div data-st-area="Header" class="h1eC5C0Q" data-reactid="13"><div class="h3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="h3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="15"><figure class="h2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="hk-0W4yM h3NvS14I h3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="hEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="h9-RdI2v" data-reactid="21">WP Książki</h2><div class="hk-0W4yM h3_Qw9eR" style="width:90px;height:50px;" data-reactid="22"><span class="h3NvS14I" style="fill:#59A19E;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="h1BrwK4m h23jlTkc" data-reactid="25"><div class="h3J86BdW hORJE3jl" data-reactid="26"><div class="h3Zc4X11" data-reactid="27"><input type="checkbox" class="h1Ir1_eR" data-reactid="28"/><label class="hoYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ hazdhFI5 hk-0W4yM h3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="hf9-ynMQ h3CQMUq3 hk-0W4yM h3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="h1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="h3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="h2nQ3EP5" data-reactid="35"><div class="h2wrgdhI" data-reactid="36"><div class="hp7bUWWX" data-reactid="37"><a class="h3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="h3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="h3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="h2zQDZey" data-reactid="57"><div class="h2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="h3yDnEn9 h2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="h1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="hDTDDv1a" data-reactid="61"></figure><figure class="hDTDDv1a" data-reactid="62"></figure><figure class="hDTDDv1a" data-reactid="63"></figure><figure class="hDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="h3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="h3mu7F3s" data-reactid="68"><figure class="h3NveKDW" data-reactid="69"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVdAp8WngEeE5zCmNffAZ4SnUDfVliWz0TaEg7GWNAIB1nTw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="hXGGwcFx" href="/ksiazki" data-reactid="72">Baza książek</a></li><li class="h3mu7F3s" data-reactid="73"><figure class="h3NveKDW" data-reactid="74"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVdAJ-XH0HfE13C2Nbewl4SnAEfVhiAXdIPQN3WGNAIB1nTw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="hXGGwcFx" href="/dzieje-sie" data-reactid="77">Dzieje się</a></li><li class="h3mu7F3s" data-reactid="78"><figure class="h3NveKDW" data-reactid="79"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVdAR3XX4HfUx3BGNHfAl5TXMHe1x8AmFLfAA2W3QCYAorVWwX" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="hXGGwcFx" href="/gwiazdy-pisza" data-reactid="82">Gwiazdy piszą</a></li><li class="h3mu7F3s" data-reactid="83"><figure class="h3NveKDW" data-reactid="84"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVdAp3U3sJd0h9AWNHfAl-T3cBe195B2FLfAA2W3QCYAorVWwX" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="hXGGwcFx" href="/poradniki" data-reactid="87">Poradniki</a></li><li class="h3mu7F3s" data-reactid="88"><figure class="h3NveKDW" data-reactid="89"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVfQV_WHwAe0J9H2NYfAB-THADelN7H39Dd0p_U38ePhQiEDM" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="hXGGwcFx" href="/w-drodze" data-reactid="92">W drodze</a></li><li class="h3mu7F3s" data-reactid="93"><figure class="h3NveKDW" data-reactid="94"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVdAd-X3oFfU18CmNHfAB3SXEHd1J8AWFLfAA2W3QCYAorVWwX" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="hXGGwcFx" href="/kryminal" data-reactid="97">Kryminał</a></li><li class="h3mu7F3s" data-reactid="98"><figure class="h3NveKDW" data-reactid="99"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVdAV6WXQJf0hyA2NbfAR_SnYBfV50H39Dd0p_U38ePhQiEDM" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="hXGGwcFx" href="/love-story" data-reactid="102">Love story</a></li><li class="h3mu7F3s" data-reactid="103"><figure class="h3NveKDW" data-reactid="104"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVcAd_U3sHd058H2NbdAN9QnwAe15iAXdIPQN3WGNAIB1nTw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="hXGGwcFx" href="/biografie" data-reactid="107">Biografie</a></li><li class="h3mu7F3s" data-reactid="108"><figure class="h3NveKDW" data-reactid="109"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVfAN6W3QAd058H2NYeAZ3TncEflJiAXdIPQN3WGNAIB03V2wX" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="hXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="112">Książki dla dzieci</a></li><li class="h3mu7F3s" data-reactid="113"><figure class="h3NveKDW" data-reactid="114"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVfAp8U3QFe0t3H39YeAJ7SnYGflliAXdIPQN3WGNAIB1nTw" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="hXGGwcFx" href="/recenzje" data-reactid="117">Recenzje</a></li><li class="h3mu7F3s" data-reactid="118"><figure class="h3NveKDW" data-reactid="119"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU91SntaYlRgDTVbIw1jQCJVcAt2U34Ge0JyH2NbdAV_SHAGfVh6Hz4WJFErAiJcKh83HD4EKhIz" width="50" height="50" class="h17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="hXGGwcFx" href="/wideo" data-reactid="122">Wideo</a></li><li class="h3mu7F3s" data-reactid="123"><figure class="h3NveKDW h2-gdLjw" style="background:#59A19E;" data-reactid="124"><span class="hk-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="h3mu7F3s" data-reactid="127"><figure class="h3NveKDW h2-gdLjw" style="background:#59A19E;" data-reactid="128"><span class="hk-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="hXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div><!-- react-empty: 131 --></div></header><!-- react-empty: 132 --><!-- react-empty: 133 --><div class="okj03p0r69e" data-reactid="134"></div><!-- react-empty: 135 --><div class="content h2d9_HLt" data-reactid="136"><div data-reactid="137"><div class="h3gatTWV h3KvVGpi" data-reactid="138"><a href="https://www.wp.pl?src01=20804" class="h1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" data-reactid="139"><span class="h35LEmnc" data-reactid="140">Przejdź na</span><span style="width:35px;height:28px;" class="hk-0W4yM h3_Qw9eR" data-reactid="141"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="142"><div data-reactid="143"><div class="hEanFVXt" data-reactid="144"><div class="h3s-mP2l" data-reactid="145"><div class="hhiCifJ8 h1JVHGQm" data-reactid="146"><div class="h30SROfM" data-reactid="147"><div class="h3iPBXrb" data-reactid="148"><div class="hRQvycma h2G32N3L" data-st-area="Menu-left" data-reactid="149"><a class="sectionsMenu h1H56GIO" href="/ksiazki" data-reactid="150"><figure class="h3bBevUs" data-reactid="151"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVdAp8WngEeE5zCmNffAZ4SnUDfVliWz0TaEg7GWNAIB1nTw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="h1lXcfrU" data-reactid="154">Baza książek</div></a><a class="sectionsMenu h1H56GIO" href="/dzieje-sie" data-reactid="155"><figure class="h3bBevUs" data-reactid="156"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVdAJ-XH0HfE13C2Nbewl4SnAEfVhiAXdIPQN3WGNAIB1nTw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="h1lXcfrU" data-reactid="159">Dzieje się</div></a><a class="sectionsMenu h1H56GIO" href="/gwiazdy-pisza" data-reactid="160"><figure class="h3bBevUs" data-reactid="161"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVdAR3XX4HfUx3BGNHfAl5TXMHe1x8AmFLfAA2W3QCYAorVWwX" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="h1lXcfrU" data-reactid="164">Gwiazdy piszą</div></a><a class="sectionsMenu h1H56GIO" href="/poradniki" data-reactid="165"><figure class="h3bBevUs" data-reactid="166"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVdAp3U3sJd0h9AWNHfAl-T3cBe195B2FLfAA2W3QCYAorVWwX" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="h1lXcfrU" data-reactid="169">Poradniki</div></a><a class="sectionsMenu h1H56GIO" href="/w-drodze" data-reactid="170"><figure class="h3bBevUs" data-reactid="171"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVfQV_WHwAe0J9H2NYfAB-THADelN7H39Dd0p_U38ePhQiEDM" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="h1lXcfrU" data-reactid="174">W drodze</div></a><a class="sectionsMenu h1H56GIO" href="/kryminal" data-reactid="175"><figure class="h3bBevUs" data-reactid="176"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVdAd-X3oFfU18CmNHfAB3SXEHd1J8AWFLfAA2W3QCYAorVWwX" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="h1lXcfrU" data-reactid="179">Kryminał</div></a><a class="sectionsMenu h1H56GIO" href="/love-story" data-reactid="180"><figure class="h3bBevUs" data-reactid="181"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVdAV6WXQJf0hyA2NbfAR_SnYBfV50H39Dd0p_U38ePhQiEDM" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="h1lXcfrU" data-reactid="184">Love story</div></a><a class="sectionsMenu h1H56GIO" href="/biografie" data-reactid="185"><figure class="h3bBevUs" data-reactid="186"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVcAd_U3sHd058H2NbdAN9QnwAe15iAXdIPQN3WGNAIB1nTw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="h1lXcfrU" data-reactid="189">Biografie</div></a><a class="sectionsMenu h1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="190"><figure class="h3bBevUs" data-reactid="191"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="192"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVfAN6W3QAd058H2NYeAZ3TncEflJiAXdIPQN3WGNAIB03V2wX" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="193"/></span></figure><div class="h1lXcfrU" data-reactid="194">Książki dla dzieci</div></a><a class="sectionsMenu h1H56GIO" href="/recenzje" data-reactid="195"><figure class="h3bBevUs" data-reactid="196"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="197"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVfAp8U3QFe0t3H39YeAJ7SnYGflliAXdIPQN3WGNAIB1nTw" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="198"/></span></figure><div class="h1lXcfrU" data-reactid="199">Recenzje</div></a><a class="sectionsMenu h1H56GIO" href="/wideo" data-reactid="200"><figure class="h3bBevUs" data-reactid="201"><span class="h218mrNK h1aIqa9K h2OhPLeK h2wUF4Ie" style="padding-bottom:100%;" data-reactid="202"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU5wSnpfYlRgDTVbIw1jQCJVcAt2U34Ge0JyH2NbdAV_SHAGfVh6Hz4WJFErAiJcKh83HD4EKhIz" width="45" height="45" class="h17NH_Hy" alt="" data-reactid="203"/></span></figure><div class="h1lXcfrU" data-reactid="204">Wideo</div></a><a class="sectionsMenu h1H56GIO" href="/najnowsze" data-reactid="205"><figure class="h3bBevUs h3TbnkKP" style="background:#59A19E;" data-reactid="206"><span class="hk-0W4yM" data-reactid="207"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="208">Najnowsze</div></a><a class="sectionsMenu h1H56GIO" href="/popularne" data-reactid="209"><figure class="h3bBevUs h3TbnkKP" style="background:#59A19E;" data-reactid="210"><span class="hk-0W4yM" data-reactid="211"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="h1lXcfrU" data-reactid="212">Popularne</div></a><div data-reactid="213"></div><div class="h2MDbV6M" data-reactid="214"><div style="top:80px;z-index:40;" class="e4i6wge" data-reactid="215"><div class="b4j8l6i" data-reactid="216"><!-- react-empty: 217 --><div class="i4k4ypd b4kpj0i j4jvf8u d4jqzh0 a4ixchq qhg27k0d621d" data-reactid="218"><div class="d4qnkwv f4l7zkd" data-reactid="219"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXcFbBc" alt="d4k5j6j" data-reactid="220"/><b class="qhg27k0d621e" data-reactid="221"><b><strong><samp></samp></strong></b></b></div></div></div><div class="hUI9ls75" data-reactid="222"></div></div></div></div></div></div></div><div class="h1t26d10" data-reactid="223"><div class="hhiCifJ8" data-reactid="224"><div class="h30SROfM" data-reactid="225"><article class="article desktop h1CJk4lf h1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="226"><!-- react-empty: 227 --><div data-reactid="228"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://ksiazki.wp.pl/na-maje-stasko-wylal-sie-potezny-hejt-wyjasnila-co-dokladnie-powiedziala-6639634070051360a" data-reactid="229"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="230"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="231"><meta itemprop="url" content="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMsEmJYMBB0SGJRYRNqQToNYgV7SmpBPBxiWz0TJEglA2NAIB1nTw" data-reactid="232"/><meta itemprop="width" content="250" data-reactid="233"/><meta itemprop="height" content="60" data-reactid="234"/></div><meta itemprop="name" content="WP Książki" data-reactid="235"/></div><meta itemprop="datePublished" content="2021-05-14T17:00:00+02:00" data-reactid="236"/></div><div data-st-area="article-header" data-reactid="237"><div class="h3KaUVlr" data-reactid="238"><div class="h3mfrBxN" data-reactid="239"><div class="h2XbI6sD h2iR_8W5" data-reactid="240"><span class="hKKyV23D" data-reactid="241"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="242">WP Książki</a></span></div></div><a href="/tag/maja%20sta%C5%9Bko" data-reactid="243"><div class="teaserSubject article desktop h3fecl-B h2yI96rU h2sMRd9I" data-reactid="244">maja staśko</div></a><div class="h3pj5t1m hThEub2I" data-reactid="245"><div class="h1TS8ZGX h2er1oZR" data-reactid="246"><div class="subjectsList--btn desktop h2fyxbJu" data-reactid="247"><!-- react-text: 248 -->+<!-- /react-text --><!-- react-text: 249 -->2<!-- /react-text --></div><div class="h2rfnHBj" data-reactid="250"><div class="h3v0El6z" data-reactid="251"><div class="subjectsList--overlay h3msLBK9" data-reactid="252"><div class="hczXPGR_" data-reactid="253"><a class="subjectsList--link h3c2fokE" href="/tag/poziom%20czytelnictwa" data-reactid="254">poziom czytelnictwa</a><a class="subjectsList--link h3c2fokE" href="/tag/czytelnictwo" data-reactid="255">czytelnictwo</a></div></div></div></div></div></div><span data-reactid="256"><div class="h2OP5BaX h2H_x0a9 signature" data-reactid="257"><a class="h21Hub9j" href="/autor/przemek-gulda/6583625814169729" data-reactid="258"><div class="hu7xf8ZL" data-reactid="259"><div class="h1c8pa3s h3uTmmye hF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="260"><div class="h1IDXUQA" data-reactid="261"></div><span class="signature--author h2aU53vl desktop" itemprop="name" data-reactid="262"><!-- react-text: 263 --><!-- /react-text --><!-- react-text: 264 -->Przemek Gulda<!-- /react-text --></span></div></div></a><div class="signature--when h2VIX-Kh desktop" data-reactid="265"><time datetime="2021-05-14T17:00:00+02:00" data-reactid="266">Dzisiaj, 14-05-2021 17:00</time></div></div><div data-reactid="267"></div></span></div></div><div class="hjOqPE5L" data-reactid="268"><h1 class="article--title h1xAmRvR" itemprop="headline" data-reactid="269"><!-- react-text: 270 -->Na Maję Staśko wylał się potężny hejt. Wyjaśniła, co dokładnie powiedziała<!-- /react-text --></h1><div class="article--lead h1HGmjUl" data-reactid="271"><p>Czy to, że matka opiekująca się praktycznie przez całą dobę dzieckiem z niepełnosprawnością, nie ma czasu na czytanie książek, czyni ją gorszą? - pyta w rozmowie z WP Maja Staśko, wściekła na wykluczający snobizm na czytanie</p></div><div class="hQ54P8i_" data-reactid="272"><div class="hxU1sB_3 h3hHhfX2" data-reactid="273"><div class="h3V6W5kL" data-reactid="274"><div class="h2QfedaS h4iwoJyx h1sWqqFP" data-reactid="275"><div class="he9J8nRY hKGjqMdC hWefN3Ww h1H1-_iz h1X5Knx4 h3RyCVKb" data-reactid="276"><div class="h2AbYYLR" data-reactid="277"><div class="h1R30uNZ" data-reactid="278"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="279"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY hKGjqMdC hWefN3Ww h3q1_OVS h1X5Knx4 h3RyCVKb" data-reactid="280"><div class="h2AbYYLR" data-reactid="281"><div class="h1R30uNZ" data-reactid="282"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="283"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h3k3s6kF" data-reactid="284"><div class="h1TiOmT3" data-reactid="285"><div class="hb0slQwY" data-reactid="286"><span style="width:15px;height:15px;" class="hk-0W4yM" data-reactid="287"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="h3V6W5kL h10Vz3r4" data-reactid="288"><div class="h3AREt4b h2pkAVlT h3hLUTND" data-reactid="289"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="290"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="h378s4oy" data-reactid="291"><b class="gwv67k1n1541e" data-reactid="292"><i><cite><em></em></cite></i></b></div></div><div class="h28w7SDA" data-reactid="293"><figure class="h1O8neci" data-reactid="294"><span class="h218mrNK h1aIqa9K h21iJRJh" style="padding-bottom:71.42857142857143%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="295"><img src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUxxBjZeewBhHCxeKxgoQCFUIkA7GixHPlQ1XmELPVlhDHQdKgM-QCIbPB0rBy9VKlUkAXpSflV8TWgKeVopHXpOcQNjCy8FfFdzB3oLeAd8T3UGflhvTQ" width="644" height="460" class="h3BQvntU" alt="Maja Staśko jest znaną lewicową aktywistką" data-reactid="296"/><div data-reactid="297"><meta itemprop="url" content="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YUxxBjZeewBhHCxeKxgoQCFUIkA7GixHPlQ1XmELPVlhDHQdKgM-QCIbPB0rBy9VKlUkAXpSflV8TWgKeVopHXpOcQNjCy8FfFdzB3oLeAd8T3UGflhvTQ" data-reactid="298"/><meta itemprop="width" content="2491" data-reactid="299"/><meta itemprop="height" content="1778" data-reactid="300"/></div></span></figure></div><small class="article--mainPhotoSource h2GJb2Ai h3OAxpGg" data-reactid="301"><span data-title="Maja Staśko jest znaną lewicową aktywistką" data-reactid="302">Maja Staśko jest znaną lewicową aktywistką</span><span data-source="fot. Instagram" data-reactid="303"><!-- react-text: 304 -->Źródło: <!-- /react-text --><!-- react-text: 305 -->fot. Instagram<!-- /react-text --></span></small><div data-reactid="306"><!-- react-empty: 307 --><div class="h2xUHwx3" data-reactid="308"><div class="b4j8l6i" data-reactid="309"><!-- react-empty: 310 --><div class="i4k4ypd b4kpj0i g4i5s84 okj3p0r69d" data-reactid="311"><div class="d4qnkwv f4l7zkd" data-reactid="312"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXYQMw" alt="d4k5j6j" data-reactid="313"/><b class="okj3p0r69e" data-reactid="314"><b><b><strong></strong></b></b></b></div></div></div><div data-reactid="315"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="316"><p>Maja Staśko, lewicowa publicystka, wystąpiła kilka dni temu w&nbsp;programie telewizyjnym TVN24 "Tak jest". Rozmawiała z&nbsp;pisarzem Zygmuntem Miłoszewskim <a href="https://ksiazki.wp.pl/to-najlepszy-wynik-od-szesciu-lat-raport-o-stanie-czytelnictwa-6631458372541344a" rel="noopener noreferrer" target="_blank">o czytelnictwie w&nbsp;Polsce</a> -&nbsp;pretekstem były wyniki najnowszych badań na ten temat. Najbardziej sporną kwestią okazał się snobizm na czytanie, który zdaniem Staśko deprecjonuje osoby, które z&nbsp;różnych powodów nie czytają. <a href="https://teleshow.wp.pl/po-wystepie-w-tvn24-zalala-ja-fala-hejtu-stanela-w-obronie-nieczytajacych-polakow-6639005574544256a" rel="noopener noreferrer" target="_blank">Po programie na publicystkę wylał się potężny ładunek hejtu</a>, zarówno ze strony mediów liberalnych, jak i&nbsp;prawicowych. W&nbsp;wywiadzie dla WP Staśko wyjaśnia swoje stanowisko i&nbsp;prostuje kłamstwa, które pojawiły się w&nbsp;dyskusji na temat jej występu.</p></div></div><div data-reactid="317"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="318"><p><strong>Przemek Gulda: Jaka jest twoja interpretacja tego, co zdarzyło się podczas programu telewizyjnego "Tak jest", w&nbsp;którym rozmawiałaś z&nbsp;Zygmuntem Miłoszewskim na temat czytelnictwa w&nbsp;Polsce?&nbsp;</strong></p></div></div><div data-reactid="319"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="320"><p><strong>Maja Staśko:</strong> Wbrew temu, co o&nbsp;tym potem pisały media, była to dość spokojna, merytoryczna rozmowa, zwłaszcza w&nbsp;porównaniu z&nbsp;tym, jak dyskutują w&nbsp;telewizji politycy. Czasem zgadzaliśmy się, w&nbsp;niektórych sprawach mieliśmy natomiast odmienne poglądy. Zaraz po emisji zaczęły do mnie docierać liczne głosy osób zgadzających się z&nbsp;tym, co powiedziałam. Gratulowały mi, a&nbsp;nawet dziękowały.</p></div></div><div class="h3-XtjyH h1EvE0ES h1699YqJ" data-reactid="321"><h2 class="h2O4Yqk2" data-reactid="322">Zobacz: Burza po zdjęciu Anny Lewandowskiej. Maja Staśko i Edyta Litwiniuk zabierają głos</h2><div id="video-player-2056984-4" data-reactid="323"></div><!-- react-empty: 324 --><!-- react-empty: 325 --></div><div data-reactid="326"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="327"><p><strong>Czego?</strong></p></div></div><div data-reactid="328"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="329"><p>Tego, że powiedziałam głośno coś, co dla nich jest ważne. Czyli, że nieczytanie nie może być powodem dyskryminacji. Wśród wiadomości bardzo często pojawiał się wątek, że mój głos pozwolił osobom, które z&nbsp;różnych powodów nie czytają, przestać się tego wstydzić i&nbsp;czuć się winnymi. A&nbsp;mogą nie czytać np. przez zaburzenia psychiczne, które nie pozwalają im się skupić na dłużej. Albo przez stresy, które sprawiają, że ich myśli w&nbsp;trakcie czytania odlatują, bo nie mają na czynsz lub bo ich bliska osoba jest chora. Albo dlatego, że w&nbsp;ich domu nie było książek, rodzice także nie czytali, więc nie zostali tego nauczeni. </p></div></div><div class="b4j8l6i" data-reactid="330"><!-- react-empty: 331 --><div class="i4k4ypd b4kpj0i e4jy3ii i4i5ti3 tkj5a2u115d" data-reactid="332"><div class="d4qnkwv f4l7zkd" data-reactid="333"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXAQMw" alt="d4k5j6j" data-reactid="334"/><b class="tkj5a2u115e" data-reactid="335"><b><b><var></var></b></b></b></div></div><div data-reactid="336"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="337"><p>A matka osoby z&nbsp;niepełnosprawnością, która opiekuje się dzieckiem całą dobę i&nbsp;nie ma wsparcia z&nbsp;państwa ani urlopu wytchnieniowego, więc nie ma czasu sięgnąć po książkę? To wszystko są ważne perspektywy. Te osoby istnieją -&nbsp;i&nbsp;nie zasługują na szkalowanie, tylko na zrozumienie i&nbsp;wysłuchanie. Za każdą osobą stoi historia -&nbsp;podobnie jak za każdą książką.</p></div></div><div data-reactid="338"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="339"><p><strong>Co dokładnie powiedziałaś w&nbsp;programie?</strong></p></div></div><div data-reactid="340"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="341"><p>Andrzej Morozowski zapytał, czy snobizm na czytanie i&nbsp;ostracyzm w&nbsp;kierunku nieczytających jest szkodliwy. Odpowiedziałam, że tak -&nbsp;i&nbsp;że to potrafi skutecznie zniechęcić ludzi do czytania. Byłam przekonana, że na tym się skończy, bo też co w&nbsp;tym kontrowersyjnego, że sprzeciwiam się ostracyzmowi i&nbsp;promocji czytelnictwa przez wywyższanie się ponad innych? I&nbsp;wtedy pojawił się tweet Hanny Lis. Wynikało z&nbsp;niego, że powiedziałam, iż to czytanie jest snobizmem, który wyklucza nieczytających. To sugerowało, że promuję nieczytanie, a&nbsp;każda osoba czytająca wyklucza nieczytających. Absurd. I&nbsp;typowa manipulacja. </p></div></div><div data-reactid="342"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="343"><p>Jestem magistrem filologii polskiej, czytanie to część mojej pracy i&nbsp;jest dla mnie bardzo ważne. Poza tym -&nbsp;zwyczajnie lubię czytać. Nie lubię za to poniżania ludzi, bo żyją i&nbsp;spędzają czas wolny inaczej, niż chciałyby tego gwiazdy. Uwielbiam książki, ale jestem w&nbsp;stanie wyjrzeć poza czubek własnego nosa i&nbsp;wysłuchać ludzi, którzy nie czytają lub nie lubią tego.</p></div></div><div class="b4j8l6i" data-reactid="344"><!-- react-empty: 345 --><div class="i4k4ypd b4kpj0i e4jy3ii d4iwov8 aqp11f2e253d" data-reactid="346"><div class="d4qnkwv f4l7zkd" data-reactid="347"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXQDbBc" alt="d4k5j6j" data-reactid="348"/><b class="aqp11f2e253e" data-reactid="349"><b><i><em></em></i></b></b></div></div><div data-reactid="350"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="351"><p><strong>Co stało się po tweecie&nbsp;Hanny Lis?</strong></p></div></div><div data-reactid="352"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="353"><p>Ma spore zasięgi i&nbsp;jest uznaną dziennikarką, więc fake news wypuszczony przez nią powędrował dalej. Za tym głosem poszły inne, między innymi posłanki Koalicji Obywatelskiej czy rozpoznawalnych dziennikarzy z&nbsp;mainstreamowych mediów. Kolejne osoby powielały to kłamstwo, nie zadając sobie trudu, by dotrzeć do źródła i&nbsp;to sprawdzić. </p></div></div><div data-reactid="354"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="355"><p>Nawet mnie to bawiło: wśród nich znalazł się dziennikarz śledczy z&nbsp;Onetu. Pomyślałam sobie, że jeśli jego śledztwa są na takim poziomie, to biada polskiemu dziennikarstwu. Potem coraz więcej osób zobaczyło program w&nbsp;całości i&nbsp;dochodziło do wniosku, że nic takiego nie powiedziałam. Niektórzy odwoływali swoje słowa. Ale lawina ruszyła, nagonka liberałów na mnie&nbsp;rozpędzała&nbsp;się coraz bardziej.</p></div></div><div data-reactid="356"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="357"><p><strong>Jak myślisz, z&nbsp;czego to wynika?</strong></p></div></div><div data-reactid="358"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="359"><p>Dzisiaj zadzwoniła do mnie znajoma&nbsp;psychiatrka Maja Herman, by mnie w&nbsp;tym wszystkim wesprzeć. Powiedziała, że ona tu widzi prosty mechanizm psychologiczny: ci ludzie się na mnie wyżywają. Oceniła, że poziom agresji i&nbsp;napięcia jest w&nbsp;nich niewyobrażalny. Ale to już ich problem, nie mój. To nie jest dyskusja o&nbsp;czytelnictwie w&nbsp;Polsce. Poza wyśmiewaniem mnie i&nbsp;słów, które nawet nie są moje, nie ma tam żadnych merytorycznych treści. Widzę to jako atak liberalnych elit na młodą dziewczynę, która chce pokazać inną perspektywę -&nbsp;osób mniej uprzywilejowanych.</p></div></div><div class="b4j8l6i" data-reactid="360"><!-- react-empty: 361 --><div class="i4k4ypd b4kpj0i e4jy3ii e4iwpi7 brq12k0s276d" data-reactid="362"><div class="d4qnkwv f4l7zkd" data-reactid="363"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXQAbBc" alt="d4k5j6j" data-reactid="364"/><b class="brq12k0s276e" data-reactid="365"><b><i><var></var></i></b></b></div></div><div data-reactid="366"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="367"><p>Widzę to także jako obronę swojej pozycji i&nbsp;dominacji w&nbsp;mediach, i&nbsp;niedopuszczenie do głosu innych, choćby przez zlinczowanie i&nbsp;wyśmianie. To zresztą paradoks, bo czytanie ma otwierać na perspektywy i&nbsp;doświadczenia innych ludzi, odmiennych od nas. Tymczasem w&nbsp;debacie publicznej o&nbsp;czytaniu odmienne perspektywy są wykluczane i&nbsp;agresywnie zwalczane. To chyba to czytanie za bardzo nie działa? Przynajmniej u&nbsp;ludzi u&nbsp;władzy. Z&nbsp;liberalnymi dziennikarzami w&nbsp;tym względzie zgodzili się dziennikarze z&nbsp;telewizji publicznej -&nbsp;w&nbsp;programie "W tyle wizji" Wolski i&nbsp;Ogórek przy omawianiu tej afery uznali, że tylko snobizm wyrwie nas z&nbsp;chamstwa. </p></div></div><div data-reactid="368"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="369"><p>Więc niby "wolne media" i&nbsp;"media narodowe"&nbsp;różnią się pod każdym względem, ale w&nbsp;pełni się zgadzają co do snobizmu i&nbsp;motywacji przez pogardę. Mam wrażenie, że to bardzo znamienne i&nbsp;nie dotyczy tylko czytania, ale w&nbsp;ogóle podejścia elit do zwykłych ludzi. Na szczęście,&nbsp;tysiące ludzi, którzy codziennie czytają lub nie, często nie mają problemu ze słuchaniem innych.</p></div></div><div data-reactid="370"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="371"><p><strong>Wróćmy do sedna tego zarzutu: czy twoim zdaniem istnieje snobizm na czytanie i&nbsp;czy jest szkodliwy?</strong></p></div></div><div data-reactid="372"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="373"><p>Oczywiście, że istnieje. Jest szczególnie wyraźnie widoczny w&nbsp;środowiskach aspirujących do bycia elitą intelektualną i&nbsp;do przewodzenia społeczeństwu. Problem polega na tym, że czytanie często nie jest dla tych ludzi mechanizmem do rozwijania się i&nbsp;nabierania empatii, ale do dystynkcji wobec innych, wobec całej reszty społeczeństwa. Czytanie rodzi w&nbsp;nich przekonanie, że są ważniejsi, że mają większe prawo do wypowiadania się na forum publicznym o&nbsp;sprawach dotyczących zbiorowości. </p></div></div><div class="b4j8l6i" data-reactid="374"><!-- react-empty: 375 --><div class="i4k4ypd b4kpj0i e4jy3ii f4iwq57 csr13p1h299d" data-reactid="376"><div class="d4qnkwv f4l7zkd" data-reactid="377"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXQBbBc" alt="d4k5j6j" data-reactid="378"/><b class="csr13p1h299e" data-reactid="379"><b><i><samp></samp></i></b></b></div></div><div data-reactid="380"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="381"><p>Na dodatek wszystkich innych postrzegają jako głupich, leniwych, roszczeniowych, podatnych na manipulację. A&nbsp;to, że ktoś przeczytał więcej książek, w&nbsp;żaden sposób nie uprawnia do takiego poczucia. Są różne książki, niektóre bardzo złe, a&nbsp;wręcz szkodliwe -&nbsp;dyskryminujące lub krzywdzące. Systemy wartości i&nbsp;inne perspektywy można też zgłębiać przez film czy rozmowy z&nbsp;ludźmi z&nbsp;różnych grup społecznych.</p></div></div><div class="hOf50qDO h22APDV5" data-reactid="382"><div data-reactid="383">
      <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="6" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
  <div style="padding:8px;">
    <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;">
      <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAAGFBMVEUiIiI9PT0eHh4gIB4hIBkcHBwcHBwcHBydr+JQAAAACHRSTlMABA4YHyQsM5jtaMwAAADfSURBVDjL7ZVBEgMhCAQBAf//42xcNbpAqakcM0ftUmFAAIBE81IqBJdS3lS6zs3bIpB9WED3YYXFPmHRfT8sgyrCP1x8uEUxLMzNWElFOYCV6mHWWwMzdPEKHlhLw7NWJqkHc4uIZphavDzA2JPzUDsBZziNae2S6owH8xPmX8G7zzgKEOPUoYHvGz1TBCxMkd3kwNVbU0gKHkx+iZILf77IofhrY1nYFnB/lQPb79drWOyJVa/DAvg9B/rLB4cC+Nqgdz/TvBbBnr6GBReqn/nRmDgaQEej7WhonozjF+Y2I/fZou/qAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
    </div>
    <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/COvpUb8np49/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p>
  </div>
</blockquote>
    </div><!-- react-empty: 384 --><!-- react-empty: 385 --></div><div data-reactid="386"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="387"><p><strong>Czy to jedyny wyraz snobizmu na czytanie?</strong></p></div></div><div data-reactid="388"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="389"><p>Pojawia się jakaś chora konkurencja: kto więcej przeczytał, kto ma więcej książek, kto miał lepszych rodziców, którzy namawiali go do czytania. Jakby liczyła się ilość, a&nbsp;czytanie to była rywalizacja, by pokazać, kto jest lepszy. Czytanie ma służyć wielu celom -&nbsp;ale jeśli jest nim wywyższanie się i&nbsp;pogarda do innych ludzi, to jest to bez sensu. To lepiej kupić sobie jakiś luksusowy samochód albo zegarek. </p></div></div><div class="b4j8l6i" data-reactid="390"><!-- react-empty: 391 --><div class="i4k4ypd b4kpj0i e4jy3ii g4iwqs6 dts14u2v322d" data-reactid="392"><div class="d4qnkwv f4l7zkd" data-reactid="393"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXQGbBc" alt="d4k5j6j" data-reactid="394"/><b class="dts14u2v322e" data-reactid="395"><b><cite><b></b></cite></b></b></div></div><div data-reactid="396"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="397"><p>Czytanie powinno być rozrywką, sposobem komunikowania się, ćwiczeniem wyobraźni -&nbsp;a&nbsp;nie sposobem na poniżanie ludzi. To tworzy i&nbsp;pogłębia poważny podział społeczny. A&nbsp;poza tym to w&nbsp;żaden sposób, wbrew intencjom tych ludzi, nie motywuje nikogo do czytania. Upokarzanie, wyśmiewanie, wzbudzanie wstydu i&nbsp;poczucia winy to nie jest żadna motywacja -&nbsp;to przemoc.</p></div></div><div data-reactid="398"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="399"><p><strong>W jaki sposób można zatem motywować do czytania, nie wywyższając się i&nbsp;nie dyskryminując?</strong></p></div></div><div data-reactid="400"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="401"><p>Na pewno po złej stronie tego podziału znajduje się wywoływanie wstydu albo obwinianie za rzeczy, na które nie ma się wpływu, takie jak np.: urodzenie w&nbsp;biednej, nieposiadającej domowej biblioteczki rodzinie, brak czasu i&nbsp;siły na czytanie wynikający z&nbsp;ciężkiej pracy, czy różnego rodzaju zaburzenia psychiczne, utrudniające albo wręcz uniemożliwiające czytanie. Takie obwinianie prowadzi w&nbsp;prostej linii do krzywdzenia ludzi. A&nbsp;krzywda jest dla mnie granicą, której przekraczać nie wolno.</p></div></div><div data-reactid="402"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="403"><p><strong>Ale konkretnie: co można, co należy robić, żeby promować czytelnictwo i&nbsp;nikogo nie krzywdzić?</strong></p></div></div><div data-reactid="404"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="405"><p>Nie jestem oczywiście w&nbsp;stanie w&nbsp;ramach wywiadu prasowego stworzyć kompleksowego programu promocji czytelnictwa, ale chętnie zwrócę uwagę na kilka ważnych rzeczy. Jedną z&nbsp;nich jest na pewno problem fetyszyzowania książek. W&nbsp;dzisiejszych czasach jest bardzo wiele innych środków, które pełnią podobne funkcje. Nie można więc obrażać się na tych, którzy wybiorą film czy grę komputerową zamiast książki. Przecież to też może być narzędzie promowania ważnych wartości społecznych i&nbsp;punkt wyjścia do fascynujących interpretacji. </p></div></div><div class="b4j8l6i" data-reactid="406"><!-- react-empty: 407 --><div class="i4k4ypd b4kpj0i e4jy3ii i4izfu7 aqp61f1e1403d" data-reactid="408"><div class="d4qnkwv f4l7zkd" data-reactid="409"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXMDbBc" alt="d4k5j6j" data-reactid="410"/><b class="aqp61f1e1403e" data-reactid="411"><i><i><var></var></i></i></b></div></div><div data-reactid="412"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="413"><p>Inną sprawą, na którą z&nbsp;pewnością warto zwrócić uwagę, jest dopuszczenie do dyskusji&nbsp;na równych zasadach różnych grup społecznych, a&nbsp;nie tylko osób uprzywilejowanych. Mam wrażenie, że osoby nieczytające lub mniej czytające nie mają w&nbsp;tych rozmowach miejsca na zaprezentowanie swojego systemu wartości. Co więcej, to nie jest żadna jednolita grupa. </p></div></div><div data-reactid="414"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="415"><p>Czytanie nie jest w&nbsp;żaden sposób jednoznacznym kryterium oddzielenia osób wrażliwych społecznie, empatycznych i&nbsp;mądrych od takich, które są na drugim biegunie. Na przykład Wojciech Cejrowski i&nbsp;Rafał Ziemkiewicz.&nbsp;Nie można im odmówić oczytania. Nie można też im odmówić dyskryminowania całych grup społecznych. Czytanie książek ich autorstwa także nie prowadzi do niczego dobrego, nie jest wzbogacające, bo szczucie na grupy społeczne to żadne wzbogacenie.&nbsp;Czytanie, niestety, nie oznacza z&nbsp;automatu uwrażliwienia i&nbsp;empatii. Można być dobrym człowiekiem i&nbsp;nie czytać -&nbsp;i&nbsp;na odwrót.</p></div></div><div data-reactid="416"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="417"><p><strong>Ale co z&nbsp;konkretnymi rozwiązaniami?&nbsp;</strong></p></div></div><div data-reactid="418"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="419"><p>Wydaje mi się, że wyraźnie brakuje w&nbsp;Polsce rozwiązań systemowych, głębokich przemian społecznych. Bo nieczytanie książek jest tylko wierzchołkiem góry lodowej. Tak naprawdę, chodzi o&nbsp;zupełnie inne sprawy.</p></div></div><div data-reactid="420"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="421"><p><strong>Jakie?</strong></p></div></div><div data-reactid="422"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="423"><p>Np. funkcjonowanie systemu edukacji, który narzuca jednostronne interpretacje, nie dając miejsca na swobodę odczytywania treści. W&nbsp;szkole często nie dostajemy narzędzi do interpretacji&nbsp;książek -&nbsp;i&nbsp;rzeczywistości -&nbsp;dostajemy za to zestaw dat i&nbsp;nazwisk do wykucia. To trzeba koniecznie zmienić. To jest rola polityków.</p></div></div><div data-reactid="424"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="425"><p><strong>Ministra Czarnka? On ma otworzyć młodzież na interpretacyjną swobodę?</strong></p></div></div><div data-reactid="426"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="427"><p>Takie jest jego zadanie -&nbsp;póki co po prostu nie wykonuje swojej pracy. Gdyby nie był zatrudniony w&nbsp;rządzie, już dawno straciłby swoją pracę. Ministrowie zajmujący się sprawami gospodarczymi powinni doprowadzić do skrócenia czasu pracy bez zmniejszenia wynagrodzenia. Trzeba pamiętać, że Polska jest krajem, w&nbsp;którym pracuje się największą liczbę godzin w&nbsp;Europie. Jeśli ludzie będą krócej w&nbsp;pracy, będą mieli więcej czasu na czytanie. To proste. </p></div></div><div data-reactid="428"><div class="article--text hFQN8OU2 hYwaUr3X" data-reactid="429"><p>Trzeba też zmienić charakter i&nbsp;kierunki debaty publicznej dotyczącej czytelnictwa. Bo dziś biorą w&nbsp;niej udział przede wszystkim eksperci, którzy nie dopuszczają do głosu innych niż ich własna perspektyw. Dopuszczenie do tej debaty innych ludzi, reprezentujących inne doświadczenia -&nbsp;z&nbsp;mniejszych miejscowości, pracujących poza mediami, niezamożnych -&nbsp;może bardzo dużo zmienić. A&nbsp;jeśli już o&nbsp;życzeniach mowa, to chciałabym akceptacji dlatego, że ludzie mogą żyć tak, jak tylko chcą i&nbsp;jak im pasuje -&nbsp;dopóki nie krzywdzą innych. Więcej zrozumienia i&nbsp;życzliwości!</p></div></div><div data-reactid="430"><div class="article--text hFQN8OU2 hYwaUr3X h21vc1mc" data-reactid="431"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b4j8l6i" data-reactid="432"><!-- react-empty: 433 --><div class="i4k4ypd b4kpj0i g4ixt3e oay32k2x736d" data-reactid="434"><div class="d4qnkwv f4l7zkd" data-reactid="435"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXYAbBc" alt="d4k5j6j" data-reactid="436"/><b class="oay32k2x736e" data-reactid="437"><b><em><em></em></em></b></b></div></div></article></div></div><div class="hhiCifJ8" data-reactid="438"><div class="h30SROfM" data-reactid="439"><div class="h3WA51MZ h1W2VvN5" data-reactid="440"><!-- react-empty: 441 --><div class="hKKDlFpe" data-reactid="442"><div data-reactid="443"><p class="h2D6Fczm" data-reactid="444">Podziel się opinią</p></div><div data-reactid="445"><div class="h2i7kbHv" data-reactid="446"><div class="h2QfedaS h2zYfzyx h1sWqqFP" data-reactid="447"><div class="he9J8nRY hKGjqMdC hWefN3Ww h1H1-_iz h3RyCVKb" data-reactid="448"><div class="h2AbYYLR" data-reactid="449"><div class="h1R30uNZ" data-reactid="450"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="451"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="he9J8nRY hKGjqMdC hWefN3Ww h3q1_OVS h3RyCVKb" data-reactid="452"><div class="h2AbYYLR" data-reactid="453"><div class="h1R30uNZ" data-reactid="454"><span style="width:17px;height:16px;fill:#fff;" class="hk-0W4yM h3NvS14I" data-reactid="455"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="h15YYw7X" data-reactid="456"><div class="h3AREt4b h2pkAVlT" data-reactid="457"><span style="width:15px;height:15px;" class="h28uAksm hk-0W4yM" data-reactid="458"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="h3KHlkO5" data-reactid="459"><div class="h2G6aOIF" data-reactid="460"><div class="h380xAbB" data-reactid="461"><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="462"><div style="width:37px;height:37px;" data-reactid="463"><svg class="h3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="464"><title id="książki" data-reactid="465"><!-- react-text: 466 -->WP <!-- /react-text --><!-- react-text: 467 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="468"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="469"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="470"><tspan x="50%" text-anchor="middle" y="53" data-reactid="471">książki</tspan></text></svg></div></a></div><p class="h2D6Fczm" data-reactid="472">Bądź z nami na bieżąco</p></div><div class="h1_fQNqu" data-reactid="473"><a href="https://www.instagram.com/wirtualnapolska" class="h27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="474"><div class="h3gyVG32" data-reactid="475"><span style="width:16px;height:16px;" class="h-FeE_hr hk-0W4yM" data-reactid="476"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="hGEfdlbT" data-reactid="477">na Instagramie</p></div></a><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="478"><div class="h1KgVJpj" data-reactid="479"><div class="hu_1VZ96" data-reactid="480"><div class="h1Qq9oHQ" data-reactid="481"><div class="h3UuF-p7" data-reactid="482"><span class="h3BtJj7P" data-reactid="483">👍</span><span class="h1K4IV2V" data-reactid="484">Lubię to!</span></div><div class="fb-like h30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="485"></div></div></div><p class="h3OLsf2F" data-reactid="486">na Facebooku</p></div></a></div></div></div><div data-reactid="487"><p class="h2DSIv57" data-reactid="488"><!-- react-text: 489 -->Komentarze<!-- /react-text --><!-- react-text: 490 --><!-- /react-text --></p><a class="h2mhs9Ra" id="comments" data-reactid="491"><div class="hdLGbQpo" data-reactid="492"><div data-reactid="493"><div class="hE0ROtMs h2bpYj8w h2bUm2gQ" data-reactid="494"><div data-reactid="495"><div class="h2QHpjSt" data-reactid="496">Trwa ładowanie</div><div class="hAkCj_Dn" data-reactid="497">.</div><div class="hAkCj_Dn h3EhRzxG" data-reactid="498">.</div><div class="hAkCj_Dn h3b6we4V" data-reactid="499">.</div></div></div></div></div></a></div><div data-reactid="500"><div data-reactid="501"><span data-reactid="502"></span><span data-reactid="503"></span></div></div></div></div></div><div class="h2TqTFZv" data-reactid="504"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="505"><div class="h30SROfM" data-reactid="506"><div class="hhiCifJ8 h1ZVNGs5" data-reactid="507"><div class="h30SROfM" data-reactid="508"><div data-reactid="509"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="510"><div class="b4j8l6i" data-reactid="511"><!-- react-empty: 512 --><div class="i4k4ypd b4kpj0i a4ixvnc aqp36f0e828d" data-reactid="513"><div class="d4qnkwv f4l7zkd" data-reactid="514"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXYEbBc" alt="d4k5j6j" data-reactid="515"/><b class="aqp36f0e828e" data-reactid="516"><b><var><i></i></var></b></b></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="517"><div data-reactid="518"></div></div><div class="h2b9DORP" style="opacity:1;" data-reactid="519"></div><div data-reactid="520"><div style="top:0;z-index:40;" class="e4i6wge" data-reactid="521"><div class="b4j8l6i" data-reactid="522"><!-- react-empty: 523 --><div class="i4k4ypd b4kpj0i d4jqzh0 j4ixv0d ofe35a2p805d" data-reactid="524"><div class="d4qnkwv f4l7zkd" data-reactid="525"></div><img width="56" height="45" class="a4k4pqo" src="https://v.wpimg.pl/NzE2NjM0YRskUDhZYktsDmcIbAMkEmJYMBB0SGJ_YU9zSnpfYllgDTUcPgZiUWETakE6DWJAJRxqUClEPV4pRXYHbBc" alt="d4k5j6j" data-reactid="526"/><b class="ofe35a2p805e" data-reactid="527"><b><var><b></b></var></b></b></div></div></div><div class="hVap3Bre" data-reactid="528"></div></div></div></div></div></div></div></div><div class="h1jIbOo6" data-reactid="529"><div class="hEanFVXt" data-reactid="530"><div class="hhiCifJ8" data-reactid="531"><div class="h30SROfM" data-reactid="532"><div data-reactid="533"></div><div data-reactid="534"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="535"><td class="h3Fr7j02" data-reactid="536"><div class="hc1tVLjw" data-reactid="537"><div class="h3j7LEFN" data-reactid="538"><div class="h1Mp9g3C h3Fpble7" data-reactid="539"><a href="https://www.wp.pl?src01=20804" class="hp0ohM7D" data-reactid="540"><span style="width:auto;height:47px;fill:#59A19E;" class="hk-0W4yM h3NvS14I h3_Qw9eR hAeAQtDt" data-reactid="541"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="h19Bo85f" href="/" data-reactid="542"><div class="hk-0W4yM h3_Qw9eR" style="width:90px;height:50px;" data-reactid="543"><span class="h3NvS14I" style="fill:#59A19E;" data-reactid="544"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="h1Mp9g3C" data-reactid="545"><div class="h3LkAa1k" data-reactid="546"><div class="h-FgCqGx" data-reactid="547"><div class="hFZ3qpfM" data-reactid="548">Autorzy</div><ul data-reactid="549"><li data-reactid="550"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="551">Stephen King</a></li><li data-reactid="552"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="553">Remigiusz Mróz</a></li><li data-reactid="554"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="555">Olga Tokarczuk</a></li><li data-reactid="556"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="557">Katarzyna Michalak</a></li><li data-reactid="558"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="559">Harlan Coben</a></li><li data-reactid="560"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="561">Katarzyna Puzyńska</a></li><li data-reactid="562"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="563">Katarzyna Bonda</a></li><li data-reactid="564"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="565">Camilla Lackberg</a></li><li data-reactid="566"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="567">Andrzej Sapkowski</a></li><li data-reactid="568"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="569">J.D. Robb</a></li></ul></div><div class="h-FgCqGx" data-reactid="570"><div class="hFZ3qpfM" data-reactid="571">Pisarze</div><ul data-reactid="572"><li data-reactid="573"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="574">Joanna Jax</a></li><li data-reactid="575"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="576">Grzegorz Kasdepke</a></li><li data-reactid="577"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="578">Fiodor Dostojewski</a></li><li data-reactid="579"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="580">Joanne  K Rowling</a></li><li data-reactid="581"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="582">Terry Prachett</a></li><li data-reactid="583"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="584">Paulo Coelho</a></li><li data-reactid="585"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="586">Astrid Lindgren</a></li><li data-reactid="587"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="588">Alistair MacLean</a></li><li data-reactid="589"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="590">Oscar Wilde</a></li><li data-reactid="591"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="592">Ernest Hemingway</a></li></ul></div><div class="h-FgCqGx" data-reactid="593"><div class="hFZ3qpfM" data-reactid="594">Serie</div><ul data-reactid="595"><li data-reactid="596"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="597">Harry Potter</a></li><li data-reactid="598"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="599">Wiedźmin</a></li><li data-reactid="600"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="601">Opowieści z Narnii</a></li><li data-reactid="602"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="603">Mroczna wieża</a></li><li data-reactid="604"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="605">Akademia wampirów</a></li></ul></div><div class="h-FgCqGx" data-reactid="606"><div class="hFZ3qpfM" data-reactid="607">Książka</div><ul data-reactid="608"><li data-reactid="609"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="610">Ślepnąc od świateł</a></li><li data-reactid="611"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="612">Kamerdyner</a></li><li data-reactid="613"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="614">Skąpiec</a></li><li data-reactid="615"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="616">Mały książę</a></li><li data-reactid="617"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="618">Hobbit</a></li><li data-reactid="619"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="620">Dunkierka</a></li><li data-reactid="621"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="622">Pinokio</a></li><li data-reactid="623"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="624">Metro 2033</a></li><li data-reactid="625"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="626">Dziennik Bridget Jones</a></li><li data-reactid="627"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="628">50 twarzy greya</a></li></ul></div><div class="h-FgCqGx" data-reactid="629"><div class="hFZ3qpfM" data-reactid="630">Polecane</div><ul data-reactid="631"><li data-reactid="632"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="633">Wszystkie artykuły</a></li><li data-reactid="634"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="635">Koronawirus</a></li><li data-reactid="636"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="637">Koronawirus - wiadomości</a></li><li data-reactid="638"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="639">Wielkanoc - przepisy</a></li><li data-reactid="640"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="641">Koronawirus w Polsce</a></li><li data-reactid="642"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="643">Wiadomości pogodowe</a></li><li data-reactid="644"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="645">Pogoda w miastach</a></li><li data-reactid="646"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="647">Kuchnia</a></li><li data-reactid="648"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="649">Gry online</a></li><li data-reactid="650"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="651">Centrala gier</a></li><li data-reactid="652"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="653">Tłusty czwartek</a></li></ul></div><div class="h-FgCqGx" data-reactid="654"><div class="hFZ3qpfM" data-reactid="655">Praca</div><ul data-reactid="656"><li data-reactid="657"><a target="_blank" href="https://praca.money.pl" data-reactid="658">Praca</a></li><li data-reactid="659"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="660">Oferty pracy</a></li><li data-reactid="661"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="662">Praca Warszawa</a></li><li data-reactid="663"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="664">Praca Kraków</a></li><li data-reactid="665"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="666">Praca Wrocław</a></li><li data-reactid="667"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="668">Praca Poznań</a></li><li data-reactid="669"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="670">Praca Łódź</a></li><li data-reactid="671"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="672">Praca Radom</a></li><li data-reactid="673"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="674">Praca Gdynia</a></li><li data-reactid="675"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="676">Praca Bydgoszcz</a></li><li data-reactid="677"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="678">Praca Katowice</a></li><li data-reactid="679"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="680">Praca Szczecin</a></li><li data-reactid="681"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="682">Praca w miastach</a></li><li data-reactid="683"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="684">Praca za granicą</a></li><li data-reactid="685"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="686">Listy ofert pracy</a></li><li data-reactid="687"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="688">Szukane oferty pracy</a></li><li data-reactid="689"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="690">Popularne stanowiska pracy</a></li><li data-reactid="691"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="692">Wynagrodzenia</a></li></ul></div></div></div><div class="h2bumeFJ" data-reactid="693"></div></div><div class="h14gugvC" data-reactid="694"><div data-st-area="Footer" class="h29Ld8c- hgXrZGKQ menuFooterDesktop" data-reactid="695"><div class="h1LNJWaA" data-reactid="696"><span data-reactid="697"><!-- react-text: 698 -->© 1995-<!-- /react-text --><!-- react-text: 699 -->2021<!-- /react-text --><!-- react-text: 700 --> Grupa WP<!-- /react-text --></span><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="701">Reklama</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="702">O nas</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="703">Prywatność</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="704">Popularne</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="705">Regulamin</a><a class="h2CqoVpR h1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="706">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://ksiazki.wp.pl/NzE2NjM0YRskUDhZYktsDmcIbA4iEmJYMBB0SGJCd0J1AXhbdAd_TGpBJgU6HikTIw09GDsNJQksUzQBJBYvGTFbIQRwWj0VI1RoGiENPhsuXWgccAVgTmdP" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  