
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="qcecjzos">
        
        <title data-react-helmet="true">Moja babcia, moja bohaterka - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/moja-babcia-moja-bohaterka-6525243646306433a"/><meta data-react-helmet="true" name="keywords" content="magazynwp:sg, rzeź wołyńska, żydzi, wołyń, upa"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://magazyn.wp.pl/article/moja-babcia-moja-bohaterka"/><meta data-react-helmet="true" property="article:published_time" content="2020-06-25T09:55:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-06-25T09:58:02.000Z"/><meta data-react-helmet="true" property="artice:tag" content="magazynwp:sg, rzeź wołyńska, żydzi, wołyń, upa"/><meta data-react-helmet="true" name="news_keywords" content="magazynwp:sg, rzeź wołyńska, żydzi, wołyń, upa"/><meta data-react-helmet="true" name="author" content="Mateusz Madejski"/><meta data-react-helmet="true" name="description" content="To nie będzie zwykła rozmowa wnuczka z babcią. Mateusz Madejski, dziennikarz Wirtualnej Polski, rozmawia z Zofią Hołub o czasach, w których wyzwaniem było zachować człowieczeństwo."/><meta data-react-helmet="true" property="twitter:description" content="To nie będzie zwykła rozmowa wnuczka z babcią. Mateusz Madejski, dziennikarz Wirtualnej Polski, rozmawia z Zofią Hołub o czasach, w których wyzwaniem było zachować człowieczeństwo."/><meta data-react-helmet="true" property="og:title" content="Moja babcia, moja bohaterka"/><meta data-react-helmet="true" property="og:description" content="To nie będzie zwykła rozmowa wnuczka z babcią. Mateusz Madejski, dziennikarz Wirtualnej Polski, rozmawia z Zofią Hołub o czasach, w których wyzwaniem było zachować człowieczeństwo."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmZJYmV4S3k8eEl1ZG4cJigsCygkLlQoNjwJLCMxVD8oZhg9PW4MfmstED4kLRs2aywULzElVSkmfx96MXZDYiJ-SX95dU0tfGQbL2NyVytzfUt8ZnJOdyItG28p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmZJYmV4S3k8eEl1ZG4cJigsCygkLlQoNjwJLCMxVD8oZhg9PW4MfmstED4kLRs2aywULzElVSkmfx96MXZDYiJ-SX95dU0tfGQbL2NyVytzfUt8ZnJOdyItG28p"/>
        <link data-react-helmet="true" rel="canonical" href="https://magazyn.wp.pl/article/moja-babcia-moja-bohaterka"/>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.g3p13wx {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/MTAzODIyYjUgGDl3ZgJvC2NAbRsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiZveGMPbX5rVj4gIA4mJ2ZKY2NvSH52ZhQsPS9ULDc6WzA=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/MTAzODIyYjUgGDl3ZgJvC2NAbRsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJRAbFiYSCx4lEBsWJhILHiUQGxYmEgseJW1oawxvbmNVPDAoDSQ3bklhc2dLfGZuTy0mfUAsZHJNeiZ8HC5ieBh-cyxMKDF2Hip0fEl7YSNUJicmWzA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmF2AnpzZh1jIzETIiNnCSF7c01-d3pKeWF5V2J1f0h8Z3NOenB_Vis1NxMsKycmLz0gFiowJRZjJC8dbTk=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmJxAnl0Zh1jIzETIiNnCSF7c01-d3pKeWF5V2J1f0h8Z3NOenB_Vis1NxMsKycmLz0gFiowJRZjJC8dbTk=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmNzAnh2Zh1jIzETIiNnCSF7c01-d3pKeWF5V2J1f0h8Z3NOenB_Vis1NxMsKycmLz0gFiowJRZjJC8dbTk=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmN3AnhyZh1jIzETIiNnCSF7c01-d3pKeWF5V2J1f0h8Z3NOenB_Vis1NxMsKycmLz0gFiowJRZjJC8dbTk=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmVwTjd1eE1iMG8NPy0kHmMkLVV9c3hKfmd1T3dpZEh7ZXBJfXB8TXt7Jxs5LSoWIwsjEy4oLA0hO28KISNrBA==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmVzSjd1e0liMG8NPy0kHmMkLVV9c3hKfmd1T3dpZEh7ZXBJfXB8TXt7Jxs5LSoWIwsjEy4oLA0hO28KISNrBA==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV1Tjd1fU1iMG8NPy0kHmMkLVV9c3hKfmd1T3dpZEh7ZXBJfXB8TXt7Jxs5LSoWIwsjEy4oLA0hO28KISNrBA==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV0SDd1fEtiMG8NPy0kHmMkLVV9c3hKfmd1T3dpZEh7ZXBJfXB8TXt7Jxs5LSoWIwsjEy4oLA0hO28KISNrBA==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV5Sjd1cUliMG8NPy0kHmMkLVV9c3hKfmd1T3dpZEh7ZXBJfXB8TXt7Jxs5LSoWIwsjEy4oLA0hO28KISNrBA==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV3An5yZh1jIzETIiNnCSF7cE1-dnhPe2V2T2JpfE95Y3BPe3x-Vis1NxMsKydZOSYgFDw0KAsoOjVUPyouWzA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmdzAnx2Zh1jIzETIiNnCSF7cE1-dnhPe2V2T2JpfE95Y3BPe3x-Vis1NxMsKydZOSYgFDw0KAsoOjVUPyouWzA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym13AnZyZh1jIzETIiNnCSF7cE1-dnhPe2V2T2JpfE95Y3BPe3x-Vis1NxMsKydZOSYgFDw0KAsoOjVUPyouWzA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV3Sjd1f0liMG8NPy0kHmMkLVV-c3hLfGJ3S3hxZFR4YnVNfnF9QXp7Jxs5LSoWI3Q1CC4qOgksJiQUO2o5Fyp2PA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV4SDd1cEtiMG8NPy0kHmMkLVV-c3hLfGJ3S3hxZFR4YnVNfnF9QXp7Jxs5LSoWI3Q1CC4qOgksJiQUO2o5Fyp2PA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmV1Tjd1fU1iMG8NPy0kHmMkLVV-c3hLfGJ3S3hxZFR4YnVNfnF9QXp7Jxs5LSoWI3Q1CC4qOgksJiQUO2o5Fyp2PA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://ksiazki.wp.pl/YmU1MGlvdgw0Uzt0Qw17GXcLbzUHVHVPChN3ZTMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBjIKbhIYMykGMgpuEhgzKQYyCm4SGDMpBk95EzhlVlR2CjRXYy0fSSsbaABrNQkdMAkmDH90WUJrWnNucDYPEzoHL14-YRweLQA5DCY0BRcjBjwfOjdCBjVIZ3cgKAYXdA80Uy4uDVs0Aj9QYCUDHjgZMEMmJkFAbF9gA3l0WkJvXmUHeXRfF389AnASJggUPVBzVyE0GBctBDEMOCkIEz8EO1QpYR8GMANoQC4iDxwjAiYXLCMaJTUCIUJwd11GexA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://ksiazki.wp.pl/MzY4NjBNYhs4VjhZbTVvDnsObAkyJhIJLVBsRmARb0B7axE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNWBibw97DmxFNT4nCTVdLFxtOT0QKlgnCG89KhspGiQZYDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://ksiazki.wp.pl/MzY4NjBNYhs4VjhZbTVvDnsObAkyJhIJLVBsRmARb0B7axE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR0REiUGaxE1HRESJQZrETUdERIlBmsRNR1sYVgsFnRIbTk9ECpYJwhtOT0QKlgnCG89KhspGiQZYDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1702895777"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><header class="c2dWsoB- header cwpAPPrT" data-reactid="7"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="8"><div data-st-area="Header" class="c1eC5C0Q" data-reactid="9"><div class="c3TeSS9P" data-reactid="10"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:#59A19E;" data-st-area="Header-back" data-reactid="11"><figure class="c2WN26Gj" style="border-color:#59A19E;" data-reactid="12"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="13"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><h2 class="c9-RdI2v" data-reactid="16">WP Książki</h2><span style="width:auto;height:21px;fill:#59A19E;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="17"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c2nQ3EP5" data-reactid="18"><div class="c2wrgdhI" data-reactid="19"><div class="cp7bUWWX" data-reactid="20"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="21"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="22"><g fill="none" data-reactid="23"><path d="M0-4h24v25H0z" data-reactid="24"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="25"></path></g></svg><span data-reactid="26">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="27"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="28"><g data-reactid="29"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="30"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="31"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="32"></circle></g></svg><span data-reactid="33">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="34"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="35"><g fill="none" data-reactid="36"><path d="M0 0h24v25H0z" data-reactid="37"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="38"></path></g></svg><span data-reactid="39">Program TV</span></a></div><span class="c3yDnEn9 c2mk8_1e" data-reactid="40"><div class="c1gmo6aw" data-reactid="41"><figure class="cDTDDv1a" data-reactid="42"></figure><figure class="cDTDDv1a" data-reactid="43"></figure><figure class="cDTDDv1a" data-reactid="44"></figure><figure class="cDTDDv1a" data-reactid="45"></figure></div><span data-reactid="46">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="47"><ul data-reactid="48"><li class="c3mu7F3s" data-reactid="49"><figure class="c3NveKDW" data-reactid="50"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="51"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7cEJ9dHxNe2B3QmJxeE97ZHFLfHdmEj49bAA6N2cJIzNjBw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="52"/></span></figure><a class="cXGGwcFx" href="/ksiazki" data-reactid="53">Baza książek</a></li><li class="c3mu7F3s" data-reactid="54"><figure class="c3NveKDW" data-reactid="55"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="56"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7cEp_cnlOf2NzQ2J1f0B7ZHRMfHZmSHRmOUt2dmcJIzNjBw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="57"/></span></figure><a class="cXGGwcFx" href="/dzieje-sie" data-reactid="58">Dzieje się</a></li><li class="c3mu7F3s" data-reactid="59"><figure class="c3NveKDW" data-reactid="60"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="61"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7cEx2c3pOfmJzTGJpeEB6Y3dPenJ4S2JleEg3dXBLYyQvHW05" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="62"/></span></figure><a class="cXGGwcFx" href="/gwiazdy-pisza" data-reactid="63">Gwiazdy piszą</a></li><li class="c3mu7F3s" data-reactid="64"><figure class="c3NveKDW" data-reactid="65"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7cEJ2fX9AdGZ5SWJpeEB9YXNJenF9TmJleEg3dXBLYyQvHW05" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="67"/></span></figure><a class="cXGGwcFx" href="/poradniki" data-reactid="68">Poradniki</a></li><li class="c3mu7F3s" data-reactid="69"><figure class="c3NveKDW" data-reactid="70"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7eU1-dnhJeGx5V2J2eEl9YnRLe31_VnxtcwJ-fXtXPTomWDI=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="72"/></span></figure><a class="cXGGwcFx" href="/w-drodze" data-reactid="73">W drodze</a></li><li class="c3mu7F3s" data-reactid="74"><figure class="c3NveKDW" data-reactid="75"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7cE9_cX5MfmN4QmJpeEl0Z3VPdnx4SGJleEg3dXBLYyQvHW05" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="77"/></span></figure><a class="cXGGwcFx" href="/kryminal" data-reactid="78">Kryminał</a></li><li class="c3mu7F3s" data-reactid="79"><figure class="c3NveKDW" data-reactid="80"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7cE17d3BAfGZ2S2J1eE18ZHJJfHBwVnxtcwJ-fXtXPTomWDI=" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="82"/></span></figure><a class="cXGGwcFx" href="/love-story" data-reactid="83">Love story</a></li><li class="c3mu7F3s" data-reactid="84"><figure class="c3NveKDW" data-reactid="85"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7dE9-fX9OdGB4V2J1cEp-bHhIenBmSHRmOUt2dmcJIzNjBw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="87"/></span></figure><a class="cXGGwcFx" href="/biografie" data-reactid="88">Biografie</a></li><li class="c3mu7F3s" data-reactid="89"><figure class="c3NveKDW" data-reactid="90"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7eEt7dXBJdGB4V2J2fE90YHNMf3xmSHRmOUt2dmcJIzMzH205" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="92"/></span></figure><a class="cXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="93">Książki dla dzieci</a></li><li class="c3mu7F3s" data-reactid="94"><figure class="c3NveKDW" data-reactid="95"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="96"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7eEJ9fXBMeGVzV352fEt4ZHJOf3dmSHRmOUt2dmcJIzNjBw==" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="97"/></span></figure><a class="cXGGwcFx" href="/recenzje" data-reactid="98">Recenzje</a></li><li class="c3mu7F3s" data-reactid="99"><figure class="c3NveKDW" data-reactid="100"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="101"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmFxAnp0Zh1jIzETIiNnCSF7dEN3fXpPeGx2V2J1cEx8ZnROfHZ-Vj04IBkqLCYVKTEzVD8qLlsw" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="102"/></span></figure><a class="cXGGwcFx" href="/wideo" data-reactid="103">Wideo</a></li><li class="c3mu7F3s" data-reactid="104"><figure class="c3NveKDW c2-gdLjw" style="background:#59A19E;" data-reactid="105"><span class="ck-0W4yM" data-reactid="106"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="107">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="108"><figure class="c3NveKDW c2-gdLjw" style="background:#59A19E;" data-reactid="109"><span class="ck-0W4yM" data-reactid="110"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="111">Popularne</a></li></ul></div></div></header><!-- react-empty: 112 --><div class="content c2d9_HLt cDbYBltg" data-reactid="113"><div data-reactid="114"><div class="c3gatTWV c3KvVGpi" data-reactid="115"><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" data-reactid="116"><span class="c35LEmnc" data-reactid="117">Przejdź na</span><span style="width:35px;height:28px;" class="ck-0W4yM c3_Qw9eR" data-reactid="118"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="119"><div data-reactid="120"><div class="" style="width:970px;margin:0 auto;" data-reactid="121"><div class="c1InAV31" data-reactid="122"><div class="chiCifJ8" data-reactid="123"><div class="c30SROfM" data-reactid="124"><div data-reactid="125"><div class="premium--full c1Y0hyHl" data-reactid="126"><figure data-reactid="127"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:56.36208368915457%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="128"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmZyTn08eEp_ZG4cJigsCygkLlQoNjwJLCMxVD8oZhg9PW4MfmstED4kLRs2aywULzElVSkmfx96MXZDYiJ-SX95dU0tfGQbL2NyVytzfUt8ZnJOdyItG28p" width="1171" height="660" class="c3BQvntU" alt="Zofia Hołub / fot. Mateusz Madejski" data-reactid="129"/><div data-reactid="130"><meta itemprop="url" content="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmZyTn08eEp_ZG4cJigsCygkLlQoNjwJLCMxVD8oZhg9PW4MfmstED4kLRs2aywULzElVSkmfx96MXZDYiJ-SX95dU0tfGQbL2NyVytzfUt8ZnJOdyItG28p" data-reactid="131"/><meta itemprop="width" content="1916" data-reactid="132"/><meta itemprop="height" content="1080" data-reactid="133"/></div></span><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="134">Zofia Hołub / fot. Mateusz Madejski (Archiwum prywatne)</small></figure></div><article class="article desktop premium c1CJk4lf c1b86Rja c3XBUdKB c3UesuK5" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="135"><!-- react-empty: 136 --><div data-reactid="137"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://ksiazki.wp.pl/moja-babcia-moja-bohaterka-6525243646306433a" data-reactid="138"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="139"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="140"><meta itemprop="url" content="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0oW2F2NFh1ZmYYYj1uCTsjZkx4ZG4JPTJmEj49IAAkLWcJIzNjBw==" data-reactid="141"/><meta itemprop="width" content="250" data-reactid="142"/><meta itemprop="height" content="60" data-reactid="143"/></div><meta itemprop="name" content="WP Książki" data-reactid="144"/></div><meta itemprop="datePublished" content="2020-06-25T11:55:00+02:00" data-reactid="145"/></div><div data-st-area="article-header" data-reactid="146"><div class="c3KaUVlr" data-reactid="147"><div class="c3mfrBxN" data-reactid="148"><div class="c2XbI6sD c2iR_8W5" data-reactid="149"><div class="c3BFdKy3" data-reactid="150"><span class="cKKyV23D" data-reactid="151"><a href="https://magazyn.wp.pl" title="WP magazyn" target="_blank" rel="noopener noreferrer" data-reactid="152"><img src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Yix3SmAgZw49PSwdYTQlVnxnc098dXtMfWBsS313eUB0YnZLf2slFio7bwohI2sE" alt="WP Gwiazdy" data-reactid="153"/></a></span></div></div></div><a href="/tag/magazynwp%3Asg" data-reactid="154"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="155">magazynwp:sg</div></a><div class="c3pj5t1m cThEub2I" data-reactid="156"><div class="c1TS8ZGX c2er1oZR" data-reactid="157"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="158"><!-- react-text: 159 -->+<!-- /react-text --><!-- react-text: 160 -->4<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="161"><div class="c3v0El6z" data-reactid="162"><div class="subjectsList--overlay c3msLBK9" data-reactid="163"><div class="cczXPGR_" data-reactid="164"><a class="subjectsList--link c3c2fokE" href="/tag/rze%C5%BA%20wo%C5%82y%C5%84ska" data-reactid="165">rzeź wołyńska</a><a class="subjectsList--link c3c2fokE" href="/tag/%C5%BCydzi" data-reactid="166">żydzi</a><a class="subjectsList--link c3c2fokE" href="/tag/wo%C5%82y%C5%84" data-reactid="167">wołyń</a><a class="subjectsList--link c3c2fokE" href="/tag/upa" data-reactid="168">upa</a></div></div></div></div></div></div><span data-reactid="169"><div class="c2OP5BaX c2H_x0a9 c1lB8WUU signature" data-reactid="170"><div class="signature--when c2VIX-Kh desktop" data-reactid="171"><time datetime="2020-06-25 11:55" data-reactid="172">5 godzin temu</time></div></div><div data-reactid="173"></div></span></div></div><div class="cjOqPE5L" data-reactid="174"><h1 class="article--title c1xAmRvR" itemprop="headline" data-reactid="175"><!-- react-text: 176 -->Moja babcia, moja bohaterka<!-- /react-text --></h1><div class="article--lead c3x6fdyf" data-reactid="177">To nie będzie zwykła rozmowa wnuczka z babcią. Mateusz Madejski, dziennikarz Wirtualnej Polski, rozmawia z Zofią Hołub o czasach, w których wyzwaniem było zachować człowieczeństwo.</div><div class="c2wR8zSZ" data-reactid="178"><div class="cxU1sB_3 c3hHhfX2" data-reactid="179"><div class="c3caRABC" data-reactid="180"><div class="c2QfedaS c1sWqqFP" data-reactid="181"><div class="ce9J8nRY c1H1-_iz cKGjqMdC c3RyCVKb" data-reactid="182"><div class="c1tfrDS7" data-reactid="183"><div data-reactid="184"><div class="c21hwsg8" data-reactid="185"><span class="ck-0W4yM" data-reactid="186"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="187">Głosuj</strong></div></div></div><div class="ce9J8nRY c3q1_OVS cKGjqMdC c3RyCVKb" data-reactid="188"><div class="c1tfrDS7" data-reactid="189"><div data-reactid="190"><div class="c21hwsg8" data-reactid="191"><span class="ck-0W4yM" data-reactid="192"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="c2s0Qnur" data-reactid="193">Głosuj</strong></div></div></div></div><div class="c1t9YzVA c3e11efl cQC0mhTN" data-reactid="194"><div class="c2K3khpQ" data-reactid="195"><div class="cyslXS0p" data-reactid="196"><span class="ck-0W4yM" data-reactid="197"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="c3zY3dS3" data-reactid="198">Podziel się</strong></div></div></div><div class="c3k3s6kF" data-reactid="199"><div class="c1TiOmT3 c2yL0woT" data-reactid="200"><div class="c1tZz0d9" data-reactid="201">Opinie</div><div class="cb0slQwY" data-reactid="202"><span class="ck-0W4yM" data-reactid="203"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><span data-reactid="204"></span></div><aside class="c1hCIqWN" data-reactid="205"><section class="c3KHA3ew" data-reactid="206"><a class="cle5uh4Q" href="/autor/mateusz-madejski/6218033922041473" data-reactid="207"><img class="c2_xxFot" src="https://d.wpimg.pl/351238075-1247585975/wp.jpg" alt="Mateusz Madejski" data-reactid="208"/></a><div class="c3bxHJZq" data-reactid="209"><a class="c2QpkMpY" href="/autor/mateusz-madejski/6218033922041473" data-reactid="210">Mateusz Madejski</a><div class="c33Dad20" data-reactid="211"><a class="" href="mailto:Mateusz.Madejski@grupawp.pl" target="blank" rel="noopener noreferrer" data-reactid="212"><i data-reactid="213"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="26" viewBox="0 0 40 26">
  <path d="M575.971,1164.97a1.928,1.928,0,0,1,1.974,1.88v18.3a1.937,1.937,0,0,1-1.974,1.89H544.012a1.937,1.937,0,0,1-1.974-1.89v-18.3a1.928,1.928,0,0,1,1.974-1.88h31.959m0-1.96H544.012a3.933,3.933,0,0,0-4.019,3.84v18.3a3.933,3.933,0,0,0,4.019,3.84h31.959a3.933,3.933,0,0,0,4.019-3.84v-18.3a3.933,3.933,0,0,0-4.019-3.84h0Zm3.176,2.04a4.017,4.017,0,0,0-1.809-1.26,1.858,1.858,0,0,1-.337.39l-15.418,12.93a2.541,2.541,0,0,1-3.183,0l-15.418-12.93a1.955,1.955,0,0,1-.338-0.39,4.014,4.014,0,0,0-1.808,1.26,3.927,3.927,0,0,0,.5.51l15.418,12.94a5.242,5.242,0,0,0,6.477,0l15.418-12.94A3.927,3.927,0,0,0,579.147,1165.05Z" transform="translate(-540 -1163)"/>
</svg>
</i></a></div></div></section><section class="c1Pen1l9" data-reactid="214"><h3 class="c3V2oMUG" data-reactid="215">Polecane przez autora:</h3><ul class="c3JovzmM" data-reactid="216"><li data-reactid="217">Brak polecanych artykułów</li></ul></section></aside><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="218"><p>Od autora: - Tej opowieści zawsze chciałem wysłuchać, ale za każdym razem, gdy już, już zabierałem się do zadawania pytań, rezygnowałem. Bałem się, że dotknę historii, która może zaboleć. Gdy babcia trafiła do szpitala, obawiałem się, że będzie już za późno. Szczęśliwie szybko wróciła do zdrowia. Wtedy okazało się, że mój strach był nieuzasadniony. Wystarczyło, że powiedziałem „opowiedz mi o wszystkim” i włączyłem dyktafon. I babcia zaczęła opowiadać. Na przykład o tym, jak uciekając przed rzezią wołyńską, uratowała małą Żydówkę, która zamknięta w małej komórce, czekała na śmierć.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="219"><h2>***</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="220"><p><strong>Fragmenty wspomnień Zofii Hołub, który publikujemy poniżej, pochodzi z książki "Zosia z Wołynia. Prawdziwa historia dziewczynki, która uratowała żydowskie dziecko" Mateusza Madejskiego, wydanej przez Znak Horyzont. Premiera odbędzie się 1 lipca 2020 r.</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="221"><p><strong>Mateusz Madejski</strong>: Podczas rzezi wołyńskiej banderowskie bojówki wymordowały dziesiątki tysięcy Polaków. Jednak byli tacy, którym udało się uciec przed pogromami. Na przykład tobie. Uciekasz ze spalonej wsi, jesteś w Radziwiłłowie, dostajesz przydział do mieszkania. Wiesz, że mieszali tam Żydzi, ale nie wiesz, co się z nimi stało.</p></div><div class="c3bv9ljB premium--wide c2QIOvOj c1AQPSvq" data-reactid="222"><div class="c2te6rH-" data-reactid="223"><figure class="c1pySktw" id="3421911046" data-reactid="224"><span class="c218mrNK c1aIqa9K c2OhPLeK cqBh37EN" data-reactid="225"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="11 lipca 2018 roku. Narodowy Dzień Pomięci Ofiar Ludobójstwa dokonanego przez ukraińskich nacjonalistów na obywatelach II Rzeczypospolitej Polskiej. Jest obchodzony w rocznicę &quot;Krwawej niedzieli&quot;, kiedy w 1943 roku oddziały UPA przeprowadziły skoordynowane ataki na wioski zamieszkane przez polska ludność" data-src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym15SjdrLxAhMTMfPytnHj8hMRs4NGcJIXsgCiZrP0hiMCgJPygoAGIxLBgqIGZOKWd2QncgL1R5YXAbYnB8Gyx5IEp5fGRMLmEjHHh8L0koZyJYMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="226"/></span></figure><!-- react-empty: 227 --><!-- react-empty: 228 --></div><small class="article--photoSource c3uQhJ7L premium--caption c2QIOvOj desktop" data-reactid="229"><!-- react-text: 230 --> <!-- /react-text --><!-- react-text: 231 -->Źródło: <!-- /react-text --><!-- react-text: 232 --> <!-- /react-text --><!-- react-text: 233 -->Agencja Gazeta<!-- /react-text --><!-- react-text: 234 --> <!-- /react-text --></small><div class="c1Orb0CE" data-reactid="235"><span data-reactid="236">11 lipca 2018 roku. Narodowy Dzień Pomięci Ofiar Ludobójstwa dokonanego przez ukraińskich nacjonalistów na obywatelach II Rzeczypospolitej Polskiej. Jest obchodzony w rocznicę &quot;Krwawej niedzieli&quot;, kiedy w 1943 roku oddziały UPA przeprowadziły skoordynowane ataki na wioski zamieszkane przez polska ludność</span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="237"><p><strong>Zofia Hołub</strong>: Z nudów chodziłam dosyć często do sąsiadów, rozmawiałam z nimi i od czasu do czasu słyszałam tam jakieś dziwne dźwięki, jakiś szmer. Zorientowałam się, że dochodzi on gdzieś z okolic ich kuchni. Chodziło mi to długo po głowie. Sprawdziłam naszą kuchnię, ale nic tam nie znalazłam.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="238"><p>Cóż, uznałam, że musiałam się przesłyszeć. Tak mi się w tamtym momencie wydawało. Ale, jak to dziecko, nadal byłam ciekawska. Miałam w tym czasie 16 lat, nic dziwnego, że interesowałam się wszystkim, co się dzieje wokół. Dalej nasłuchiwałam tych dziwnych dźwięków. I upewniłam się, że ten szmer dochodzi z kuchni sąsiadów.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="239"><p><strong>Poszłaś od razu do tej kuchni?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="240"><p>No co ty! To nie była moja kuchnia, nie mogłam sobie tam ot, tak wchodzić. Ale intrygowało mnie to ciągle. Uznałam, że powinnam to jakoś sprawdzić. Zastanawiałam się tylko, kiedy to zrobić.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="241"><p>Wreszcie zdarzył się moment, gdy nikogo nie było w moim domu ani w tym drugim mieszkaniu. Wiedziałam, że to wścibskie, ale byłam tak zaciekawiona, że weszłam do tej kuchni. Poza tym chyba w ogóle byłam wtedy wścibska [śmiech].</p></div><div class="c3bv9ljB premium--wide c2QIOvOj c1AQPSvq" data-reactid="242"><div class="c2te6rH-" data-reactid="243"><figure class="c1pySktw" id="1441688912" data-reactid="244"><span class="c218mrNK c1aIqa9K c2OhPLeK cqBh37EN" data-reactid="245"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="Zofia Hołub (z prawej) po otrzymaniu Orderu Odrodzenia Polski z Anną Azari, ambasador Izraela" data-src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym15SjdrLxAhMTMfPytnHj8hMRs4NGcJIXsgCiZrP0hiMCgJPygoAGIxLBgqIGYdeW12GHZ2L1R4ZSRPYnB_GnR5IxgudWRLeGV1TXpwfxwpZHNYMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="246"/></span></figure><!-- react-empty: 247 --><!-- react-empty: 248 --></div><small class="article--photoSource c3uQhJ7L premium--caption c2QIOvOj desktop" data-reactid="249"><!-- react-text: 250 --> <!-- /react-text --><!-- react-text: 251 -->Źródło: <!-- /react-text --><!-- react-text: 252 --> <!-- /react-text --><!-- react-text: 253 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 254 --> <!-- /react-text --></small><div class="c1Orb0CE" data-reactid="255"><span data-reactid="256">Zofia Hołub (z prawej) po otrzymaniu Orderu Odrodzenia Polski z Anną Azari, ambasador Izraela</span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="257"><p>Akurat gdy weszłam, było cicho, ale po kilku chwilach znowu usłyszałam ten dziwny szmer. Nie byłam pewna, skąd dokładnie dochodzi. Pokręciłam się po kuchni i po chwili zorientowałam się, że ten delikatny szum wydostaje się z takiej niedużej komórki. Była obok paleniska, pewnie była przeznaczona na drewno. Prowadziły do niej takie małe, białe drzwiczki.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="258"><p><strong>Otworzyłaś je?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="259"><p>Oczywiście. Otwieram i patrzę – leży tam dziecko.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="260"><p><strong>Szok?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="261"><p>Absolutny. Stanęłam jak wryta. Było to wyjątkowo przerażające. Dzieciątko zupełnie wygłodzone, wystraszone. Ja już wtedy naprawdę wiele strasznych rzeczy przeżyłam, ale widoku malutkiego dziecka, czekającego na śmierć, nie da się z niczym porównać.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="262"><p><strong>Co wtedy pomyślałaś?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="263"><p>Nie wiem, czy cokolwiek pomyślałam. Poszłam do tej kuchni, bo byłam wścibska i chciałam się dowiedzieć, co się dzieje tak naprawdę w kuchni sąsiadów. A odkryłam konające dziecko, żywą istotę... Było małe, ale w takim stanie, że nie umiałam ocenić jego wieku. Później się dowiedziałam, że miała w tym czasie niecałe dwa latka.</p></div><div class="c3bv9ljB premium--wide c2QIOvOj c1AQPSvq" data-reactid="264"><div class="c2te6rH-" data-reactid="265"><figure class="c1pySktw" id="769799411" data-reactid="266"><span class="c218mrNK c1aIqa9K c2OhPLeK cqBh37EN" data-reactid="267"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="Spalony dom Zofii Hołub na Wołyniu" data-src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym15SjdrLxAhMTMfPytnHj8hMRs4NGcJIXsgCiZrP0hiMCgJPygoAGIxLBgqIGYfKWcnGy5xKlQpNSNJYnBxGi55I0N9c2RIL2F5Qit1Kx0sbXNYMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="268"/></span></figure><!-- react-empty: 269 --><!-- react-empty: 270 --></div><small class="article--photoSource c3uQhJ7L premium--caption c2QIOvOj desktop" data-reactid="271"><!-- react-text: 272 --> <!-- /react-text --><!-- react-text: 273 -->Źródło: <!-- /react-text --><!-- react-text: 274 --> <!-- /react-text --><!-- react-text: 275 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 276 --> <!-- /react-text --></small><div class="c1Orb0CE" data-reactid="277"><span data-reactid="278">Spalony dom Zofii Hołub na Wołyniu</span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="279"><p><strong>Oczywiście nie miałaś pojęcia, co to za dziecko...</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="280"><p>Nie, ale od razu wiedziałam, że żydowskie.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="281"><p><strong>Skąd to wiedziałaś?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="282"><p>Przede wszystkim wiedziałam, czyje było wcześniej to mieszkanie. Należało przecież do Żydów. Ale wiedziałam nie tylko dlatego. Od razu widać było, że to nie jest polskie dziecko. Było przestraszone, nic nie mówiło i nic nie rozumiało po polsku. Dziecko, nawet tak małe, reaguje na jakieś słowa w swoim języku.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="283"><p>Ono nie reagowało w ogóle. Jak ja wtedy żałowałam, że nie ma ze mną mamy! Bo jak mówiłam, ona znała jidysz, jakoś by się z nią dogadała, a przynajmniej lepiej niż ja. Od początku wiedziałam, że o tym odkryciu nikt się nie może dowiedzieć. Absolutnie nikt, nawet mój ojciec.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="284"><p><strong>Jakie wrażenie robiło samo dziecko?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="285"><p>To była dziewczynka, blondyneczka, nieprawdopodobnie wygłodzona – sama skóra i kości. Dosłownie. Widać było, że czeka na śmierć. Absolutnie przestraszona. Ale nawet nie to zrobiło na mnie największe wrażenie, a jej oczy. Piękne, błękitne, proszące, błagające… Błagały mnie, żeby jej pomóc! Nawet nic nie musiała mówić ani się odzywać. Tymi oczami mi wszystko powiedziała. I powiem ci, że po dziś dzień mam przed sobą te oczy. Tego widoku nie da się zapomnieć.</p></div><div class="c3bv9ljB premium--wide c2QIOvOj c1AQPSvq" data-reactid="286"><div class="c2te6rH-" data-reactid="287"><figure class="c1pySktw" id="2245186060" data-reactid="288"><span class="c218mrNK c1aIqa9K c2OhPLeK cqBh37EN" data-reactid="289"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="Muzeum Yad Vashem. Zofia Hołub pokazuje swoje nazwisko na pamiątkowej tablicy, na której wymienieni są Sprawiedliwi Wśród Narodów Świata" data-src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym15SjdrLxAhMTMfPytnHj8hMRs4NGcJIXsgCiZrP0hiMCgJPygoAGIxLBgqIGZMKGZwHnhyKFR8NSVMYnB7SC55eU59dWRBfTIkT3wme051ZHJYMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="290"/></span></figure><!-- react-empty: 291 --><!-- react-empty: 292 --></div><small class="article--photoSource c3uQhJ7L premium--caption c2QIOvOj desktop" data-reactid="293"><!-- react-text: 294 --> <!-- /react-text --><!-- react-text: 295 -->Źródło: <!-- /react-text --><!-- react-text: 296 --> <!-- /react-text --><!-- react-text: 297 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 298 --> <!-- /react-text --></small><div class="c1Orb0CE" data-reactid="299"><span data-reactid="300">Muzeum Yad Vashem. Zofia Hołub pokazuje swoje nazwisko na pamiątkowej tablicy, na której wymienieni są Sprawiedliwi Wśród Narodów Świata</span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="301"><p><strong>Mówiłaś, że miała blond włosy. Z tego, co wiem, Żydówki rzadko były blondynkami.</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="302"><p>Masz rację, może ona nawet nie wyglądała na Żydówkę, ale ja i tak nie miałam wątpliwości, kim jest. Swoją drogą, to że nie wyglądała jak typowa Żydówka, pozwoliło jej później przeżyć.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="303"><p><strong>Gdzie ona wtedy w ogóle się znajdowała? Spała na podłodze tej komórki?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="304"><p>Nie, leżała w drewnianej kołysce. Przebywała w niej cały czas i była nieprawdopodobnie brudna. Przecież nikt jej nie mył, nikt jej nie przebierał… Ten cały brud musiał zostawać w kołysce. I gdy otworzyłam te drzwiczki, odór był wręcz nieprawdopodobny. Próbowałam trochę wyczyścić to wszystko, ale oczywiście miałam ograniczone pole manewru. Starałam się przede wszystkim utrzymać ją przy życiu. Zaczęłam ją dokarmiać. Niezbyt obficie, bo przecież sami głodni chodziliśmy, ale coś zawsze udawało jej się przynieść.</p></div><div class="c3bv9ljB premium--wide c2QIOvOj c1AQPSvq" data-reactid="305"><div class="c2te6rH-" data-reactid="306"><figure class="c1pySktw" id="957381262" data-reactid="307"><span class="c218mrNK c1aIqa9K c2OhPLeK cqBh37EN" data-reactid="308"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="O tym, kto ją ocalił, Sabina Heller (nazwisko panieńskie Kagan) dowiedziała się kilkadziesiąt lat po wojnie. Sabina (pierwsza z lewej), mieszkająca obecnie w okolicach Los Angeles spotkała się z Zofią Hołub (pośrodku) w Warszawie w lipcu 2000 roku" data-src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym15SjdrLxAhMTMfPytnHj8hMRs4NGcJIXsgCiZrP0hiMCgJPygoAGIxLBgqIGZOeTAgSnYhfFQvMiJDYnB9HHh5eUt2fGRMfTYnTS5ycEB8MXJYMg==" data-sizes="auto" class="lazyload  c17NH_Hy" data-reactid="309"/></span></figure><!-- react-empty: 310 --><!-- react-empty: 311 --></div><small class="article--photoSource c3uQhJ7L premium--caption c2QIOvOj desktop" data-reactid="312"><!-- react-text: 313 --> <!-- /react-text --><!-- react-text: 314 -->Źródło: <!-- /react-text --><!-- react-text: 315 --> <!-- /react-text --><!-- react-text: 316 -->Archiwum prywatne<!-- /react-text --><!-- react-text: 317 --> <!-- /react-text --></small><div class="c1Orb0CE" data-reactid="318"><span data-reactid="319">O tym, kto ją ocalił, Sabina Heller (nazwisko panieńskie Kagan) dowiedziała się kilkadziesiąt lat po wojnie. Sabina (pierwsza z lewej), mieszkająca obecnie w okolicach Los Angeles spotkała się z Zofią Hołub (pośrodku) w Warszawie w lipcu 2000 roku</span></div></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="320"><p><strong>Zostawiłaś ją w tej komórce?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="321"><p>Tak. Ani przez sekundę nie pomyślałam, żeby ją stamtąd zabrać. W ogóle nie wchodziło to w rachubę. Nikt nie mógł się dowiedzieć, że ona tam jest i że ja ją dokarmiam. Nie było to proste. Na szczęście sąsiedzi dosyć często zostawiali mieszkanie puste. Musiałam też pilnować, żeby w mojej rodzinie nikt się nie zorientował, co robię. Jakoś mi się udało, wykorzystywałam każdą okazję, żeby pójść do dziewczynki.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="322"><p><strong>Nazwałaś ją jakoś?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="323"><p>Nie. Dopiero później dowiedziałam się, jak się nazywa. Inka – od Sabiny. Jeszcze później się dowiedziałam, że jej nazwisko to Kagan.<br />
Jak długo to trwało?</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="324"><p>Dokarmiałam ją w ten sposób jakieś trzy miesiące, może trochę dłużej. Nie było łatwo, jak mówiłam, mieliśmy za mało jedzenia nawet dla nas, a co dopiero dla kolejnego dziecka. Dziewczynka była do tego w coraz gorszym stanie. I to ryzyko… W końcu zdałam sobie sprawę, że prędzej czy później ktoś odkryje, co tu się dzieje.</p></div><div class="c3bv9ljB premium--wide c2QIOvOj c1AQPSvq" data-reactid="325"><div class="c2te6rH-" data-reactid="326"><figure class="c1pySktw" id="568678875" data-reactid="327"><span class="c218mrNK c1aIqa9K cqBh37EN" style="padding-bottom:58.775510204081634%;width:644px;" data-reactid="328"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2Ym15Sjdxfk9iMigWKjYsCSJ6Jgg6NCgOPXoxFmAlORBiInBVKy06CSE1OFUqKSscKXt2GCtwcB0sZ2wZfCB5VHk2eEJifXBJdHl2HColK0gpMHYeeSFrBA==" data-sizes="auto" width="980" height="576" class="lazyload  c3BQvntU" data-reactid="329"/></span></figure><!-- react-empty: 330 --><!-- react-empty: 331 --></div><small class="article--photoSource c3uQhJ7L premium--caption c2QIOvOj desktop" data-reactid="332"><!-- react-text: 333 --> <!-- /react-text --><!-- react-text: 334 -->Źródło: <!-- /react-text --><!-- react-text: 335 --> <!-- /react-text --><!-- react-text: 336 -->Materiały prasowe<!-- /react-text --><!-- react-text: 337 --> <!-- /react-text --></small><!-- react-text: 338 --><!-- /react-text --></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="339"><p><strong>Co się zmieniło po tych trzech miesiącach?</strong></p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="340"><p>Przyjechali do miasta moi sąsiedzi z Białej Krynicy, Roztropowicze. Też musieli uciekać z tamtych stron przed banderowcami. A ja czułam, że muszę się komuś zwierzyć. I potrzebowałam bez dwóch zdań pomocy w tej sytuacji. Nie dałam rady już dłużej utrzymywać tajemnicy.</p></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="341"><p>Tym bardziej że mieliśmy niebawem przenosić się do innego mieszkania. Więc powiedziałam pani Roztropowicz, że znalazłam malutką Żydówkę i nie bardzo wiem, co teraz z nią zrobić. A ona przecież długo nie pociągnie... Oczywiście zgodziliśmy się, że musi to pozostać w najściślejszej tajemnicy.</p></div><span data-reactid="342"></span></div><div class="c1Qq9oHQ" data-reactid="343"><div class="cB0Inlt_ cZTudHEy" data-reactid="344"><div class="c25Y3Zxm" data-reactid="345"><!-- react-text: 346 -->Polub <!-- /react-text --><!-- react-text: 347 -->WP Książki<!-- /react-text --></div><div class="c3XKakPc" data-reactid="348"></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="349"></div></div></div><div class="" data-reactid="350"><!-- react-empty: 351 --><div class="i3q89iw b3qstu1 j3pyq2d g3p13wx aya32d2a1088d" data-reactid="352"><div class="d3wqvqe" data-reactid="353"></div><img class="a3q80k7" src="https://v.wpimg.pl/MTAzODIyYjUgGDl3ZgJvIGNAbS0gW2F2NFh1ZmY2YmF3AntxZhBjIzFUPyhmGGI9bgk7I2YJJjJuGChqORcqdjw=" alt="d3q8u02" data-reactid="354"/><div data-reactid="355"><var class="aya32d2a1088e" data-reactid="356"><var><strong><strong></strong></strong></var></var></div></div></div></article></div></div></div></div></div><div class="c1Y7Jda2" data-reactid="357"><div data-reactid="358"><div class="c1InAV31" data-reactid="359"><div class="chiCifJ8" data-reactid="360"><div class="c30SROfM" data-reactid="361"><div data-reactid="362"><p class="c2DSIv57" data-reactid="363"><!-- react-text: 364 -->Komentarze<!-- /react-text --><!-- react-text: 365 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="366"><div class="cdLGbQpo" data-reactid="367"><div data-reactid="368"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="369"><div data-reactid="370"><div class="c2QHpjSt" data-reactid="371">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="372">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="373">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="374">.</div></div></div></div></div></a></div><div class="c3WA51MZ c1W2VvN5" data-reactid="375"><!-- react-empty: 376 --><div class="cKKDlFpe" data-reactid="377"><div data-reactid="378"><p class="c2D6Fczm" data-reactid="379">Podziel się opinią</p></div><div data-reactid="380"><div class="c2i7kbHv" data-reactid="381"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="382"><div class="ce9J8nRY c1H1-_iz c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="383"><div class="c2AbYYLR" data-reactid="384"><div class="c1R30uNZ" data-reactid="385"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="386"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY c3q1_OVS c_l8cQ3o cKGjqMdC c3RyCVKb" data-reactid="387"><div class="c2AbYYLR" data-reactid="388"><div class="c1R30uNZ" data-reactid="389"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="390"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="391"><div class="c3AREt4b c2pkAVlT" data-reactid="392"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="393"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="394"><div class="c2G6aOIF" data-reactid="395"><div class="c380xAbB" data-reactid="396"><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="397"><div style="width:37px;height:37px;" data-reactid="398"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="399"><title id="książki" data-reactid="400"><!-- react-text: 401 -->WP <!-- /react-text --><!-- react-text: 402 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="403"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="404"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="405"><tspan x="50%" text-anchor="middle" y="53" data-reactid="406">książki</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="407">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="408"><a href="https://www.instagram.com/wirtualnapolska" class="c27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="409"><div class="c3gyVG32" data-reactid="410"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="411"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="412">na Instagramie</p></div></a><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="413"><div class="c1KgVJpj" data-reactid="414"><div class="cu_1VZ96" data-reactid="415"><div class="c1Qq9oHQ" data-reactid="416"><div class="c3UuF-p7" data-reactid="417"><span class="c3BtJj7P" data-reactid="418">👍</span><span class="c1K4IV2V" data-reactid="419">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="420"></div></div></div><p class="c3OLsf2F" data-reactid="421">na Facebooku</p></div></a></div></div></div><div data-reactid="422"><div data-reactid="423"><span data-reactid="424"></span><span data-reactid="425"></span></div><br data-reactid="426"/></div></div></div></div><div class="chiCifJ8" data-reactid="427"><div class="c30SROfM" data-reactid="428"><div data-reactid="429"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="430"><td class="c3Fr7j02" data-reactid="431"><div class="cc1tVLjw" data-reactid="432"><div class="c3j7LEFN" data-reactid="433"><div class="c1Mp9g3C c3Fpble7" data-reactid="434"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="435"><span style="width:auto;height:47px;fill:#59A19E;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="436"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="437"><span style="width:auto;height:17px;fill:#59A19E;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="438"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="c1Mp9g3C" data-reactid="439"><div class="c3LkAa1k" data-reactid="440"><div class="c-FgCqGx" data-reactid="441"><div class="cFZ3qpfM" data-reactid="442">Autorzy</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="445">Stephen King</a></li><li data-reactid="446"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="447">Remigiusz Mróz</a></li><li data-reactid="448"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="449">Olga Tokarczuk</a></li><li data-reactid="450"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="451">Katarzyna Michalak</a></li><li data-reactid="452"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="453">Harlan Coben</a></li><li data-reactid="454"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="455">Katarzyna Puzyńska</a></li><li data-reactid="456"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="457">Katarzyna Bonda</a></li><li data-reactid="458"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="459">Camilla Lackberg</a></li><li data-reactid="460"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="461">Andrzej Sapkowski</a></li><li data-reactid="462"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="463">J.D. Robb</a></li></ul></div><div class="c-FgCqGx" data-reactid="464"><div class="cFZ3qpfM" data-reactid="465">Pisarze</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="468">Joanna Jax</a></li><li data-reactid="469"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="470">Grzegorz Kasdepke</a></li><li data-reactid="471"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="472">Fiodor Dostojewski</a></li><li data-reactid="473"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="474">Joanne  K Rowling</a></li><li data-reactid="475"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="476">Terry Prachett</a></li><li data-reactid="477"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="478">Paulo Coelho</a></li><li data-reactid="479"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="480">Astrid Lindgren</a></li><li data-reactid="481"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="482">Alistair MacLean</a></li><li data-reactid="483"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="484">Oscar Wilde</a></li><li data-reactid="485"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="486">Ernest Hemingway</a></li></ul></div><div class="c-FgCqGx" data-reactid="487"><div class="cFZ3qpfM" data-reactid="488">Serie</div><ul data-reactid="489"><li data-reactid="490"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="491">Harry Potter</a></li><li data-reactid="492"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="493">Wiedźmin</a></li><li data-reactid="494"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="495">Opowieści z Narnii</a></li><li data-reactid="496"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="497">Mroczna wieża</a></li><li data-reactid="498"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="499">Akademia wampirów</a></li></ul></div><div class="c-FgCqGx" data-reactid="500"><div class="cFZ3qpfM" data-reactid="501">Książka</div><ul data-reactid="502"><li data-reactid="503"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="504">Ślepnąc od świateł</a></li><li data-reactid="505"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="506">Kamerdyner</a></li><li data-reactid="507"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="508">Skąpiec</a></li><li data-reactid="509"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="510">Mały książę</a></li><li data-reactid="511"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="512">Hobbit</a></li><li data-reactid="513"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="514">Dunkierka</a></li><li data-reactid="515"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="516">Pinokio</a></li><li data-reactid="517"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="518">Metro 2033</a></li><li data-reactid="519"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="520">Dziennik Bridget Jones</a></li><li data-reactid="521"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="522">50 twarzy greya</a></li></ul></div><div class="c-FgCqGx" data-reactid="523"><div class="cFZ3qpfM" data-reactid="524">Polecane</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="527">Wszystkie artykuły</a></li><li data-reactid="528"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="529">Koronawirus</a></li><li data-reactid="530"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="531">Koronawirus - wiadomości</a></li><li data-reactid="532"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="533">Wielkanoc - przepisy</a></li><li data-reactid="534"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="535">Koronawirus w Polsce</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="536"></div></div><div class="c14gugvC" data-reactid="537"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="538"><div class="c1LNJWaA" data-reactid="539"><span data-reactid="540"><!-- react-text: 541 -->© 1995-<!-- /react-text --><!-- react-text: 542 -->2020<!-- /react-text --><!-- react-text: 543 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="544">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="545">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="546">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="547">Popularne</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="548">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="549">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://ksiazki.wp.pl/MTAzODIyYjUgGDl3ZgJvIGNAbSAmW2F2NFh1ZmYLem14T35zcUh9Z24JJys-Vyo9J0U8Nj9EJicoGzUvIF8sNzUTICp0Ez47JxxpNCVEPTUqFWkydExjYGMH" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  