
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Antysemickie wydawnictwo na Targach Książki Historycznej. Ekspert: - To wstyd dla urzędu Prezydenta RP - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/antysemickie-wydawnictwo-na-targach-ksiazki-historycznej-ekspert-to-wstyd-dla-urzedu-prezydenta-rp-6838876554578624a"/><meta data-react-helmet="true" name="keywords" content="antysemityzm w polsce"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/antysemickie-wydawnictwo-na-targach-ksiazki-historycznej-ekspert-to-wstyd-dla-urzedu-prezydenta-rp-6838876554578624a"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-28T16:30:56+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-28T16:42:25+01:00"/><meta data-react-helmet="true" property="artice:tag" content="antysemityzm w polsce"/><meta data-react-helmet="true" name="news_keywords" content="antysemityzm w polsce"/><meta data-react-helmet="true" name="author" content="Sebastian Łupak"/><meta data-react-helmet="true" name="description" content="Na Targach Książki Historycznej w Warszawie swoje książki promowało antysemickie wydawnictwo 3DOM. – To wstyd dla urzędu prezydenta RP, który objął te targi swoim patronatem – mówi WP dr Rafał Pankowski"/><meta data-react-helmet="true" property="twitter:description" content="Na Targach Książki Historycznej w Warszawie swoje książki promowało antysemickie wydawnictwo 3DOM. – To wstyd dla urzędu prezydenta RP, który objął te targi swoim patronatem – mówi WP dr Rafał Pankowski"/><meta data-react-helmet="true" property="og:title" content="Antysemickie wydawnictwo na Targach Książki Historycznej. Ekspert: - To wstyd dla urzędu Prezydenta RP"/><meta data-react-helmet="true" property="og:description" content="Na Targach Książki Historycznej w Warszawie swoje książki promowało antysemickie wydawnictwo 3DOM. – To wstyd dla urzędu prezydenta RP, który objął te targi swoim patronatem – mówi WP dr Rafał Pankowski"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt9SHs8d0J9VSsTIyEzHz4VYx09MTEbOQpjCiNrIAonVTtLYCAoCT4WLANgISwYKx5iTXklJUl6T31Xf3UgHmNOfxl5aSNDfE5gQ3t2JBgoQnwfeH1wWDM"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt9SHs8d0J9VSsTIyEzHz4VYx09MTEbOQpjCiNrIAonVTtLYCAoCT4WLANgISwYKx5iTXklJUl6T31Xf3UgHmNOfxl5aSNDfE5gQ3t2JBgoQnwfeH1wWDM"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/antysemickie-wydawnictwo-na-targach-ksiazki-historycznej-ekspert-to-wstyd-dla-urzedu-prezydenta-rp-6838876554578624a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm5Mfko1VSktLR88Hz0VYSMzDz4bOgphNC1VLwokVTl1bh4nCT0WLj1uHyMYKB5gc3cbKkl5T39pcUsvHmBOfSd3VyxDf05ifXVIKxgrQn4hdkN_WDA" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm5Cfko1VSktLR88Hz0VYSMzDz4bOgphNC1VLwokVTl1bh4nCT0WLj1uHyMYKB5gc3cbKkl5T39pcUsvHmBOfSd3VyxDf05ifXVIKxgrQn4hdkN_WDA" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm5LfEp9AmAiKBYrCCgKIGomCDsKLA0_ajEWYRs9E2AycFUqEz4KIyU4VSsXLx8ra3ZMLx5-Tnp0bEp_GylXe3YiTGMYdEh7aXhOfB8vHHd1JE13S28H" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://ksiazki.wp.pl/antysemickie-wydawnictwo-na-targach-ksiazki-historycznej-ekspert-to-wstyd-dla-urzedu-prezydenta-rp-6838876554578624a","mainEntityOfPage":"https://ksiazki.wp.pl/antysemickie-wydawnictwo-na-targach-ksiazki-historycznej-ekspert-to-wstyd-dla-urzedu-prezydenta-rp-6838876554578624a","description":"Na Targach Książki Historycznej w Warszawie swoje książki promowało antysemickie wydawnictwo 3DOM. – To wstyd dla urzędu prezydenta RP, który objął te targi swoim patronatem – mówi WP dr Rafał Pankowski","author":{"@type":"Person","name":"Sebastian Łupak","url":"https://ksiazki.wp.pl/autor/sebastian-lupak/6235420908725889"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/ksiazki.png"}},"datePublished":"2022-11-28T16:30:56+01:00","dateModified":"2022-11-28T16:42:25+01:00","headline":"Antysemickie wydawnictwo na Targach Książki Historycznej. Ekspert: - To wstyd dla urzędu Prezydenta RP","image":"https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt9SHs8d0J9VSsTIyEzHz4VYx09MTEbOQpjCiNrIAonVTtLYCAoCT4WLANgISwYKx5iTXklJUl6T31Xf3UgHmNOfxl5aSNDfE5gQ3t2JBgoQnwfeH1wWDM"}</script>
        
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2ikpsi {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2ikr2h {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d2jbmfm {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e2jbn2l {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f2jbnpl {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2jbock {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2jcqns {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b2jctup {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.396/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.396/5bb49a0375b5ec69b17e5ee7de05065b.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU96Anpzbh5gDT0TIiNvCiJVf01-d3JJek91V2J1d0t_SX9OenB3VSgbOxMsKy8lLBMsFiowLRVgCiMdbTk">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUx9Anl0bh5gDT0TIiNvCiJVf01-d3JJek91V2J1d0t_SX9OenB3VSgbOxMsKy8lLBMsFiowLRVgCiMdbTk">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU1_Anh2bh5gDT0TIiNvCiJVf01-d3JJek91V2J1d0t_SX9OenB3VSgbOxMsKy8lLBMsFiowLRVgCiMdbTk">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU17Anhybh5gDT0TIiNvCiJVf01-d3JJek91V2J1d0t_SX9OenB3VSgbOxMsKy8lLBMsFiowLRVgCiMdbTk">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt8Tjd1cE5hHmMNPy0sHWAKIVV9c3BJfUl5T3dpbEt4S3xJfXB0TnhVKxs5LSIVICUvEy4oJA4iFWMKISNjBw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt_Sjd1c0phHmMNPy0sHWAKIVV9c3BJfUl5T3dpbEt4S3xJfXB0TnhVKxs5LSIVICUvEy4oJA4iFWMKISNjBw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt5Tjd1dU5hHmMNPy0sHWAKIVV9c3BJfUl5T3dpbEt4S3xJfXB0TnhVKxs5LSIVICUvEy4oJA4iFWMKISNjBw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt4SDd1dEhhHmMNPy0sHWAKIVV9c3BJfUl5T3dpbEt4S3xJfXB0TnhVKxs5LSIVICUvEy4oJA4iFWMKISNjBw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt1Sjd1eUphHmMNPy0sHWAKIVV9c3BJfUl5T3dpbEt4S3xJfXB0TnhVKxs5LSIVICUvEy4oJA4iFWMKISNjBw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt7An5ybh5gDT0TIiNvCiJVfE1-dnBMeEt6T2JpdEx6TXxPe3x2VSgbOxMsKy9aOggsFDw0IAgrFDlUPyomWDM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUl_Anx2bh5gDT0TIiNvCiJVfE1-dnBMeEt6T2JpdEx6TXxPe3x2VSgbOxMsKy9aOggsFDw0IAgrFDlUPyomWDM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUN7AnZybh5gDT0TIiNvCiJVfE1-dnBMeEt6T2JpdEx6TXxPe3x2VSgbOxMsKy9aOggsFDw0IAgrFDlUPyomWDM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt7Sjd1d0phHmMNPy0sHWAKIVV-c3BIf0x7S3hxbFd7THlNfnF1QnlVKxs5LSIVIFo5CC4qMgovCCgUO2oxFClYMA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt0SDd1eEhhHmMNPy0sHWAKIVV-c3BIf0x7S3hxbFd7THlNfnF1QnlVKxs5LSIVIFo5CC4qMgovCCgUO2oxFClYMA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YUt5Tjd1dU5hHmMNPy0sHWAKIVV-c3BIf0x7S3hxbFd7THlNfnF1QnlVKxs5LSIVIFo5CC4qMgovCCgUO2oxFClYMA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>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</script>
        
        <script src="/static/3.7.396/pakoManager.js"></script>
    
        <meta name="gaf" content="bgxxuhma">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://ksiazki","wp","pl/dmt0Nnh6SwwVUjhdR01GGVYKbBwDFEhPKxJ0TDdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrbxExN2k7MitvETE3aTsyK28RMTdpOzIrb2xCSkNGV1YfKQ8OGA4eS0I4U1kQFx0dXnMMD04cGBxdL0gaUw8EEENzXFsDUF9DFj4cDVAIFEkBaA8MQDcBG0Q9U1gGUkhGc35fWBAUBQBdIlMDRQ0MDlsnQB9GSh0YFXxbWnAFAwBJPQsFXwcGHVVjGRFSBRoaWS0aH1lJAxUdOg8aUQUOHB0lHQFXHgYdHSYHG0ILHw1TNAANXEkIH0M-CxpCSRkbHTkdHE8AQBBcL0MdRB4IEEVjHhpTHhQQVSAaCRsWHVkGdl1QDlNbQQV6W18OUl9AUWwT"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://ksiazki.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://ksiazki.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgseEGF2MFh3dm5FPT42FiQ2bkU9PjYWJDZsQSo1NVQnJ2NP"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgxxuhmah"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1016006057"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="fdm2c2g78e" data-reactid="5"></div><div class="jhq6g0s234e" data-reactid="6"></div><div class="vtd68s2e2652e" data-reactid="7"></div><div class="nlu10k1f390e" data-reactid="8"></div><div class="rpy89o2r3471e" data-reactid="9"></div><div class="g13J4OTS" data-reactid="10"><div class="caj24y0w936e" data-reactid="11"></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="12"><div class="g3OdCjtC g2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="14"><div class="g37ToQZF gqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#59A19E;" class="g3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="g2OW1Cn1 gk-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="g3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#59A19E;" class="gk-0W4yM g3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="g1hkNxoT" data-reactid="20"><div class="gEDSrt49" data-reactid="21"><a title="" data-st-area="Header-logo" href="/" data-reactid="22"><span data-reactid="23"><span class="g9-RdI2v" data-reactid="24">WP Książki</span><div class="gk-0W4yM g3_Qw9eR gAeAQtDt" style="width:auto;height:21px;" data-reactid="25"><span class="g3NvS14I" style="fill:#59A19E;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="g3e-n_0c gk-0W4yM g3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 28 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="29"><div class="g3J86BdW gORJE3jl" data-reactid="30"><div class="g3Zc4X11" data-reactid="31"><input type="checkbox" class="g1Ir1_eR" data-reactid="32"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="33"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="g1OfdzKV" data-reactid="36">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="37">Włącz tryb ciemny</span></div><!-- react-empty: 38 --></div></div></div><div class="g37ToQZF ghSo7z2h" data-reactid="39"><div class="g2wrgdhI" data-reactid="40"><div class="gp7bUWWX" data-reactid="41"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="42"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0-4h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="46"></path></g></svg><span data-reactid="47">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="48"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="49"><g data-reactid="50"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="51"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="52"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="53"></circle></g></svg><span data-reactid="54">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="55"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="56"><g fill="none" data-reactid="57"><path d="M0 0h24v25H0z" data-reactid="58"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="59"></path></g></svg><span data-reactid="60">Program TV</span></a><span class="g3yDnEn9 g3YBdm5L" data-reactid="61"><div class="g2zQDZey" data-reactid="62"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div></span></div></div></div><div class="g37ToQZF g2juDIL4" data-reactid="64"><button class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="65"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="66"><figure class="gDTDDv1a" data-reactid="67"></figure><figure class="gDTDDv1a" data-reactid="68"></figure><figure class="gDTDDv1a" data-reactid="69"></figure><figure class="gDTDDv1a" data-reactid="70"></figure></div><span data-reactid="71">Menu</span></button></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="72"><ul data-reactid="73"><li class="g3mu7F3s" data-reactid="74"><a class="gXGGwcFx" title="" href="/dzieje-sie" data-reactid="75">Dzieje się</a></li><li class="g3mu7F3s" data-reactid="76"><a class="gXGGwcFx" title="" href="/ksiazki" data-reactid="77">Baza książek</a></li><li class="g3mu7F3s" data-reactid="78"><a class="gXGGwcFx" title="" href="/gwiazdy-pisza" data-reactid="79">Gwiazdy piszą</a></li><li class="g3mu7F3s" data-reactid="80"><a class="gXGGwcFx" title="" href="/poradniki" data-reactid="81">Poradniki</a></li><li class="g3mu7F3s" data-reactid="82"><a class="gXGGwcFx" title="" href="/w-drodze" data-reactid="83">W drodze</a></li><li class="g3mu7F3s" data-reactid="84"><a class="gXGGwcFx" title="" href="/kryminal" data-reactid="85">Kryminał</a></li><li class="g3mu7F3s" data-reactid="86"><a class="gXGGwcFx" title="" href="/love-story" data-reactid="87">Love story</a></li><li class="g3mu7F3s" data-reactid="88"><a class="gXGGwcFx" title="" href="/biografie" data-reactid="89">Biografie</a></li><li class="g3mu7F3s" data-reactid="90"><a class="gXGGwcFx" title="" href="/ksiazki-dla-dzieci" data-reactid="91">Książki dla dzieci</a></li><li class="g3mu7F3s" data-reactid="92"><a class="gXGGwcFx" title="" href="/recenzje" data-reactid="93">Recenzje</a></li><li class="g3mu7F3s" data-reactid="94"><a class="gXGGwcFx" title="" href="/wideo" data-reactid="95">Wideo</a></li><li class="g3mu7F3s" data-reactid="96"><a class="gXGGwcFx" title="" href="/najnowsze" data-reactid="97">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 98 --><!-- react-empty: 99 --><div class="dgk03d0j117e" data-reactid="100"></div><div class="content g2d9_HLt" data-reactid="101"><!-- react-empty: 102 --><div data-reactid="103"><div class="g3gatTWV" data-reactid="104"><!-- react-empty: 105 --><span data-reactid="106"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="107"><span class="g35LEmnc" data-reactid="108">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="109"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="110"><div data-reactid="111"><div class="gEanFVXt" data-reactid="112"><div class="g1HfPBAj gYX9TXmX" data-reactid="113"><div class="ghiCifJ8 g1JVHGQm" data-reactid="114"><div class="g30SROfM" data-reactid="115"><div class="g3iPBXrb" data-reactid="116"><div class="sectionsMenu gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="117"><a class="g1H56GIO" title="" href="/dzieje-sie" data-reactid="118"><figure class="g3bBevUs" style="background:transparent;" data-reactid="119"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKfmkvHzkJYwohI2MH" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="121"/></span></figure><div class="g1lXcfrU" data-reactid="122">Dzieje się</div></a><a class="g1H56GIO" title="" href="/ksiazki" data-reactid="123"><figure class="g3bBevUs" style="background:transparent;" data-reactid="124"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKfWkjFSERPlQ_KiZYMw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="126"/></span></figure><div class="g1lXcfrU" data-reactid="127">Baza książek</div></a><a class="g1H56GIO" title="" href="/gwiazdy-pisza" data-reactid="128"><figure class="g3bBevUs" style="background:transparent;" data-reactid="129"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKfGkiHyIfLwgmMCgfPQ0_EzshbwogHW8H" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="131"/></span></figure><div class="g1lXcfrU" data-reactid="132">Gwiazdy piszą</div></a><a class="g1H56GIO" title="" href="/poradniki" data-reactid="133"><figure class="g3bBevUs" style="background:transparent;" data-reactid="134"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKe2kmDyceKAlhNC8dbAc" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="g1lXcfrU" data-reactid="137">Poradniki</div></a><a class="g1H56GIO" title="" href="/w-drodze" data-reactid="138"><figure class="g3bBevUs" style="background:transparent;" data-reactid="139"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKemk1CC8MKBYmKiZUPhQqWDI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="g1lXcfrU" data-reactid="142">W drodze</div></a><a class="g1H56GIO" title="" href="/kryminal" data-reactid="143"><figure class="g3bBevUs" style="background:transparent;" data-reactid="144"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKeWkiCCcXKAk7KzMDYAojHW05" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="g1lXcfrU" data-reactid="147">Kryminał</div></a><a class="g1H56GIO" title="" href="/love-story" data-reactid="148"><figure class="g3bBevUs" style="background:transparent;" data-reactid="149"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKeGktFTgfPg4gNjhUPhQqWDI" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="g1lXcfrU" data-reactid="152">Love story</div></a><a class="g1H56GIO" title="" href="/biografie" data-reactid="153"><figure class="g3bBevUs" style="background:transparent;" data-reactid="154"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKd2kjEyEdPxs_LCgfPVQ9FChmPA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="g1lXcfrU" data-reactid="157">Biografie</div></a><a class="g1H56GIO" title="" href="/ksiazki-dla-dzieci" data-reactid="158"><figure class="g3bBevUs" style="background:transparent;" data-reactid="159"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJKdmkqEyoJYwohI2MH" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="g1lXcfrU" data-reactid="162">Książki dla dzieci</div></a><a class="g1H56GIO" title="" href="/recenzje" data-reactid="163"><figure class="g3bBevUs" style="background:transparent;" data-reactid="164"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="165"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbhE9EywAJC1vDT4ZKRRhNC1VIx8jD2ItIhUgCWJLf2kzHzgTKA08ajEUKVgw" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="166"/></span></figure><div class="g1lXcfrU" data-reactid="167">Recenzje</div></a><a class="g1H56GIO" title="" href="/wideo" data-reactid="168"><figure class="g3bBevUs" style="background:transparent;" data-reactid="169"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="170"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbgovESJUODQiHiBUPRZgLSIVIAliDCYgJBVgED0fKGY8" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="171"/></span></figure><div class="g1lXcfrU" data-reactid="172">Wideo</div></a><a class="g1H56GIO" title="" href="/najnowsze" data-reactid="173"><figure class="g3bBevUs" style="background:#59A19E;" data-reactid="174"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="175"><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU54AntxbgovESJUODQiHiBUPRZgLSIVIAliFCozJAk6VD4MKGY8" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="176"/></span></figure><div class="g1lXcfrU" data-reactid="177">Najnowsze</div></a><!-- react-empty: 178 --></div></div></div></div></div><div class="g1t26d10" data-reactid="179"><div class="ghiCifJ8" data-reactid="180"><div class="g30SROfM" data-reactid="181"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="182"><!-- react-empty: 183 --><!-- react-empty: 184 --><div data-st-area="article-header" data-reactid="185"><div class="g3KaUVlr" data-reactid="186"><div class="g3mfrBxN" data-reactid="187"><div class="g2XbI6sD g2iR_8W5" data-reactid="188"><span class="gKKyV23D" data-reactid="189"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="190">WP Książki</a></span></div></div><a title="" href="/tag/antysemityzm%20w%20polsce" data-reactid="191"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="192">antysemityzm w polsce</div></a><span data-reactid="193"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="194"><a class="g21Hub9j" title="" href="/autor/sebastian-lupak/6235420908725889" data-reactid="195"><div class="gu7xf8ZL" data-reactid="196"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="197"><div class="g1IDXUQA" data-reactid="198"></div><span class="signature--author g2aU53vl desktop" data-reactid="199"><!-- react-text: 200 --><!-- /react-text --><!-- react-text: 201 -->Sebastian Łupak<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="202"><span data-reactid="203">Dzisiaj, 28-11-2022 16:30</span></div></div><div data-reactid="204"></div></span></div></div><div class="gjOqPE5L" data-reactid="205"><h1 class="article--title g1xAmRvR" data-reactid="206"><!-- react-text: 207 -->Antysemickie wydawnictwo na Targach Książki Historycznej. Ekspert: - To wstyd dla urzędu Prezydenta RP<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="208"><p>Na Targach Książki Historycznej w Warszawie swoje książki promowało antysemickie wydawnictwo 3DOM. – To wstyd dla urzędu prezydenta RP, który objął te targi swoim patronatem – mówi WP dr Rafał Pankowski z Collegium Civitas.</p></div><div class="gQ54P8i_" data-reactid="209"><div class="gxU1sB_3 g3hHhfX2" data-reactid="210"><div class="g3V6W5kL" data-reactid="211"><div class="g2QfedaS g4iwoJyx g1sWqqFP" data-reactid="212"><div class="ge9J8nRY gKGjqMdC gWefN3Ww g1H1-_iz g1X5Knx4 g3RyCVKb" data-reactid="213"><div class="g2AbYYLR" data-reactid="214"><div class="g1R30uNZ" data-reactid="215"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="216"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY gKGjqMdC gWefN3Ww g3q1_OVS g1X5Knx4 g3RyCVKb" data-reactid="217"><div class="g2AbYYLR" data-reactid="218"><div class="g1R30uNZ" data-reactid="219"><span style="width:17px;height:16px;fill:#fff;" class="gk-0W4yM g3NvS14I" data-reactid="220"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g3k3s6kF" data-reactid="221"><div class="g1TiOmT3" data-reactid="222"><div class="gb0slQwY" data-reactid="223"><span style="width:15px;height:15px;" class="gk-0W4yM" data-reactid="224"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="g3V6W5kL g10Vz3r4" data-reactid="225"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="226"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="227"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="g1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="228"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm5Mfko1VSktLR88Hz0VYSMzDz4bOgphNC1VLwokVTl1bh4nCT0WLj1uHyMYKB5gc3cbKkl5T39pcUsvHmBOfSd3VyxDf05ifXVIKxgrQn4hdkN_WDA" data-reactid="229"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm5Cfko1VSktLR88Hz0VYSMzDz4bOgphNC1VLwokVTl1bh4nCT0WLj1uHyMYKB5gc3cbKkl5T39pcUsvHmBOfSd3VyxDf05ifXVIKxgrQn4hdkN_WDA" data-reactid="230"/><img src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm5LfEp9AmAiKBYrCCgKIGomCDsKLA0_ajEWYRs9E2AycFUqEz4KIyU4VSsXLx8ra3ZMLx5-Tnp0bEp_GylXe3YiTGMYdEh7aXhOfB8vHHd1JE13S28H" alt="Antysemickie graffiti na siedzibie biura Obywateli RP w Warszawie w 2019 roku" class="g2M9GK-e" style="width:100%;height:auto;" data-reactid="231"/><!-- react-empty: 232 --></picture><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="233"><span data-title="Antysemickie graffiti na siedzibie biura Obywateli RP w Warszawie w 2019 roku" class="gb3ZJrzb" data-reactid="234">Antysemickie graffiti na siedzibie biura Obywateli RP w Warszawie w 2019 roku</span><span data-source="Getty Images" data-reactid="235"><!-- react-text: 236 -->Źródło: <!-- /react-text --><!-- react-text: 237 -->Getty Images<!-- /react-text --><!-- react-text: 238 -->, fot: <!-- /react-text --><!-- react-text: 239 -->Jaap Arriens<!-- /react-text --></span></small><div data-reactid="240"><!-- react-empty: 241 --><div class="g2xUHwx3" data-reactid="242"><div class="b2jniqw d2ln5e4" data-reactid="243"><!-- react-empty: 244 --><div class="i2kjw9r b2l4gkw g2ikpsi dgk3d0j117d" data-reactid="245"><div class="d2r2ih9 f2lmx4q" data-reactid="246"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRX5YMg" alt="d2kkgqx" data-reactid="247"/><div class="dgk3d0j117e" data-reactid="248"></div></div></div></div><div data-reactid="249"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="250"><p>Częstochowskie wydawnictwo 3DOM reklamuje się jako "najbardziej niepoprawne politycznie" wydawnictwo w&nbsp;Polsce. Szefem wydawnictwa jest Tomasz Stala z&nbsp;Częstochowy, autor m.in. wywiadu-rzeki z&nbsp;Grzegorzem Braunem, posłem <a href="https://wiadomosci.wp.pl/konfederacja-korwin-braun-liroy-narodowcy-6384412393494657c" rel="seolink">Konfederacji</a>. </p></div></div><div data-reactid="251"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="252"><p>Wydawnictwo sugeruje, żeby jego nazwę –&nbsp;3DOM –&nbsp;czytać jako "freedom", czyli wolność. Jak zatem 3DOM wykorzystuje obowiązującą w&nbsp;Polsce wolność słowa? </p></div></div><div data-reactid="253"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="254"><p>Przyjrzeliśmy się ich sklepowi internetowemu, który nazywają "księgarnią patriotyczną, katolicką, prawicową". Jest tam osobna zakładka zatytułowana "Kwestia żydowska". Liczy 81 pozycji, w&nbsp;tym: "Św. Maksymilian Maria Kolbe o&nbsp;masonerii i&nbsp;Żydach -&nbsp;pisma wybrane"; "Mord rytualny w&nbsp;Rzeszowie? Śledztwo historyczne"; pozycja "Poznaj ich prawdziwe nazwiska" oraz trzy książki autorstwa nieżyjącego już dr Dariusza Ratajczaka z&nbsp;Uniwersytetu Opolskiego, którego sąd uznał w&nbsp;2002 roku za winnego kłamstwa oświęcimskiego, choć postępowanie umorzył ze względu na niską szkodliwość społeczną.</p></div></div><div class="b2jniqw d2ln5e4" data-reactid="255"><!-- react-empty: 256 --><div class="i2kjw9r b2l4gkw e2kd12w i2ikr2h igp5f2p195d" data-reactid="257"><div class="d2r2ih9 f2lmx4q" data-reactid="258"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRXhYMg" alt="d2kkgqx" data-reactid="259"/><div class="igp5f2p195e" data-reactid="260"></div></div></div><div data-reactid="261"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="262"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="263"><h2 class="g2O4Yqk2" data-reactid="264">Marek Jakubiak o antysemityzmie na Marszu Niepodległości</h2><div id="video-player-2045450-5" data-reactid="265"></div><!-- react-empty: 266 --><!-- react-empty: 267 --></div><div data-reactid="268"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="269"><p>W książkach wydawanych czy dystrybuowanych przez 3DOM znajdziemy np. takie cytaty: "żydzi mieszkający w&nbsp;krajach chrześcijańskich i&nbsp;obok narodów chrześcijańskich, są elementem wysoce niepożądanym. Są oni tym, czym obce ciało w&nbsp;organizmie.". To cytat z&nbsp;książki księdza Józef Kruszyńskiego "Talmud. Co zawiera i&nbsp;czego naucza". Podobnych myśli jest dużo więcej. </p></div></div><div data-reactid="270"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="271"><p>Socjolog Rafał Pankowski, profesor Collegium Civitas w&nbsp;Warszawie oraz współzałożyciel Stowarzyszenia Nigdy Więcej, uważa działalność tego wydawnictwa za niebezpieczną:</p></div></div><div class="b2jniqw d2ln5e4" data-reactid="272"><!-- react-empty: 273 --><div class="i2kjw9r b2l4gkw e2kd12w d2jbmfm omv11l2i429d" data-reactid="274"><div class="d2r2ih9 f2lmx4q" data-reactid="275"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRXxLbTk" alt="d2kkgqx" data-reactid="276"/><div class="omv11l2i429e" data-reactid="277"></div></div></div><div data-reactid="278"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="279"><p>- 3DOM specjalizuje się w&nbsp;publikowaniu i&nbsp;kolportażu książek jawnie antysemickich, w&nbsp;tym negujących Holokaust książek Ratajczaka. Kiedyś takie książki można było dostać na stoiskach. Teraz sprzedawane są w&nbsp;internecie. To jest szeroka dystrybucja, więc ich potencjalny zasięg jest o&nbsp;wiele większy. Tymczasem polskie prawo uznaje głoszenie nienawiści narodowej, wyznaniowej czy rasowej za przestępstwo.</p></div></div><div data-reactid="280"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="281"><p>Dlatego dr Pankowski uważa za skandaliczny fakt, że wydawnictwo 3DOM było obecne na zakończonych w&nbsp;niedzielę Targach Książki Historycznej w&nbsp;Warszawie.</p></div></div><div data-reactid="282"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="283"><p>- Te targi odbywały się pod patronatem Prezydenta Dudy, a&nbsp;współorganizował je IPN –&nbsp;mówi Pankowski. –&nbsp;To jest prestiżowa impreza, odbywająca się w&nbsp;Arkadach Kubickiego na Zamku Królewskim. I&nbsp;3DOM było jednym z&nbsp;oficjalnych wystawców właśnie ze swoimi antysemickimi książkami, choćby o&nbsp;tzw. mordzie rytualnym czy mędrcach Syjonu. </p></div></div><div class="gOf50qDO g22APDV5" style="color:#59A19E;" data-reactid="284"><div data-reactid="285">
        <div>
          <blockquote class="twitter-tweet" lang="pl" style="width: 550px" ">
            
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://twitter.com/p_e_t_ar/status/1596457274515787777" target='_blank'>twitter</a>
    </p>

          </blockquote>
        </div>
    </div><div class="gwn6fJ8H" data-reactid="286"><button class="g33xH17l" data-reactid="287"><span data-reactid="288">Rozwiń</span></button></div><!-- react-empty: 289 --><!-- react-empty: 290 --></div><div data-reactid="291"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="292"><p>- Uważam to za skandal, bo to wydawnictwo przekracza granice wolności słowa –kontynuuje Pankowski. -&nbsp;A&nbsp;tymczasem nie dość, że ich działalność pozostaje bezkarna, to jeszcze jest eksponowana na prestiżowych targach. Myślę, że to powinien być problem dla urzędu Prezydenta RP, skoro wykorzystano jego autorytet do promocji targów.</p></div></div><div class="b2jniqw d2ln5e4" data-reactid="293"><!-- react-empty: 294 --><div class="i2kjw9r b2l4gkw e2kd12w e2jbn2l pnw12m0l468d" data-reactid="295"><div class="d2r2ih9 f2lmx4q" data-reactid="296"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRXxIbTk" alt="d2kkgqx" data-reactid="297"/><div class="pnw12m0l468e" data-reactid="298"></div></div></div><div data-reactid="299"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="300"><h2 data-reactid="301">Antysemityzm w szkole muzycznej</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="302"><p>Nie wszystkie promocje 3DOM kończą się sukcesem. Redakcja portalu Jewish.pl poinformowała w&nbsp;piątek, że w&nbsp;Państwowej Szkole Muzycznej w&nbsp;Suwałkach miało się odbyć 1&nbsp;grudnia spotkanie wokół książki "Lichwa" wydanej przez 3DOM.</p></div></div><div data-reactid="303"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="304"><p>To książka niejakiej Miry Modelskiej-Creech z&nbsp;wyraźnie antysemicką okładką, pokazującą złowrogą karykaturę chciwego Żyda z&nbsp;workiem dolarów i&nbsp;grafiką koronawirusa. Jak czytamy w&nbsp;opisie "śledząc pracę dr Miry Modelskiej-Creech można zauważyć, że w&nbsp;procederze lichwy istotną rolę odgrywają Żydzi –&nbsp;to właśnie ta nacja pociąga za sznurki w&nbsp;najbardziej kluczowych sferach gospodarki".</p></div></div><div data-reactid="305"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="306"><p>Co ciekawe, książka miała być promowana niejako w&nbsp;pakiecie wraz z… koncertem młodzieży z&nbsp;wydziału wokalistyki szkoły muzycznej w&nbsp;Suwłkach. Najpierw dzieci miały się pochwalić, czego nauczyły się w&nbsp;czasie semestru, a&nbsp;później miała się odbyć promocja książki. </p></div></div><div class="gOf50qDO g22APDV5" style="color:#59A19E;" data-reactid="307"><div data-reactid="308">
        <div>
          <blockquote class="twitter-tweet" lang="pl" style="width: 550px" ">
            
    <p class="placeholderLink">
        Trwa ładowanie wpisu: <a href="https://twitter.com/Jewish_pl/status/1596032731007229953" target='_blank'>twitter</a>
    </p>

          </blockquote>
        </div>
    </div><div class="gwn6fJ8H" data-reactid="309"><button class="g33xH17l" data-reactid="310"><span data-reactid="311">Rozwiń</span></button></div><!-- react-empty: 312 --><!-- react-empty: 313 --></div><div data-reactid="314"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="315"><p>Spotkanie wokół książki zostało jednak odwołane przez dyrektora szkoły Bernarda Michniewicza. Jak powiedział "Gazecie Wyborczej" z&nbsp;Białegostoku: -&nbsp;<strong>Na pewno nie będę uczestniczył w&nbsp;akcjach, które szerzą antysemityzm, jak być może jest w&nbsp;wypadku tej książki.</strong></p></div></div><div class="b2jniqw d2ln5e4" data-reactid="316"><!-- react-empty: 317 --><div class="i2kjw9r b2l4gkw e2kd12w f2jbnpl qox13n1o507d" data-reactid="318"><div class="d2r2ih9 f2lmx4q" data-reactid="319"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRXxJbTk" alt="d2kkgqx" data-reactid="320"/><div class="qox13n1o507e" data-reactid="321"></div></div></div><div data-reactid="322"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="323"><p>Wcześniej, bo 17 sierpnia, spotkanie promujące tę samą książkę odbyło się w&nbsp;Gminnym Ośrodku Kultury (GOK) w&nbsp;Raczkach na Suwalszczyźnie. Jak się dowidzieliśmy, we wtorek w&nbsp;Raczkach ma się odbyć sesja rady gminy, na której poruszony będzie temat skarg mieszkańców na to spotkanie.</p></div></div><div data-reactid="324"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="325"><p>Sierpniowe spotkanie z&nbsp;Modelską-Creech w&nbsp;Raczkach prowadziła&nbsp;Hanna Karp, wykładowczyni Akademii Medialnej ojca Rydzyka w&nbsp;Toruniu. Karp weszła w&nbsp;październiku tego roku w&nbsp;skład Krajowej Rady Radiofonii i&nbsp;Telewizji, a&nbsp;została tam powołana przez prezydenta Andrzeja Dudę. W&nbsp;2017 roku to Hanna Karp stworzyła raport, na podstawie którego KRRiT nałożyła karę 1,5 mln zł na TVN 24.</p></div></div><div data-reactid="326"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="327"><p>W książce Modelskiej-Creech, którą Karp pomagała promować, znajdziemy m.in. teorie o&nbsp;żydowskich bankierach, mafii iluminatów, Rządzie Światowym i&nbsp;spisku masońsko-globalistycznym.</p></div></div><div class="g3-XtjyH g1EvE0ES g1699YqJ" data-reactid="328"><h2 class="g2O4Yqk2" data-reactid="329">Najbardziej niepoprawne politycznie wydawnictwo na Targach Książki Historycznej!</h2><div id="video-player-pUM7lL-525E-21" data-reactid="330"></div><!-- react-empty: 331 --><!-- react-empty: 332 --></div><div data-reactid="333"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="334"><p>Pytam dra hab. Rafała Pankowskiego, czy poglądy polskich antysemitów zmieniają się wraz z&nbsp;upływem lat?</p></div></div><div class="b2jniqw d2ln5e4" data-reactid="335"><!-- react-empty: 336 --><div class="i2kjw9r b2l4gkw e2kd12w g2jbock rpy14o2r546d" data-reactid="337"><div class="d2r2ih9 f2lmx4q" data-reactid="338"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRXxObTk" alt="d2kkgqx" data-reactid="339"/><div class="rpy14o2r546e" data-reactid="340"></div></div></div><div data-reactid="341"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="342"><p>Pankowski: -&nbsp;Antysemici w&nbsp;sposób dość prosty i&nbsp;przewidywalny reagują na bieżące wydarzenia. Z&nbsp;jednej strony pojawiają się nowe wątki -&nbsp;pandemii, szczepionek, wojny, kryzysu gospodarczego -&nbsp;ale z&nbsp;drugiej te nowe wątki są osadzone w&nbsp;starej wierze, że za wszystkim stoją Żydzi. To się nie zmienia.</p></div></div><div data-reactid="343"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="344"><p>Czy polski antysemityzm się nasila? Pankowski: -&nbsp;<strong>Z&nbsp;badań amerykańskiej Ligi Przeciw Zniesławieniom (ADL), przeprowadzonych w&nbsp;2019 roku wynika, że 48 proc. Polaków wyznaje poglądy antysemickie. W&nbsp;badaniu z&nbsp;2015 roku było to 37 procent</strong>. Objawia się to np. w&nbsp;mowie nienawiści wobec Żydów, w&nbsp;wierze w&nbsp;stereotypy antysemickie czy choćby w&nbsp;niszczeniu cmentarzy żydowskich.</p></div></div><div data-reactid="345"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="346"><p><strong>Sebastian Łupak, dziennikarz Wirtualnej Polski</strong></p></div></div></div></div><div class="b2jniqw d2ln5e4" data-reactid="347"><!-- react-empty: 348 --><div class="i2kjw9r b2l4gkw g2jcqns dvk32h2v1248d" data-reactid="349"><div class="d2r2ih9 f2lmx4q" data-reactid="350"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRX5IbTk" alt="d2kkgqx" data-reactid="351"/><div class="dvk32h2v1248e" data-reactid="352"></div></div></div><div class="g2eZEh2q" data-reactid="353"><div class="g2LFIxqj" data-reactid="354"><div class="g1zfFZMH" data-reactid="355"><span style="width:28px;height:15px;" class="gk-0W4yM" data-reactid="356"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="g20d5IRp" data-reactid="357"><div class="g1vF-9Ct" data-reactid="358"><span data-reactid="359">Oceń jakość naszego artykułu:</span></div><div class="g367eKXi" data-reactid="360">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="gRe-x3WY" data-reactid="361"><span data-reactid="362"><span class="" data-reactid="363"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="364"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="365"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="366"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="367"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="368"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="369"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="370"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="371"><span style="width:26px;height:26px;" class="g3qgARGI gk-0W4yM" data-reactid="372"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="ghiCifJ8" data-reactid="373"><div class="g30SROfM" data-reactid="374"><div class="g2J7vqXs" data-reactid="375"><div class="g2vGrZQT" data-reactid="376"><p class="g1_FdpF0" data-reactid="377"><span data-reactid="378">WP Książki</span><!-- react-text: 379 --> <!-- /react-text --><!-- react-text: 380 --> na<!-- /react-text --><!-- react-text: 381 -->:<!-- /react-text --></p><div class="gnGyMaPx" data-reactid="382"><a href="https://www.instagram.com/wirtualnapolska" class="gNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="383"><div class="gAsx3rXb g214eboQ" data-reactid="384"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="385"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="g2eFfOuI" data-reactid="386">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="gNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="387"><div class="gAsx3rXb g214eboQ" data-reactid="388"><span style="width:30px;height:30px;" class="gk-0W4yM" data-reactid="389"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="g3yYywer" data-reactid="390"><div class="g1Qq9oHQ" data-reactid="391"><div class="g3UuF-p7" data-reactid="392"><span class="g3BtJj7P" data-reactid="393">👍</span><span class="g1K4IV2V" data-reactid="394">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="395"><p class="g2DSIv57" data-reactid="396"><!-- react-text: 397 -->Komentarze<!-- /react-text --><!-- react-text: 398 --><!-- /react-text --></p><span class="g2mhs9Ra" id="comments" data-reactid="399"><div class="gdLGbQpo" data-reactid="400"><div data-reactid="401"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="402"><div data-reactid="403"><div class="g2QHpjSt" data-reactid="404">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="405">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="406">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="407">.</div></div></div></div></div></span></div><div data-reactid="408"><div data-reactid="409"><span data-reactid="410"></span><span data-reactid="411"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="412"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="413"><div class="g30SROfM" data-reactid="414"><div class="g1g91tuw" data-reactid="415"><div class="usc67r1b2613e" data-reactid="416"></div><div class="omv36l0i1404e" data-reactid="417"></div></div><div class="g1f2wPlp" data-reactid="418"><div class="g17gXnVE" style="margin-top:400px;" data-reactid="419"><div class="g2a3frJj g3Ut0A7D g3UOBG6D" data-reactid="420"><div class="g1iXA2kr" data-reactid="421"><div class="b2jniqw b2w6uv9" data-reactid="422"><!-- react-empty: 423 --><div class="i2kjw9r b2l4gkw b2jctup pnw37m1l1443d" data-reactid="424"><div class="d2r2ih9 f2lmx4q" data-reactid="425"></div><img width="56" height="45" class="a2kjnb2" src="https://v.wpimg.pl/NzMzODAzYRssGDl3bgFsDm9AbS0oWGJYOFh1Zm41YU97AntxbhNgDT1UPyhuG2ETYgk7I24KJRxiGChqMRQpRX5NbTk" alt="d2kkgqx" data-reactid="426"/><div class="pnw37m1l1443e" data-reactid="427"></div></div></div></div></div><div data-reactid="428"></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="429"><div class="gEanFVXt" data-reactid="430"><div class="ghiCifJ8" data-reactid="431"><div class="g30SROfM" data-reactid="432"><div data-reactid="433"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="434"><div class="gc1tVLjw" data-reactid="435"><div class="g3j7LEFN" data-reactid="436"><div class="g1Mp9g3C g3Fpble7" data-reactid="437"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="438"><span style="width:auto;height:47px;fill:#59A19E;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="439"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="g19Bo85f" title="" href="/" data-reactid="440"><div class="gk-0W4yM g3_Qw9eR" style="width:90px;height:50px;" data-reactid="441"><span class="g3NvS14I" style="fill:#59A19E;" data-reactid="442"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="443"><div class="g3LkAa1k" data-reactid="444"><div class="g-FgCqGx" data-reactid="445"><div class="gFZ3qpfM" data-reactid="446">Autorzy</div><ul data-reactid="447"><li data-reactid="448"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="449">Stephen King</a></li><li data-reactid="450"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="451">Remigiusz Mróz</a></li><li data-reactid="452"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="453">Olga Tokarczuk</a></li><li data-reactid="454"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="455">Katarzyna Michalak</a></li><li data-reactid="456"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="457">Harlan Coben</a></li><li data-reactid="458"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="459">Katarzyna Puzyńska</a></li><li data-reactid="460"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="461">Katarzyna Bonda</a></li><li data-reactid="462"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="463">Camilla Lackberg</a></li><li data-reactid="464"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="465">Andrzej Sapkowski</a></li><li data-reactid="466"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="467">J.D. Robb</a></li></ul></div><div class="g-FgCqGx" data-reactid="468"><div class="gFZ3qpfM" data-reactid="469">Pisarze</div><ul data-reactid="470"><li data-reactid="471"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="472">Joanna Jax</a></li><li data-reactid="473"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="474">Grzegorz Kasdepke</a></li><li data-reactid="475"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="476">Fiodor Dostojewski</a></li><li data-reactid="477"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="478">Joanne  K Rowling</a></li><li data-reactid="479"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="480">Terry Prachett</a></li><li data-reactid="481"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="482">Paulo Coelho</a></li><li data-reactid="483"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="484">Astrid Lindgren</a></li><li data-reactid="485"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="486">Alistair MacLean</a></li><li data-reactid="487"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="488">Oscar Wilde</a></li><li data-reactid="489"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="490">Ernest Hemingway</a></li></ul></div><div class="g-FgCqGx" data-reactid="491"><div class="gFZ3qpfM" data-reactid="492">Serie</div><ul data-reactid="493"><li data-reactid="494"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="495">Harry Potter</a></li><li data-reactid="496"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="497">Wiedźmin</a></li><li data-reactid="498"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="499">Opowieści z Narnii</a></li><li data-reactid="500"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="501">Mroczna wieża</a></li><li data-reactid="502"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="503">Akademia wampirów</a></li></ul></div><div class="g-FgCqGx" data-reactid="504"><div class="gFZ3qpfM" data-reactid="505">Książka</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="508">Ślepnąc od świateł</a></li><li data-reactid="509"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="510">Kamerdyner</a></li><li data-reactid="511"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="512">Skąpiec</a></li><li data-reactid="513"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="514">Mały książę</a></li><li data-reactid="515"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="516">Hobbit</a></li><li data-reactid="517"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="518">Dunkierka</a></li><li data-reactid="519"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="520">Pinokio</a></li><li data-reactid="521"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="522">Metro 2033</a></li><li data-reactid="523"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="524">Dziennik Bridget Jones</a></li><li data-reactid="525"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="526">50 twarzy greya</a></li></ul></div><div class="g-FgCqGx" data-reactid="527"><div class="gFZ3qpfM" data-reactid="528">Polecane</div><ul data-reactid="529"><li data-reactid="530"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="531">Wszystkie artykuły</a></li><li data-reactid="532"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="533">Koronawirus</a></li><li data-reactid="534"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="535">Koronawirus - wiadomości</a></li><li data-reactid="536"><a target="_blank" href="https://kuchnia.wp.pl/grillowanie-6427992021862017c" data-reactid="537">Grillowanie</a></li><li data-reactid="538"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="539">Koronawirus w Polsce</a></li><li data-reactid="540"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="541">Wiadomości pogodowe</a></li><li data-reactid="542"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="543">Pogoda w miastach</a></li><li data-reactid="544"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="545">Kuchnia</a></li><li data-reactid="546"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="547">Gry online</a></li><li data-reactid="548"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="549">Centrala gier</a></li><li data-reactid="550"><a target="_blank" href="https://vibez.pl/" data-reactid="551">Vibez</a></li><li data-reactid="552"><a target="_blank" href="https://kuchnia.wp.pl/salatka-z-sosem-winegret-na-miodzie-konkurencja-dla-greckiej-6279601414252161c" data-reactid="553">Sałatka z sosem winegret</a></li></ul></div><div class="g-FgCqGx" data-reactid="554"><div class="gFZ3qpfM" data-reactid="555">Praca</div><ul data-reactid="556"><li data-reactid="557"><a target="_blank" href="https://praca.money.pl" data-reactid="558">Praca</a></li><li data-reactid="559"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="560">Oferty pracy</a></li><li data-reactid="561"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="562">Praca Warszawa</a></li><li data-reactid="563"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="564">Praca Kraków</a></li><li data-reactid="565"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="566">Praca Wrocław</a></li><li data-reactid="567"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="568">Praca Poznań</a></li><li data-reactid="569"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="570">Praca Łódź</a></li><li data-reactid="571"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="572">Praca Radom</a></li><li data-reactid="573"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="574">Praca Gdynia</a></li><li data-reactid="575"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="576">Praca Bydgoszcz</a></li><li data-reactid="577"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="578">Praca Katowice</a></li><li data-reactid="579"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="580">Praca Szczecin</a></li><li data-reactid="581"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="582">Praca w miastach</a></li><li data-reactid="583"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="584">Praca za granicą</a></li><li data-reactid="585"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="586">Listy ofert pracy</a></li><li data-reactid="587"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="588">Szukane oferty pracy</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="590">Popularne stanowiska pracy</a></li><li data-reactid="591"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="592">Wynagrodzenia</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="593">Więcej tematów</div></div><div class="g14gugvC" data-reactid="594"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="595"><div class="g1LNJWaA" data-reactid="596"><span data-reactid="597"><!-- react-text: 598 -->© 1995-<!-- /react-text --><!-- react-text: 599 -->2022<!-- /react-text --><!-- react-text: 600 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="601">Reklama</a><a href="http://onas.wp.pl/" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="602">O nas</a><a href="https://holding.wp.pl/poufnosc" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="603">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="604">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="605">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="g2CqoVpR g1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="606">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://ksiazki.wp.pl/OWFtMjN0YDYnFjtZYUttI2RObw4hEmN1GVZ3SBFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEjURbxAIGSsSNRFvEAgZKxI1EW8QCBkrEkhiEjp1fFZiGHsEeGJ3R3hdfQNgJC4bOkQpWSloNQY7VyVDJjY8HyRML1M7PikacAA9XykxYAQhVz5RJDhgAnBfYARtKg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    