
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="olerupzu">
        
        <title data-react-helmet="true">Porwali mu syna. Polski piosenkarz zdradza szczegóły. Autorka nie zdradza jego nazwiska - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/porwanie-ksiazka-monika-slawecka-wstrzasajace-historie-gwiazda-syn-6510372921084033a"/><meta data-react-helmet="true" name="keywords" content="porwania. Wstrząsające historie osób, które zostały uprowadzone, książka, porwanie, Kamil Lemieszewski"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/porwanie-ksiazka-monika-slawecka-wstrzasajace-historie-gwiazda-syn-6510372921084033a"/><meta data-react-helmet="true" property="article:published_time" content="2020-05-14T10:43:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-05-14T17:37:36.000Z"/><meta data-react-helmet="true" property="artice:tag" content="porwania. Wstrząsające historie osób, które zostały uprowadzone, książka, porwanie, Kamil Lemieszewski"/><meta data-react-helmet="true" name="news_keywords" content="porwania. Wstrząsające historie osób, które zostały uprowadzone, książka, porwanie, Kamil Lemieszewski"/><meta data-react-helmet="true" name="author" content="Magdalena Drozdek"/><meta data-react-helmet="true" name="description" content="&quot;Ból mi rozrywał wnętrzności, żona na lekach wyglądała jak lunatyk&quot; - opowiada polski celebryta, który chce zachować anonimowość. W wywiadzie do książki &quot;Porwania&quot; przytacza szczegóły sprawy, którą utajniono"/><meta data-react-helmet="true" property="twitter:description" content="&quot;Ból mi rozrywał wnętrzności, żona na lekach wyglądała jak lunatyk&quot; - opowiada polski celebryta, który chce zachować anonimowość. W wywiadzie do książki &quot;Porwania&quot; przytacza szczegóły sprawy, którą utajniono"/><meta data-react-helmet="true" property="og:title" content="Porwali mu syna. Polski piosenkarz zdradza szczegóły. Autorka nie zdradza jego nazwiska"/><meta data-react-helmet="true" property="og:description" content="&quot;Ból mi rozrywał wnętrzności, żona na lekach wyglądała jak lunatyk&quot; - opowiada polski celebryta, który chce zachować anonimowość. W wywiadzie do książki &quot;Porwania&quot; przytacza szczegóły sprawy, którą utajniono"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WERKYlh0AXwCWk58XmpVJBYOCCgaKh0qCB4KLB01HT0WRBs9A2pFfFUPEz4aKVI0VQ4XLw8hHHUeDUsrUnZQYENdHixHcQp5SEZCL1N9HntNX095UnMEKxwNGW8X"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WERKYlh0AXwCWk58XmpVJBYOCCgaKh0qCB4KLB01HT0WRBs9A2pFfFUPEz4aKVI0VQ4XLw8hHHUeDUsrUnZQYENdHixHcQp5SEZCL1N9HntNX095UnMEKxwNGW8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/porwanie-ksiazka-monika-slawecka-wstrzasajace-historie-gwiazda-syn-6510372921084033a"/>
        <link rel="amphtml" href="https://ksiazki.wp.pl/porwanie-ksiazka-monika-slawecka-wstrzasajace-historie-gwiazda-syn-6510372921084033a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.jp3wkxi {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.apvexl3 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.gp3unyx {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.ip3vxxz {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.dpurb2k {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.epury23 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.fpusl1m {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gput815 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.ipxia1d {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.gpvvj8t {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.apvy36x {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.jpvxg7e {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/MjE3MzkzYgskUTtJRAFvNWcJbyU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCVvRmdGb0BJVT4eJEckGURJY11rAX1JRBcsAysdLgkYWDA=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/MjE3MzkzYgskUTtJRAFvNWcJbyU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabBIlNCUSNRpsEiU0JRI1GmwSJTQlEjUabG9WSQ9vUGccPg4KDiQJagBjTUVIfVlqBi8YX0MsWnYEeBheHy5cfFF8TQ5PKA9yVyhKXkp7XycdJBkEWDA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9yS3hNRB5jHTVaIB1FCiFFdwR8SVhJeV99HmBLXUt8WXcHeE5dVSsLM1ouFQUlLwMkXygOBxVjGitUbwc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Ylx1S3tKRB5jHTVaIB1FCiFFdwR8SVhJeV99HmBLXUt8WXcHeE5dVSsLM1ouFQUlLwMkXygOBxVjGitUbwc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl13S3pIRB5jHTVaIB1FCiFFdwR8SVhJeV99HmBLXUt8WXcHeE5dVSsLM1ouFQUlLwMkXygOBxVjGitUbwc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl1zS3pMRB5jHTVaIB1FCiFFdwR8SVhJeV99HmBLXUt8WXcHeE5dVSsLM1ouFQUlLwMkXygOBxVjGitUbwc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Ylt0BzVLWk5iDmtEPRMGHWMaKRx_TVpJfllxBnVXRkt7W3QAf05eTntFI1I7EwgVIzUnWiwWDg4hBWtDIx1JBw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Ylt3AzVLWUpiDmtEPRMGHWMaKRx_TVpJfllxBnVXRkt7W3QAf05eTntFI1I7EwgVIzUnWiwWDg4hBWtDIx1JBw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YltxBzVLX05iDmtEPRMGHWMaKRx_TVpJfllxBnVXRkt7W3QAf05eTntFI1I7EwgVIzUnWiwWDg4hBWtDIx1JBw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YltwATVLXkhiDmtEPRMGHWMaKRx_TVpJfllxBnVXRkt7W3QAf05eTntFI1I7EwgVIzUnWiwWDg4hBWtDIx1JBw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Ylt9AzVLU0piDmtEPRMGHWMaKRx_TVpJfllxBnVXRkt7W3QAf05eTntFI1I7EwgVIzUnWiwWDg4hBWtDIx1JBw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YltzS3xMRB5jHTVaIB1FCiFFdAR8SFpMe1tyBmBXXkx5XXQGeUJcVSsLM1ouFQVaORgkXT4KCggoBDEdPRQMWDA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yll3S35IRB5jHTVaIB1FCiFFdAR8SFpMe1tyBmBXXkx5XXQGeUJcVSsLM1ouFQVaORgkXT4KCggoBDEdPRQMWDA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YlNzS3RMRB5jHTVaIB1FCiFFdAR8SFpMe1tyBmBXXkx5XXQGeUJcVSsLM1ouFQVaORgkXT4KCggoBDEdPRQMWDA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YltzAzVLXUpiDmtEPRMGHWMaKRx8TVpIfFxzAnpPRld4XHEEfE9fQnpFI1I7EwgVI0oxQSwUGAosGCBdOVQbFCpIOA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Ylt8ATVLUkhiDmtEPRMGHWMaKRx8TVpIfFxzAnpPRld4XHEEfE9fQnpFI1I7EwgVI0oxQSwUGAosGCBdOVQbFCpIOA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YltxBzVLX05iDmtEPRMGHWMaKRx8TVpIfFxzAnpPRld4XHEEfE9fQnpFI1I7EwgVI0oxQSwUGAosGCBdOVQbFCpIOA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://ksiazki.wp.pl/czRjMDA2TBszCDt3bklBDnBQbzYqEE9YDUh3Zh5tPCUNNRIbHm08JQ01EhsebTwlDTUSGx5tPCUNNRIbHm08JQ01EhsebTwlDTUSGx5tPCUNNRIbHm08JQ01EhsebTwlDTUSGx5tPCUNNRIbHm08JQ01EhsebTwlDTUSGx5tPCUNNRIbHm08JQ01EhsebTwlDTUSGx5tPCUNNRIbHm08WH5IOGZ7EEwdMwxjLjINEQxvW2s2JFkKHiFXf3d0BlFNdDVwKy1XEQ8iEDhiMVoXFz5XJjcoUxkRO0Q6NG9CD19gLD0rM0UCFDsPYC8yWwIAOQtgKS5cChEzRz4oIEUGGTkLYDMyRhEAMxksLiBRBlc6Az4wLkAKH38NOi0gSAcbfxk0KmwEVktiWXp2eABSSmpefXdyU0UqBSsSJSVQB0d0DCE3NVMXEzZXOColVwUTPA8pYjJCChRvBSEhM0cTACdMLCA3YQ8VJhlwdHACQQc="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://ksiazki.wp.pl/MzY3OTBNYhs4UTlnbTVvDnsJbTcyJhIJLVdteGARb0B7bBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQC2Bibw97CW17NT4nCTVaLWJtOT0QKl8mNm89KhspHSUnYDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://ksiazki.wp.pl/MzY3OTBNYhs4UTlnbTVvDnsJbTcyJhIJLVdteGARb0B7bBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx0REiUGbBALHRESJQZsEAsdERIlBmwQCx1sYVgsEXV2bTk9ECpfJjZtOT0QKl8mNm89KhspHSUnYDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="818780326"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="oyy2i2d44e" data-reactid="7"><cite><cite><samp></samp></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ir3157r brnlgco e14n24h jp3wkxi ooo6y0j132d" data-reactid="10"><div class="dxlncq0" data-reactid="11"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="12"/><div data-reactid="13"><cite class="ooo6y0j132e" data-reactid="14"><cite><cite><b></b></cite></cite></cite></div></div></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="15"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="16"><div data-st-area="Header" class="d1eC5C0Q" data-reactid="17"><div class="d3TeSS9P" data-reactid="18"><a href="https://www.wp.pl/" class="d3IxTUNV" style="background:#59A19E;" data-st-area="Header-back" data-reactid="19"><figure class="d2WN26Gj" style="border-color:#59A19E;" data-reactid="20"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="d9-RdI2v" data-reactid="24">WP Książki</h2><span style="width:auto;height:21px;fill:#59A19E;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="d2nQ3EP5" data-reactid="26"><div class="d2wrgdhI" data-reactid="27"><div class="dp7bUWWX" data-reactid="28"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a></div><span class="d3yDnEn9 d2mk8_1e" data-reactid="48"><div class="d1gmo6aw" data-reactid="49"><figure class="dDTDDv1a" data-reactid="50"></figure><figure class="dDTDDv1a" data-reactid="51"></figure><figure class="dDTDDv1a" data-reactid="52"></figure><figure class="dDTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="55"><ul data-reactid="56"><li class="d3mu7F3s" data-reactid="57"><figure class="d3NveKDW" data-reactid="58"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="59"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFdAt_Sl5Oe15zC2BPWkx7WnUCfklEET4DaEk4CUUKIw1nTg==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="60"/></span></figure><a class="dXGGwcFx" href="/ksiazki" data-reactid="61">Baza książek</a></li><li class="d3mu7F3s" data-reactid="62"><figure class="d3NveKDW" data-reactid="63"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="64"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFdAN9TFtNf113CmBLXUN7WnAFfkhES3RYPQJ0SEUKIw1nTg==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="65"/></span></figure><a class="dXGGwcFx" href="/dzieje-sie" data-reactid="66">Dzieje się</a></li><li class="d3mu7F3s" data-reactid="67"><figure class="d3NveKDW" data-reactid="68"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="69"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFdAV0TVhNflx3BWBXWkN6XXMGeExaSGJbfAE1S1JIYxorVG8H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="70"/></span></figure><a class="dXGGwcFx" href="/gwiazdy-pisza" data-reactid="71">Gwiazdy piszą</a></li><li class="d3mu7F3s" data-reactid="72"><figure class="d3NveKDW" data-reactid="73"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFdAt0Q11DdFh9AGBXWkN9X3cAeE9fTWJbfAE1S1JIYxorVG8H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="dXGGwcFx" href="/poradniki" data-reactid="76">Poradniki</a></li><li class="d3mu7F3s" data-reactid="77"><figure class="d3NveKDW" data-reactid="78"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFfQR8SFpKeFJ9HmBIWkp9XHACeUNdVXxTd0t8Q1lUPQQiETA=" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="dXGGwcFx" href="/w-drodze" data-reactid="81">W drodze</a></li><li class="d3mu7F3s" data-reactid="82"><figure class="d3NveKDW" data-reactid="83"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFdAZ9T1xPfl18C2BXWkp0WXEGdEJaS2JbfAE1S1JIYxorVG8H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="dXGGwcFx" href="/kryminal" data-reactid="86">Kryminał</a></li><li class="d3mu7F3s" data-reactid="87"><figure class="d3NveKDW" data-reactid="88"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFdAR5SVJDfFhyAmBLWk58WnYAfk5SVXxTd0t8Q1lUPQQiETA=" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="dXGGwcFx" href="/love-story" data-reactid="91">Love story</a></li><li class="d3mu7F3s" data-reactid="92"><figure class="d3NveKDW" data-reactid="93"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFcAZ8Q11NdF58HmBLUkl-UnwBeE5ES3RYPQJ0SEUKIw1nTg==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="dXGGwcFx" href="/biografie" data-reactid="96">Biografie</a></li><li class="d3mu7F3s" data-reactid="97"><figure class="d3NveKDW" data-reactid="98"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFfAJ5S1JKdF58HmBIXkx0XncFfUJES3RYPQJ0SEUKIw03Vm8H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="dXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="101">Książki dla dzieci</a></li><li class="d3mu7F3s" data-reactid="102"><figure class="d3NveKDW" data-reactid="103"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFfAt_Q1JPeFt3HnxIXkh4WnYHfUlES3RYPQJ0SEUKIw1nTg==" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="dXGGwcFx" href="/recenzje" data-reactid="106">Recenzje</a></li><li class="d3mu7F3s" data-reactid="107"><figure class="d3NveKDW" data-reactid="108"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="109"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl91S3hKRB5jHTVaIB1FCiFFcAp1Q1hMeFJyHmBLUk98WHAHfkhcVT0GJFAoEgQWKQ83HT0UDFgw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="110"/></span></figure><a class="dXGGwcFx" href="/wideo" data-reactid="111">Wideo</a></li><li class="d3mu7F3s" data-reactid="112"><figure class="d3NveKDW d2-gdLjw" style="background:#59A19E;" data-reactid="113"><span class="dk-0W4yM" data-reactid="114"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="115">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="116"><figure class="d3NveKDW d2-gdLjw" style="background:#59A19E;" data-reactid="117"><span class="dk-0W4yM" data-reactid="118"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="119">Popularne</a></li></ul></div></div></header><!-- react-empty: 120 --><div class="ojj03m0r66e" data-reactid="121"></div><div class="content d2d9_HLt" data-reactid="122"><div data-reactid="123"><div class="d3gatTWV d3KvVGpi" data-reactid="124"><a href="https://www.wp.pl/" class="d1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" data-reactid="125"><span class="d35LEmnc" data-reactid="126">Przejdź na</span><span style="width:35px;height:28px;" class="dk-0W4yM d3_Qw9eR" data-reactid="127"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="128"><div data-reactid="129"><div class="dEanFVXt" data-reactid="130"><div class="d3s-mP2l" data-reactid="131"><div class="dhiCifJ8" data-reactid="132"><div class="d30SROfM" data-reactid="133"><div class="dRQvycma" data-st-area="Menu-left" data-reactid="134"><a class="sectionsMenu d1H56GIO" href="/ksiazki" data-reactid="135"><figure class="d3bBevUs" data-reactid="136"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="137"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFdAt_Sl5Oe15zC2BPWkx7WnUCfklEET4DaEk4CUUKIw1nTg==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="138"/></span></figure><div class="d1lXcfrU" data-reactid="139">Baza książek</div></a><a class="sectionsMenu d1H56GIO" href="/dzieje-sie" data-reactid="140"><figure class="d3bBevUs" data-reactid="141"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="142"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFdAN9TFtNf113CmBLXUN7WnAFfkhES3RYPQJ0SEUKIw1nTg==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="143"/></span></figure><div class="d1lXcfrU" data-reactid="144">Dzieje się</div></a><a class="sectionsMenu d1H56GIO" href="/gwiazdy-pisza" data-reactid="145"><figure class="d3bBevUs" data-reactid="146"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="147"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFdAV0TVhNflx3BWBXWkN6XXMGeExaSGJbfAE1S1JIYxorVG8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="148"/></span></figure><div class="d1lXcfrU" data-reactid="149">Gwiazdy piszą</div></a><a class="sectionsMenu d1H56GIO" href="/poradniki" data-reactid="150"><figure class="d3bBevUs" data-reactid="151"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="152"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFdAt0Q11DdFh9AGBXWkN9X3cAeE9fTWJbfAE1S1JIYxorVG8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="153"/></span></figure><div class="d1lXcfrU" data-reactid="154">Poradniki</div></a><a class="sectionsMenu d1H56GIO" href="/w-drodze" data-reactid="155"><figure class="d3bBevUs" data-reactid="156"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="157"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFfQR8SFpKeFJ9HmBIWkp9XHACeUNdVXxTd0t8Q1lUPQQiETA=" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="158"/></span></figure><div class="d1lXcfrU" data-reactid="159">W drodze</div></a><a class="sectionsMenu d1H56GIO" href="/kryminal" data-reactid="160"><figure class="d3bBevUs" data-reactid="161"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="162"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFdAZ9T1xPfl18C2BXWkp0WXEGdEJaS2JbfAE1S1JIYxorVG8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="163"/></span></figure><div class="d1lXcfrU" data-reactid="164">Kryminał</div></a><a class="sectionsMenu d1H56GIO" href="/love-story" data-reactid="165"><figure class="d3bBevUs" data-reactid="166"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="167"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFdAR5SVJDfFhyAmBLWk58WnYAfk5SVXxTd0t8Q1lUPQQiETA=" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="168"/></span></figure><div class="d1lXcfrU" data-reactid="169">Love story</div></a><a class="sectionsMenu d1H56GIO" href="/biografie" data-reactid="170"><figure class="d3bBevUs" data-reactid="171"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="172"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFcAZ8Q11NdF58HmBLUkl-UnwBeE5ES3RYPQJ0SEUKIw1nTg==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="173"/></span></figure><div class="d1lXcfrU" data-reactid="174">Biografie</div></a><a class="sectionsMenu d1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="175"><figure class="d3bBevUs" data-reactid="176"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="177"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFfAJ5S1JKdF58HmBIXkx0XncFfUJES3RYPQJ0SEUKIw03Vm8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="178"/></span></figure><div class="d1lXcfrU" data-reactid="179">Książki dla dzieci</div></a><a class="sectionsMenu d1H56GIO" href="/recenzje" data-reactid="180"><figure class="d3bBevUs" data-reactid="181"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="182"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFfAt_Q1JPeFt3HnxIXkh4WnYHfUlES3RYPQJ0SEUKIw1nTg==" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="183"/></span></figure><div class="d1lXcfrU" data-reactid="184">Recenzje</div></a><a class="sectionsMenu d1H56GIO" href="/wideo" data-reactid="185"><figure class="d3bBevUs" data-reactid="186"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="187"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl5wS3lPRB5jHTVaIB1FCiFFcAp1Q1hMeFJyHmBLUk98WHAHfkhcVT0GJFAoEgQWKQ83HT0UDFgw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="188"/></span></figure><div class="d1lXcfrU" data-reactid="189">Wideo</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="190"><figure class="d3bBevUs d3TbnkKP" style="background:#59A19E;" data-reactid="191"><span class="dk-0W4yM" data-reactid="192"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="193">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="194"><figure class="d3bBevUs d3TbnkKP" style="background:#59A19E;" data-reactid="195"><span class="dk-0W4yM" data-reactid="196"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="197">Popularne</div></a><div data-reactid="198"></div><div class="d2MDbV6M" data-reactid="199"><div class="ep4yw97" data-reactid="200"><div data-reactid="201"><div class="" data-reactid="202"><!-- react-empty: 203 --><div class="ir3157r brnlgco jqthooq dqp1wva apvexl3 qgg27i0d594d" data-reactid="204"><div class="dxlncq0" data-reactid="205"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="206"/><div data-reactid="207"><cite class="qgg27i0d594e" data-reactid="208"><cite><strong><b></b></strong></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="d1t26d10" data-reactid="209"><div class="dhiCifJ8" data-reactid="210"><div class="d30SROfM" data-reactid="211"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="212"><!-- react-empty: 213 --><div data-reactid="214"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://ksiazki.wp.pl/porwanie-ksiazka-monika-slawecka-wstrzasajace-historie-gwiazda-syn-6510372921084033a" data-reactid="215"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="216"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="217"><meta itemprop="url" content="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMKWGFIMBF3WEQbYgNqQDkdRE94WmpAPwxEET4DJEkmE0UKIw1nTg==" data-reactid="218"/><meta itemprop="width" content="250" data-reactid="219"/><meta itemprop="height" content="60" data-reactid="220"/></div><meta itemprop="name" content="WP Książki" data-reactid="221"/></div><meta itemprop="datePublished" content="2020-05-14T12:43:00+02:00" data-reactid="222"/></div><div data-st-area="article-header" data-reactid="223"><div class="d3KaUVlr" data-reactid="224"><div class="d3mfrBxN" data-reactid="225"><div class="d2XbI6sD d2iR_8W5" data-reactid="226"></div></div><a href="/tag/porwania.%20wstrz%C4%85saj%C4%85ce%20historie%20os%C3%B3b%2C%20kt%C3%B3re%20zosta%C5%82y%20uprowadzone" data-reactid="227"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="228">porwania. Wstrząsające historie osób, które zostały uprowadzone</div></a><div class="d3pj5t1m dThEub2I" data-reactid="229"><div class="d1TS8ZGX d2er1oZR" data-reactid="230"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="231"><!-- react-text: 232 -->+<!-- /react-text --><!-- react-text: 233 -->3<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="234"><div class="d3v0El6z" data-reactid="235"><div class="subjectsList--overlay d3msLBK9" data-reactid="236"><div class="dczXPGR_" data-reactid="237"><a class="subjectsList--link d3c2fokE" href="/tag/ksi%C4%85%C5%BCka" data-reactid="238">książka</a><a class="subjectsList--link d3c2fokE" href="/tag/porwanie" data-reactid="239">porwanie</a><a class="subjectsList--link d3c2fokE" href="/tag/kamil%20lemieszewski" data-reactid="240">Kamil Lemieszewski</a></div></div></div></div></div></div><span data-reactid="241"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="242"><a class="d21Hub9j" href="/autor/magdalena-drozdek/5979273638397057" data-reactid="243"><div class="du7xf8ZL" data-reactid="244"><div class="d1c8pa3s d3uTmmye dF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="245"><div class="d3m1D4Gp" data-reactid="246"><div class="d2NCIuTn" data-reactid="247"><div class="dQB5kEjV" data-reactid="248"><span class="d218mrNK d1aIqa9K d2wUF4Ie" data-reactid="249"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YlhwS39PRB5jHTVaIB1FCiFFdAJ9S1tIdF1yAGBNXkJ7UnALfE5EDT0BKlEkHx8bYwA1VG8H" width="25" height="25" class="d3BQvntU d2_iGbjC" alt="" data-reactid="250"/></span></div></div></div><span class="signature--author d2aU53vl desktop" itemprop="name" data-reactid="251">Magdalena Drozdek</span></div></div></a><div class="signature--when d2VIX-Kh d3SMfGnh desktop" data-reactid="252"><time datetime="2020-05-14 12:43" data-reactid="253">8 godzin temu</time></div></div><div data-reactid="254"></div></span></div></div><div class="djOqPE5L" data-reactid="255"><h1 class="article--title d1xAmRvR" itemprop="headline" data-reactid="256"><!-- react-text: 257 -->Porwali mu syna. Polski piosenkarz zdradza szczegóły. Autorka nie zdradza jego nazwiska<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="258">"Ból mi rozrywał wnętrzności, żona na lekach wyglądała jak lunatyk" - opowiada polski celebryta, który chce zachować anonimowość. W wywiadzie do książki "Porwania" przytacza szczegóły sprawy, którą utajniono przed mediami.</div><div class="dxU1sB_3 d3hHhfX2" data-reactid="259"><div class="d3caRABC" data-reactid="260"><div class="d2QfedaS d1sWqqFP" data-reactid="261"><div class="de9J8nRY d1H1-_iz dKGjqMdC d3RyCVKb" data-reactid="262"><div class="d1tfrDS7" data-reactid="263"><div data-reactid="264"><div class="d21hwsg8" data-reactid="265"><span class="dk-0W4yM" data-reactid="266"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="267">Głosuj</strong></div></div></div><div class="de9J8nRY d3q1_OVS dKGjqMdC d3RyCVKb" data-reactid="268"><div class="d1tfrDS7" data-reactid="269"><div data-reactid="270"><div class="d21hwsg8" data-reactid="271"><span class="dk-0W4yM" data-reactid="272"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="d2s0Qnur" data-reactid="273">Głosuj</strong></div></div></div></div><div class="d1t9YzVA d3e11efl dQC0mhTN" data-reactid="274"><div class="d2K3khpQ" data-reactid="275"><div class="dyslXS0p" data-reactid="276"><span class="dk-0W4yM" data-reactid="277"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="d3zY3dS3" data-reactid="278">Podziel się</strong></div></div></div><div class="d3k3s6kF" data-reactid="279"><div class="d1TiOmT3 d2yL0woT" data-reactid="280"><div class="d1tZz0d9" data-reactid="281">Opinie</div><div class="db0slQwY" data-reactid="282"><span class="dk-0W4yM" data-reactid="283"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="d28w7SDA" data-reactid="284"><figure class="d1O8neci" data-reactid="285"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="286"><img src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YlxxBzVOWUNiDCxfKAgOCiJEIkE4CgoNPUQ1X2IbGxNiHHQcKRMYCiELPBwoFwkfKUV9VytLDUJ-CWgKex4KV3lTcQFgQglDdUdzBHlPX0J7XSNVKxlJBw==" width="644" height="429" class="d3BQvntU" alt="&quot;Porwania&quot; zawierają historię polskiego celebryty, któremu uprowadzono syna" data-reactid="287"/><div data-reactid="288"><meta itemprop="url" content="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YlxxBzVOWUNiDCxfKAgOCiJEIkE4CgoNPUQ1X2IbGxNiHHQcKRMYCiELPBwoFwkfKUV9VytLDUJ-CWgKex4KV3lTcQFgQglDdUdzBHlPX0J7XSNVKxlJBw==" data-reactid="289"/><meta itemprop="width" content="2121" data-reactid="290"/><meta itemprop="height" content="1414" data-reactid="291"/></div></span><div class="d1RnIil0" data-reactid="292"><div class="d3J45Uzn d2481O2q d5qYB_4K d2WxISTc" data-reactid="293"><div data-reactid="294"><a href="https://www.instagram.com/wirtualnapolska" class="d3qREfXY" title="Instagram WP" target="_blank" data-reactid="295"><div class="d1BsVe1X" data-reactid="296"><span style="width:15px;height:15px;fill:#fff;" class="d2oYzxCN d3Y_ZVBq dk-0W4yM d3NvS14I" data-reactid="297"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="d11Nmwdq" data-reactid="298">Odwiedź WP na Insta</span><span style="width:10px;height:10px;fill:#fff;" class="d2oYzxCN d2DAMvqO dk-0W4yM d3NvS14I" data-reactid="299"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="300">&quot;Porwania&quot; zawierają historię polskiego celebryty, któremu uprowadzono syna (Getty Images)</small><div data-reactid="301"><div class="d2xUHwx3" data-reactid="302"><div class="" data-reactid="303"><!-- react-empty: 304 --><div class="ir3157r brnlgco gp3unyx ojj3m0r66d" data-reactid="305"><div class="dxlncq0" data-reactid="306"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="307"/><div data-reactid="308"><cite class="ojj3m0r66e" data-reactid="309"><cite><cite><strong></strong></cite></cite></cite></div></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="310"><p>Wyrzekłby się kariery, pieniędzy i blichtru związanego z byciem celebrytą. Gdyby tylko dało się cofnąć czas. "Mój syn będzie starał się zrozumieć krzywdę, którą mu wyrządzono, jeszcze przez lata" - opowiada polski piosenkarz w książce "Porwania. Wstrząsające historie osób, które zostały uprowadzone" Moniki Sławeckiej.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="311"><p><strong>Zobacz: Prolog. Rodzina myśli, że to porwanie. Prawda często jest dużo boleśniejsza</strong></p></div><div class="d3-XtjyH d1EvE0ES" data-reactid="312"><div id="video-player-2030947" data-reactid="313"></div><!-- react-empty: 314 --><!-- react-empty: 315 --></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="316"><p>Piosenkarz chce pozostać anonimowy. Tylko dlatego zdecydował się udzielić Sławeckiej wywiadu. Autorka rozmawiała z kilkunastoma osobami, które były porwane lub doświadczyły uprowadzenia w swojej rodzinie. W książce wszystkich swoich bohaterów przedstawia z imienia i nazwiska. Ale tej osoby nie. Powód jest prosty i wyjaśnia go od razu sam rozmówca.</p></div><div class="" data-reactid="317"><!-- react-empty: 318 --><div class="ir3157r brnlgco eqw5ydb ip3vxxz tjj5u2u110d" data-reactid="319"><div class="dxlncq0" data-reactid="320"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="321"/><div data-reactid="322"><cite class="tjj5u2u110e" data-reactid="323"><cite><cite><i></i></cite></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="324"><p>Gwiazdor mówi, że razem z menadżerem dołożyli wszelkich starań, żeby o sprawie nie dowiedziały się media. Ci, którzy mogliby podejrzewać, że to <a href="https://gwiazdy.wp.pl/slawomir-swierzynski-uwolnil-syna-z-rak-porywaczy-5856442114356353g" target="_blank">historia porwania syna Sławomira Świerzyńskiego</a>, mogą więc odrzucić ten pomysł. Discopolowiec opowiadał już o porwaniu syna w mediach. Wtedy przestępcy żądali od niego pół miliona złotych, a chłopaka przetrzymywali w opuszczonej szkole. Tu jest inaczej.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="325"><p>"Mój syn przeżył już wystarczająco dużo, więc wspominanie jego traumy i robienie z niej pożywki dla hejterów niekorzystnie wpłynęłoby na jego terapię" - wyjaśnia rozmówca Sławeckiej.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="326"><h2>"Dziecko celebryty? Kto by się odważył?"</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="327"><p>Gwiazdor wyjaśnia, że porywacze obserwowali jego rodzinę przez dwa miesiące. Był przekonany, że skoro życie celebryty jest cały czas pod ostrzałem paparazzi, to nikt nie odważy się porwać dziecka tak znanej osoby.</p></div><div class="" data-reactid="328"><!-- react-empty: 329 --><div class="ir3157r brnlgco jqthooq eqw5ydb dpurb2k app11t2e242d" data-reactid="330"><div class="dxlncq0" data-reactid="331"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="332"/><div data-reactid="333"><cite class="app11t2e242e" data-reactid="334"><cite><var><em></em></var></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="335"><p>Dwóch mężczyzn śledziło jego syna tak dokładnie, że poznali rozkład jego dnia. W końcu któregoś razu mężczyźni zatrzymali chłopaka, gdy jechał na rowerze. Prosili, żeby zrobił sobie z nimi zdjęcie. Chwycili go za koszulkę, wciągnęli do samochodu i odjechali.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="336"><p>"Związali syna, zakleili mu usta taśmą. Gdy dostrzegli, że ze stresu się poci i dusi, bo nie może oddychać tylko przez nos, zagrozili mu bronią, że jak zacznie krzyczeć, to go skrzywdzą, ale zdjęli mu plaster z ust" - wspomina.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="337"><p>Z relacji artysty wynika, że chłopak był przetrzymywany w "altance na wielkiej działce".</p></div><div class="d3bv9ljB d1AQPSvq" data-reactid="338"><div class="d2te6rH-" data-reactid="339"><figure class="d1pySktw" id="142370136" data-reactid="340"><span class="d218mrNK d1aIqa9K" style="padding-bottom:71.42857142857143%;width:644px;" data-reactid="341"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YlxxBzVOXUpiDCxfKAgOCiJEIkE4CgoNPUQ1X2IbGxNiHHQcKRMYCiELPBwoFwkfKUUgVXhLWEl_DmhXeksIV3lZfQFgQlJDfkcmBXVLWxl_X3UEekxJBw==" data-sizes="auto" width="644" height="460" class="lazyload  d3BQvntU" data-reactid="342"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="343"><!-- react-text: 344 --> <!-- /react-text --><!-- react-text: 345 --> <!-- /react-text --><!-- react-text: 346 -->Getty Images<!-- /react-text --><!-- react-text: 347 --> <!-- /react-text --></small><div class="d3VEPb_l" data-reactid="348"><div class="d3J45Uzn d2481O2q d5qYB_4K d2WxISTc" data-reactid="349"><div data-reactid="350"><a href="https://www.instagram.com/wirtualnapolska" class="d3qREfXY" title="Instagram WP" target="_blank" data-reactid="351"><div class="d1BsVe1X" data-reactid="352"><span style="width:15px;height:15px;fill:#fff;" class="d2oYzxCN d3Y_ZVBq dk-0W4yM d3NvS14I" data-reactid="353"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="d11Nmwdq" data-reactid="354">Odwiedź WP na Insta</span><span style="width:10px;height:10px;fill:#fff;" class="d2oYzxCN d2DAMvqO dk-0W4yM d3NvS14I" data-reactid="355"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure><!-- react-empty: 356 --><!-- react-empty: 357 --></div><!-- react-text: 358 --><!-- /react-text --></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="359"><p>"W nocy jeden z panów, który pomagał mojemu synowi w załatwianiu się, powiedział, żeby o nic się nie martwił, że nie będą go bić ani krzywdzić. Zależy im tylko na kasie" - zwierza się ojciec.</p></div><div class="" data-reactid="360"><!-- react-empty: 361 --><div class="ir3157r brnlgco jqthooq eqw5ydb epury23 bqq12x0s264d" data-reactid="362"><div class="dxlncq0" data-reactid="363"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="364"/><div data-reactid="365"><cite class="bqq12x0s264e" data-reactid="366"><cite><var><i></i></var></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="367"><p>Porywacze żądali 2 mln zł okupu. "Gwiazdor estrady" dowiedział się o porwaniu podczas trasy koncertowej, którą od razu przerwał.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="368"><p>"Mi się to w głowie nie mieściło. Wielka gwiazda, tłumy fanów, którzy wykrzykują peany na moją część, a ja nie zadbałem o bezpieczeństwo własnego dziecka. Przedłużenia tej je...nej bytności na ziemi. (...) Ból mi rozrywał wnętrzności, żona na lekach wyglądała jak lunatyk" - wspomina.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="369"><h2>Jak wyglądał powrót?</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="370"><p>Rodzina współpracowała z policją. Porywaczom nikt nie miał zamiaru wypłacić tych 2 milionów. Umowa z policją była też taka, że tylko nieliczni mają wiedzieć o porwaniu. Trudno się dziwić, że media nie miały pojęcia, skoro i dziadkowie porwanego chłopaka dowiedzieli się dopiero po kilku miesiącach od całej akcji.</p></div><div class="" data-reactid="371"><!-- react-empty: 372 --><div class="ir3157r brnlgco jqthooq eqw5ydb fpusl1m crr13c1h286d" data-reactid="373"><div class="dxlncq0" data-reactid="374"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="375"/><div data-reactid="376"><cite class="crr13c1h286e" data-reactid="377"><cite><var><b></b></var></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="378"><p>Gwiazdor nie wdaje się w szczegóły, jak udało się odbić syna. Opisuje za to chwilę tuż po jego powrocie do domu.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="379"><p>"Krzyk, płacz, żona rozebrała go do bielizny, żeby sprawdzić, że faktycznie nic się mu nie stało. Noc po powrocie syna do domu spędziliśmy wszyscy w naszej sypialni, śpiąc razem. Nigdy wcześniej się to nie zdarzało" - wspomina.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="380"><p>Okazało się, że porywaczami byli dwaj kumple z celi. Zobaczyli koncert celebryty w telewizji, zaczęli o tym rozmawiać podczas odsiadki i szybko ustalili, że jeden z więźniów wie, gdzie gwiazdor mieszka. Zanim wyszli z więzienia, mieli już plan porwania.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="381"><p>Rodzina przypłaciła porwanie zdrowiem. U chłopaka zdiagnozowano <a href="https://portal.abczdrowie.pl/zespol-stresu-pourazowego">zespół stresu pourazowego</a>. Jego mama także nie mogła się pozbierać. Przez to, co przeszła, nie mogła donosić <a href="https://portal.abczdrowie.pl/ciaza">ciąży</a>. Lekarze mówią, że jej organizm przeszedł szok.</p></div><div class="" data-reactid="382"><!-- react-empty: 383 --><div class="ir3157r brnlgco jqthooq eqw5ydb gput815 dss14g2v308d" data-reactid="384"><div class="dxlncq0" data-reactid="385"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="386"/><div data-reactid="387"><cite class="dss14g2v308e" data-reactid="388"><cite><samp><cite></cite></samp></cite></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="389"><h2>"Módlcie się, żeby rodzinie na was zależało"</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="390"><p>Jeśli macie kupić sobie choćby jedną książkę w czasie kwarantanny, to właśnie tę. Monika Sławecka w "Porwaniach" wykonała niesamowitą pracę, docierając do osób, które w życiu przeszły przez piekło.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="391"><p>Poza historią anonimowego polskiego celebryty możecie też przeczytać zwierzenia Kamila Lemieszewskiego, uczestnika "Big Brothera". Opowiada o tym, że w dzieciństwie porwał go jeden z rodziców.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="392"><p>Jest też opowieść siostry Krzysztofa Olewnika, Danuty Olewnik-Cieplińskiej. <a href="https://wiadomosci.wp.pl/sprawa-smierci-krzysztofa-olewnika-miazdzacy-wyrok-trybunalu-w-strasburgu-6421186389739137a" target="_blank">Uprowadzenie jej brata uważa się w Polsce za najbardziej tajemniczą sprawę XXI wieku</a>. Krzysztofa porwano krótko po tym, jak się zaręczyła. Miał być świadkiem na jej ślubie.</p></div><div class="" data-reactid="393"><!-- react-empty: 394 --><div class="ir3157r brnlgco jqthooq eqw5ydb ipxia1d app61t1e1342d" data-reactid="395"><div class="dxlncq0" data-reactid="396"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="397"/><div data-reactid="398"><cite class="app61t1e1342e" data-reactid="399"><var><var><i></i></var></var></cite></div></div></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="400"><p>"Nigdy już nie będziemy tacy jak przed jego porwaniem. Minęło 19 lat od porwania brata, a my wciąż przeżywamy jego brak w każde święta czy urodziny" - opowiada autorce książki.</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="401"><p>Sławecka rozmawiała też ze zrehabilitowanym przestępcą, który uczestniczył w działaniach jednego z gangów. "Jeśli wy zostaniecie porwani, siedźcie cicho, grzecznie wykonujcie wszystkie polecenia i módlcie się, by rodzinie na was zależało. Bo zdarzało się tak, że nikt specjalnie nie troszczył się o zakładnika. Takich ludzi się od razu eliminowało".</p></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="402"><p>Książka "Porwania. Wstrząsające historie osób, które zostały uprowadzone" jest dostępna w księgarniach od 6 maja 2020 r.</p></div><div class="d3bv9ljB d1AQPSvq" data-reactid="403"><div class="d2te6rH-" data-reactid="404"><figure class="d1pySktw" id="4275614348" data-reactid="405"><span class="d218mrNK d1aIqa9K d2OhPLeK" data-reactid="406"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="" data-src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1YlxxBzVVDRMhDzdWPRVFHT8fNVI6CkUKIUUkQyRVHUtiDixAPRYKA2IPKFEoHkRMeFxyAnobX1crWXAHYE5dQ31HJwN0QkZIegxxV3xOUx95UnwRMA==" data-sizes="auto" class="lazyload  d17NH_Hy" data-reactid="407"/></span><small class="article--photoSource d3uQhJ7L desktop" data-reactid="408"><!-- react-text: 409 --> <!-- /react-text --><!-- react-text: 410 --> <!-- /react-text --><!-- react-text: 411 -->Materiały prasowe<!-- /react-text --><!-- react-text: 412 --> <!-- /react-text --></small><div class="d3VEPb_l" data-reactid="413"><div class="d3J45Uzn d2481O2q d5qYB_4K d2WxISTc" data-reactid="414"><div data-reactid="415"><a href="https://www.instagram.com/wirtualnapolska" class="d3qREfXY" title="Instagram WP" target="_blank" data-reactid="416"><div class="d1BsVe1X" data-reactid="417"><span style="width:15px;height:15px;fill:#fff;" class="d2oYzxCN d3Y_ZVBq dk-0W4yM d3NvS14I" data-reactid="418"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span></div><span class="d11Nmwdq" data-reactid="419">Odwiedź WP na Insta</span><span style="width:10px;height:10px;fill:#fff;" class="d2oYzxCN d2DAMvqO dk-0W4yM d3NvS14I" data-reactid="420"><?xml version="1.0" encoding="UTF-8"?>
<svg stroke="#B3B3B3" fill="#B3B3B3" viewBox="0 0 16 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>new tab</title>
        <g transform="translate(-926.000000, -956.000000)">
            <g id="Group-9-Copy-2" transform="translate(675.000000, 943.000000)">
                <g id="Group">
                    <g id="newtab" transform="translate(252.000000, 10.000000)">
                        <path fill="none"
                              d="M10.7562626,12.0695149 L10.7562626,15.7712324 C10.7562626,16.5774657 10.1026814,17.2310468 9.29644816,17.2310468 L1.8931037,17.2310468 C1.08687047,17.2310468 0.433289303,16.5774657 0.433289303,15.7712324 L0.433289303,8.36788796 C0.433289303,7.56165473 1.08687047,6.90805093 1.8931037,6.90805093 L5.5947533,6.90805093"
                              id="Shape" stroke-width="1.5054336"></path>
                        <polygon stroke="none" id="icon-outlined" fill-rule="nonzero"
                                 transform="translate(9.666324, 8.198445) rotate(-45.000000) translate(-9.666324, -8.198445) "
                                 points="13.0468351 9.166224 2.5807432 9.166224 2.5807432 7.23066651 13.0468351 7.23066651 11.0559294 5.23976083 12.4245752 3.87111501 16.7519054 8.19844526 12.4245752 12.5257755 11.0559294 11.1571297"></polygon>
                    </g>
                </g>
            </g>
        </g>
</svg></span></a></div></div></div></figure><!-- react-empty: 421 --><!-- react-empty: 422 --></div><!-- react-text: 423 --><!-- /react-text --></div></div></div><div class="" data-reactid="424"><!-- react-empty: 425 --><div class="ir3157r brnlgco gpvvj8t oyy32d2x704d" data-reactid="426"><div class="dxlncq0" data-reactid="427"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="428"/><div data-reactid="429"><cite class="oyy32d2x704e" data-reactid="430"><cite><em><em></em></em></cite></cite></div></div></div></article></div></div><div class="dhiCifJ8" data-reactid="431"><div class="d30SROfM" data-reactid="432"><div class="d3WA51MZ d1W2VvN5" data-reactid="433"><!-- react-empty: 434 --><div class="dKKDlFpe" data-reactid="435"><div data-reactid="436"><p class="d2D6Fczm" data-reactid="437">Podziel się opinią</p></div><div data-reactid="438"><div class="d2i7kbHv" data-reactid="439"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="440"><div class="de9J8nRY d1H1-_iz d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="441"><div class="d2AbYYLR" data-reactid="442"><div class="d1R30uNZ" data-reactid="443"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="444"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY d3q1_OVS d_l8cQ3o dKGjqMdC d3RyCVKb" data-reactid="445"><div class="d2AbYYLR" data-reactid="446"><div class="d1R30uNZ" data-reactid="447"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="448"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="449"><div class="d3AREt4b d2pkAVlT" data-reactid="450"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="451"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="452"><div class="d2G6aOIF" data-reactid="453"><div class="d380xAbB" data-reactid="454"><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="455"><div style="width:37px;height:37px;" data-reactid="456"><svg class="d3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="457"><title id="książki" data-reactid="458"><!-- react-text: 459 -->WP <!-- /react-text --><!-- react-text: 460 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="461"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="462"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="463"><tspan x="50%" text-anchor="middle" y="53" data-reactid="464">książki</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="465">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="466"><a href="https://www.instagram.com/wirtualnapolska" class="d27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="467"><div class="d3gyVG32" data-reactid="468"><span style="width:16px;height:16px;" class="d-FeE_hr dk-0W4yM" data-reactid="469"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="dGEfdlbT" data-reactid="470">na Instagramie</p></div></a><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="471"><div class="d1KgVJpj" data-reactid="472"><div class="du_1VZ96" data-reactid="473"><div class="d1Qq9oHQ" data-reactid="474"><div class="d3UuF-p7" data-reactid="475"><span class="d3BtJj7P" data-reactid="476">👍</span><span class="d1K4IV2V" data-reactid="477">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="478"></div></div></div><p class="d3OLsf2F" data-reactid="479">na Facebooku</p></div></a></div></div></div><div data-reactid="480"><p class="d2DSIv57" data-reactid="481"><!-- react-text: 482 -->Komentarze<!-- /react-text --><!-- react-text: 483 --><!-- /react-text --></p><a class="d2mhs9Ra" id="comments" data-reactid="484"><div class="ddLGbQpo" data-reactid="485"><div data-reactid="486"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="487"><div data-reactid="488"><div class="d2QHpjSt" data-reactid="489">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="490">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="491">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="492">.</div></div></div></div></div></a></div><div data-reactid="493"><div data-reactid="494"><span data-reactid="495"></span><span data-reactid="496"></span></div><br data-reactid="497"/></div></div></div></div><div class="d2TqTFZv" data-reactid="498"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="499"><div class="d30SROfM" data-reactid="500"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="501"><div class="d30SROfM" data-reactid="502"><div data-reactid="503"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="504"><div class="" data-reactid="505"><!-- react-empty: 506 --><div class="ir3157r brnlgco apvy36x app36t0e792d" data-reactid="507"><div class="dxlncq0" data-reactid="508"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="509"/><div data-reactid="510"><cite class="app36t0e792e" data-reactid="511"><cite><i><var></var></i></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="512"><div data-reactid="513"><br data-reactid="514"/></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="515"></div><div data-reactid="516"><div class="ep4yw97" data-reactid="517"><div data-reactid="518"><div class="" data-reactid="519"><!-- react-empty: 520 --><div class="ir3157r brnlgco dqp1wva jpvxg7e oee35p2p770d" data-reactid="521"><div class="dxlncq0" data-reactid="522"></div><img class="ar2s6j5" src="https://v.wpimg.pl/MjE3MzkzYgskUTtJRAFvHmcJbxMCWGFIMBF3WEQ1Yl9zS3lPRBNjHTUdPRZEG2IDakA5HUQKJgxqUSpUGxQqSDg=" alt="dr3lmdy" data-reactid="523"/><div data-reactid="524"><cite class="oee35p2p770e" data-reactid="525"><cite><i><cite></cite></i></cite></cite></div></div></div></div></div><div class="dVap3Bre" data-reactid="526"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="527"><div class="dEanFVXt" data-reactid="528"><div class="dhiCifJ8" data-reactid="529"><div class="d30SROfM" data-reactid="530"><div data-reactid="531"></div><div data-reactid="532"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="533"><td class="d3Fr7j02" data-reactid="534"><div class="dc1tVLjw" data-reactid="535"><div class="d3j7LEFN" data-reactid="536"><div class="d1Mp9g3C d3Fpble7" data-reactid="537"><a href="https://www.wp.pl/" class="dp0ohM7D" data-reactid="538"><span style="width:auto;height:47px;fill:#59A19E;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="539"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="540"><span style="width:auto;height:17px;fill:#59A19E;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="541"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="d1Mp9g3C" data-reactid="542"><div class="d3LkAa1k" data-reactid="543"><div class="d-FgCqGx" data-reactid="544"><div class="dFZ3qpfM" data-reactid="545">Autorzy</div><ul data-reactid="546"><li data-reactid="547"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="548">Stephen King</a></li><li data-reactid="549"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="550">Remigiusz Mróz</a></li><li data-reactid="551"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="552">Olga Tokarczuk</a></li><li data-reactid="553"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="554">Katarzyna Michalak</a></li><li data-reactid="555"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="556">Harlan Coben</a></li><li data-reactid="557"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="558">Katarzyna Puzyńska</a></li><li data-reactid="559"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="560">Katarzyna Bonda</a></li><li data-reactid="561"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="562">Camilla Lackberg</a></li><li data-reactid="563"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="564">Andrzej Sapkowski</a></li><li data-reactid="565"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="566">J.D. Robb</a></li></ul></div><div class="d-FgCqGx" data-reactid="567"><div class="dFZ3qpfM" data-reactid="568">Pisarze</div><ul data-reactid="569"><li data-reactid="570"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="571">Joanna Jax</a></li><li data-reactid="572"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="573">Grzegorz Kasdepke</a></li><li data-reactid="574"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="575">Fiodor Dostojewski</a></li><li data-reactid="576"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="577">Joanne  K Rowling</a></li><li data-reactid="578"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="579">Terry Prachett</a></li><li data-reactid="580"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="581">Paulo Coelho</a></li><li data-reactid="582"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="583">Astrid Lindgren</a></li><li data-reactid="584"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="585">Alistair MacLean</a></li><li data-reactid="586"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="587">Oscar Wilde</a></li><li data-reactid="588"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="589">Ernest Hemingway</a></li></ul></div><div class="d-FgCqGx" data-reactid="590"><div class="dFZ3qpfM" data-reactid="591">Serie</div><ul data-reactid="592"><li data-reactid="593"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="594">Harry Potter</a></li><li data-reactid="595"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="596">Wiedźmin</a></li><li data-reactid="597"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="598">Opowieści z Narnii</a></li><li data-reactid="599"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="600">Mroczna wieża</a></li><li data-reactid="601"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="602">Akademia wampirów</a></li></ul></div><div class="d-FgCqGx" data-reactid="603"><div class="dFZ3qpfM" data-reactid="604">Książka</div><ul data-reactid="605"><li data-reactid="606"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="607">Ślepnąc od świateł</a></li><li data-reactid="608"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="609">Kamerdyner</a></li><li data-reactid="610"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="611">Skąpiec</a></li><li data-reactid="612"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="613">Mały książę</a></li><li data-reactid="614"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="615">Hobbit</a></li><li data-reactid="616"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="617">Dunkierka</a></li><li data-reactid="618"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="619">Pinokio</a></li><li data-reactid="620"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="621">Metro 2033</a></li><li data-reactid="622"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="623">Dziennik Bridget Jones</a></li><li data-reactid="624"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="625">50 twarzy greya</a></li></ul></div><div class="d-FgCqGx" data-reactid="626"><div class="dFZ3qpfM" data-reactid="627">Polecane</div><ul data-reactid="628"><li data-reactid="629"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="630">Wszystkie artykuły</a></li><li data-reactid="631"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="632">Koronawirus</a></li><li data-reactid="633"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="634">Koronawirus - wiadomości</a></li><li data-reactid="635"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="636">Wielkanoc - przepisy</a></li><li data-reactid="637"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="638">Koronawirus w Polsce</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="639"></div></div><div class="d14gugvC" data-reactid="640"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="641"><div class="d1LNJWaA" data-reactid="642"><span data-reactid="643"><!-- react-text: 644 -->© 1995-<!-- /react-text --><!-- react-text: 645 -->2020<!-- /react-text --><!-- react-text: 646 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="647">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="648">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="649">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="650">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="651">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="652">Regulamin dodawania opinii</a></div></div></div><!-- react-empty: 653 --></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://ksiazki.wp.pl/MjE3MzkzYgskUTtJRAFvHmcJbx4EWGFIMBF3WEQIfF90BXhKU0h8XWpAJRUcVCoDIww-CB1HJhksUjcRAlwsCTFaIhRWED4FI1VrCgdHPQsuXGsMVk9jXmdO" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  