
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="crrwraoi">
        
        <title data-react-helmet="true">Maseczka, to za mało! Jak walczono z epidemiami z ZSRR? - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/maseczka-to-za-malo-jak-walczono-z-epidemiami-z-zsrr-6572745268378496a"/><meta data-react-helmet="true" name="keywords" content="dżuma, czarna ospa, cholera"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/maseczka-to-za-malo-jak-walczono-z-epidemiami-z-zsrr-6572745268378496a"/><meta data-react-helmet="true" property="article:published_time" content="2020-11-06T15:50:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-06T15:48:57+01:00"/><meta data-react-helmet="true" property="artice:tag" content="dżuma, czarna ospa, cholera"/><meta data-react-helmet="true" name="news_keywords" content="dżuma, czarna ospa, cholera"/><meta data-react-helmet="true" name="author" content="Violetta Wiernicka"/><meta data-react-helmet="true" name="description" content="W Związku Radzieckim udało się zwalczyć wiele chorób zakaźnych w latach 30. ubiegłego wieku. Mimo to od czasu do czasu kraj musiał mierzyć się z epidemiami „z importu”, sprowadzonymi z Azji czy Afryki przez"/><meta data-react-helmet="true" property="twitter:description" content="W Związku Radzieckim udało się zwalczyć wiele chorób zakaźnych w latach 30. ubiegłego wieku. Mimo to od czasu do czasu kraj musiał mierzyć się z epidemiami „z importu”, sprowadzonymi z Azji czy Afryki przez"/><meta data-react-helmet="true" property="og:title" content="Maseczka, to za mało! Jak walczono z epidemiami z ZSRR?"/><meta data-react-helmet="true" property="og:description" content="W Związku Radzieckim udało się zwalczyć wiele chorób zakaźnych w latach 30. ubiegłego wieku. Mimo to od czasu do czasu kraj musiał mierzyć się z epidemiami „z importu”, sprowadzonymi z Azji czy Afryki przez"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkgDYWJXSTVgVgdhMg4VKCYCQyF6AAs4JAZEPnoXFWI1F1phIlZWKT0UQyI1HlYoOQVWKntRHyswUVB-Y0pAKzdVHno1UklgNVUDKnlST38yVwB-NVVLe2NFTg=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkgDYWJXSTVgVgdhMg4VKCYCQyF6AAs4JAZEPnoXFWI1F1phIlZWKT0UQyI1HlYoOQVWKntRHyswUVB-Y0pAKzdVHno1UklgNVUDKnlST38yVwB-NVVLe2NFTg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/maseczka-to-za-malo-jak-walczono-z-epidemiami-z-zsrr-6572745268378496a"/>
        <link rel="amphtml" href="https://ksiazki.wp.pl/maseczka-to-za-malo-jak-walczono-z-epidemiami-z-zsrr-6572745268378496a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.6adv {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.27adv {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.3adv {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.5adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.11adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.12adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.13adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.14adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.61adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.32adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.36adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.35adv {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/NTgyMTg3YTUGGztnSEhsC0VDbws4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGxseEUMb25FHD0gBg0kN0gAYGNJS35hSF4vPQlXLicUETM=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/NTgyMTg3YTUGGztnSEhsC0VDbws4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4JhILOGwRCzgmEgs4bBELOCYSCzhsEQs4Jm94RUZsbkVWPiAGRyc3SEpjY0kBfWFITC82UwovZFROeDZSVi1iXht8YwIGKzFQHShkUgN4YQVXJDcIETM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFQAXhjSFdgIxcQIDNJQyJ7VU58Z1QAemFfVGBlUQJ_Z1VNeGBRHCg1ERAuOwlsLD0GFSggC1xgJAkebyk=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWJXAXtkSFdgIxcQIDNJQyJ7VU58Z1QAemFfVGBlUQJ_Z1VNeGBRHCg1ERAuOwlsLD0GFSggC1xgJAkebyk=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWNVAXpmSFdgIxcQIDNJQyJ7VU58Z1QAemFfVGBlUQJ_Z1VNeGBRHCg1ERAuOwlsLD0GFSggC1xgJAkebyk=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWNRAXpiSFdgIxcQIDNJQyJ7VU58Z1QAemFfVGBlUQJ_Z1VNeGBRHCg1ERAuOwlsLD0GFSggC1xgJAkebyk=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVWTTVlVgdhMEkOPT0KVGAkC1Z_Y1YAfWdTTHV5SgJ4ZVZKf2BSB3h7ARg7PQRcIAsFECw4AkciO0kJIzNFTg==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVVSTVlVQNhMEkOPT0KVGAkC1Z_Y1YAfWdTTHV5SgJ4ZVZKf2BSB3h7ARg7PQRcIAsFECw4AkciO0kJIzNFTg==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVTTTVlUwdhMEkOPT0KVGAkC1Z_Y1YAfWdTTHV5SgJ4ZVZKf2BSB3h7ARg7PQRcIAsFECw4AkciO0kJIzNFTg==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVSSzVlUgFhMEkOPT0KVGAkC1Z_Y1YAfWdTTHV5SgJ4ZVZKf2BSB3h7ARg7PQRcIAsFECw4AkciO0kJIzNFTg==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVfSTVlXwNhMEkOPT0KVGAkC1Z_Y1YAfWdTTHV5SgJ4ZVZKf2BSB3h7ARg7PQRcIAsFECw4AkciO0kJIzNFTg==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVRAXxiSFdgIxcQIDNJQyJ7Vk58ZlYFeGVQTGB5UgV6Y1ZMeWxQHCg1ERAuOwkTOiYGFz4kBkErOhNXPToAETM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWdVAX5mSFdgIxcQIDNJQyJ7Vk58ZlYFeGVQTGB5UgV6Y1ZMeWxQHCg1ERAuOwkTOiYGFz4kBkErOhNXPToAETM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YW1RAXRiSFdgIxcQIDNJQyJ7Vk58ZlYFeGVQTGB5UgV6Y1ZMeWxQHCg1ERAuOwkTOiYGFz4kBkErOhNXPToAETM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVRSTVlUQNhMEkOPT0KVGAkC1Z8Y1YBf2JRSHphSh57YlNOfGFTC3l7ARg7PQRcIHQTCyw6FEMvJgIXOXoXXSl2Gg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVeSzVlXgFhMEkOPT0KVGAkC1Z8Y1YBf2JRSHphSh57YlNOfGFTC3l7ARg7PQRcIHQTCyw6FEMvJgIXOXoXXSl2Gg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWVTTTVlUwdhMEkOPT0KVGAkC1Z8Y1YBf2JRSHphSh57YlNOfGFTC3l7ARg7PQRcIHQTCyw6FEMvJgIXOXoXXSl2Gg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://ksiazki.wp.pl/MmFiYXFoYgwnCy9raRRvGWRTeyotTWFPGUtjehkwEjIZNgYHGTASMhk2BgcZMBIyGTYGBxkwEjIZNgYHGTASMhk2BgcZMBIyGTYGBxkwEjIZNgYHGTASMhk2BgcZMBIyGTYGBxkwEjIZNgYHGTASMhk2BgcZMBIyGTYGBxkwEjIZNgYHGTASMhk2BgcZMBIyGTYGBxkwEjIZNgYHGTASMhk2BgdkQ28YZFN7dyEOK0MsGmYqMFJ8SzQMMjEiHHBfdVxtanFJElAlGysvNA4iBGAZMSwrA3AGNQA4Ii0GYxo2Ryk0Y10LACcaPDs8BCxAMgZ0IidCIAwqBnQyJwRgGicFOiIpASJAPEQ8KC8LKAAvCDQxaxVgFzUbK3VwWnpfcV1sanBXflp-XWBuJ0kdOgc2ODwkC3BLIAUqLCcbJAl7HDc8IwkkAyMNfys2BiNQJRsrLzQOIgRgCD0uFQMiGTVUaWl2ST0fIw81IXtebxA="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://ksiazki.wp.pl/MzcxNDZNYhsCGjh3dTVvDkFCbCcqJhIJFxxsaHgRb0BBJxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRG3hibw9BQmxrLT4nCQ8RLHJ1OT0QEBQnJnc9KhsTViQ3eDM="></script>
                       <script crossorigin nomodule id="wpjslib" src="https://ksiazki.wp.pl/MzcxNDZNYhsCGjh3dTVvDkFCbCcqJhIJFxxsaHgRb0BBJxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwUREiU8JxEbBRESJTwnERsFERIlPCcRGwVsYVgWWnRmdTk9EBAUJyZ1OT0QEBQnJnc9KhsTViQ3eDM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="637246114"><table class="f1z1kLyn f2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="bak2k2m42e" data-reactid="7"><samp><samp><i></i></samp></samp></samp><div class="holderWrapper" data-reactid="8"><!-- react-empty: 9 --><div class="holder desktop withOpts 6adv qpk6f0l126d" data-reactid="10"><div class="holderBg" data-reactid="11"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="12"/><div class="advContainer" data-reactid="13"><samp class="qpk6f0l126e" data-reactid="14"><samp><samp><strong></strong></samp></samp></samp></div></div></div><samp class="yxd68p2i1428e" data-reactid="15"><b><i><em></em></i></b></samp><header class="f2dWsoB- header fwpAPPrT" data-reactid="16"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="17"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="18"><div class="f3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="20"><figure class="f2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="f9-RdI2v" data-reactid="26">WP Książki</h2><span style="width:auto;height:21px;fill:#59A19E;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="f2nQ3EP5" data-reactid="28"><div class="f2wrgdhI" data-reactid="29"><div class="fp7bUWWX" data-reactid="30"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="f2zQDZey" data-reactid="50"><div class="f2HMfvpj" data-reactid="51"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="fDTDDv1a" data-reactid="54"></figure><figure class="fDTDDv1a" data-reactid="55"></figure><figure class="fDTDDv1a" data-reactid="56"></figure><figure class="fDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="59"><ul data-reactid="60"><li class="f3mu7F3s" data-reactid="61"><figure class="f3NveKDW" data-reactid="62"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7VkF_ZFIHeGBRQWBhVgV4ZFdIfmdIWD09SgM4J0lDIDNFBA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="64"/></span></figure><a class="fXGGwcFx" href="/ksiazki" data-reactid="65">Baza książek</a></li><li class="f3mu7F3s" data-reactid="66"><figure class="f3NveKDW" data-reactid="67"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7Vkl9YlcEfGNVQGBlUQp4ZFJPfmZIAndmH0h0ZklDIDNFBA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="69"/></span></figure><a class="fXGGwcFx" href="/dzieje-sie" data-reactid="70">Dzieje się</a></li><li class="f3mu7F3s" data-reactid="71"><figure class="f3NveKDW" data-reactid="72"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7Vk90Y1QEfWJVT2B5Vgp5Y1FMeGJWAWFlXks1ZV4BYCQJHm8p" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="fXGGwcFx" href="/gwiazdy-pisza" data-reactid="75">Gwiazdy piszą</a></li><li class="f3mu7F3s" data-reactid="76"><figure class="f3NveKDW" data-reactid="77"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="78"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7VkF0bVEKd2ZfSmB5Vgp-YVVKeGFTBGFlXks1ZV4BYCQJHm8p" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="79"/></span></figure><a class="fXGGwcFx" href="/poradniki" data-reactid="80">Poradniki</a></li><li class="f3mu7F3s" data-reactid="81"><figure class="f3NveKDW" data-reactid="82"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="83"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7X058ZlYDe2xfVGBmVgN-YlJIeW1RHH9tVQF8bVUdPjoAWzA=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="84"/></span></figure><a class="fXGGwcFx" href="/w-drodze" data-reactid="85">W drodze</a></li><li class="f3mu7F3s" data-reactid="86"><figure class="f3NveKDW" data-reactid="87"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="88"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7Vkx9YVAGfWNeQWB5VgN3Z1NMdGxWAmFlXks1ZV4BYCQJHm8p" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="89"/></span></figure><a class="fXGGwcFx" href="/kryminal" data-reactid="90">Kryminał</a></li><li class="f3mu7F3s" data-reactid="91"><figure class="f3NveKDW" data-reactid="92"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="93"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7Vk55Z14Kf2ZQSGBlVgd_ZFRKfmBeHH9tVQF8bVUdPjoAWzA=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="94"/></span></figure><a class="fXGGwcFx" href="/love-story" data-reactid="95">Love story</a></li><li class="f3mu7F3s" data-reactid="96"><figure class="f3NveKDW" data-reactid="97"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="98"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7Ukx8bVEEd2BeVGBlXgB9bF5LeGBIAndmH0h0ZklDIDNFBA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="99"/></span></figure><a class="fXGGwcFx" href="/biografie" data-reactid="100">Biografie</a></li><li class="f3mu7F3s" data-reactid="101"><figure class="f3NveKDW" data-reactid="102"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="103"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7Xkh5ZV4Dd2BeVGBmUgV3YFVPfWxIAndmH0h0ZklDIDMVHG8p" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="104"/></span></figure><a class="fXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="105">Książki dla dzieci</a></li><li class="f3mu7F3s" data-reactid="106"><figure class="f3NveKDW" data-reactid="107"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="108"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7XkF_bV4Ge2VVVHxmUgF7ZFRNfWdIAndmH0h0ZklDIDNFBA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="109"/></span></figure><a class="fXGGwcFx" href="/recenzje" data-reactid="110">Recenzje</a></li><li class="f3mu7F3s" data-reactid="111"><figure class="f3NveKDW" data-reactid="112"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="113"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFXAXhkSFdgIxcQIDNJQyJ7UkB1bVQFe2xQVGBlXgZ_ZlJNfmZQHD44BhooPAhfKjEVVz06ABEz" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="114"/></span></figure><a class="fXGGwcFx" href="/wideo" data-reactid="115">Wideo</a></li><li class="f3mu7F3s" data-reactid="116"><figure class="f3NveKDW f2-gdLjw" style="background:#59A19E;" data-reactid="117"><span class="fk-0W4yM" data-reactid="118"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="119">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="120"><figure class="f3NveKDW f2-gdLjw" style="background:#59A19E;" data-reactid="121"><span class="fk-0W4yM" data-reactid="122"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/popularne" data-reactid="123">Popularne</a></li></ul></div></div></header><!-- react-empty: 124 --><div class="lkk03p0s63e" data-reactid="125"></div><div class="content f2d9_HLt" data-reactid="126"><div data-reactid="127"><div class="f3gatTWV f3KvVGpi" data-reactid="128"><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" data-reactid="129"><span class="f35LEmnc" data-reactid="130">Przejdź na</span><span style="width:35px;height:28px;" class="fk-0W4yM f3_Qw9eR" data-reactid="131"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="132"><div data-reactid="133"><div class="fEanFVXt" data-reactid="134"><div class="f3s-mP2l" data-reactid="135"><div class="fhiCifJ8" data-reactid="136"><div class="f30SROfM" data-reactid="137"><div class="fRQvycma" data-st-area="Menu-left" data-reactid="138"><a class="sectionsMenu f1H56GIO" href="/ksiazki" data-reactid="139"><figure class="f3bBevUs" data-reactid="140"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7VkF_ZFIHeGBRQWBhVgV4ZFdIfmdIWD09SgM4J0lDIDNFBA==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="142"/></span></figure><div class="f1lXcfrU" data-reactid="143">Baza książek</div></a><a class="sectionsMenu f1H56GIO" href="/dzieje-sie" data-reactid="144"><figure class="f3bBevUs" data-reactid="145"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="146"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7Vkl9YlcEfGNVQGBlUQp4ZFJPfmZIAndmH0h0ZklDIDNFBA==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="147"/></span></figure><div class="f1lXcfrU" data-reactid="148">Dzieje się</div></a><a class="sectionsMenu f1H56GIO" href="/gwiazdy-pisza" data-reactid="149"><figure class="f3bBevUs" data-reactid="150"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7Vk90Y1QEfWJVT2B5Vgp5Y1FMeGJWAWFlXks1ZV4BYCQJHm8p" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="f1lXcfrU" data-reactid="153">Gwiazdy piszą</div></a><a class="sectionsMenu f1H56GIO" href="/poradniki" data-reactid="154"><figure class="f3bBevUs" data-reactid="155"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7VkF0bVEKd2ZfSmB5Vgp-YVVKeGFTBGFlXks1ZV4BYCQJHm8p" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="f1lXcfrU" data-reactid="158">Poradniki</div></a><a class="sectionsMenu f1H56GIO" href="/w-drodze" data-reactid="159"><figure class="f3bBevUs" data-reactid="160"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7X058ZlYDe2xfVGBmVgN-YlJIeW1RHH9tVQF8bVUdPjoAWzA=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="f1lXcfrU" data-reactid="163">W drodze</div></a><a class="sectionsMenu f1H56GIO" href="/kryminal" data-reactid="164"><figure class="f3bBevUs" data-reactid="165"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7Vkx9YVAGfWNeQWB5VgN3Z1NMdGxWAmFlXks1ZV4BYCQJHm8p" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="f1lXcfrU" data-reactid="168">Kryminał</div></a><a class="sectionsMenu f1H56GIO" href="/love-story" data-reactid="169"><figure class="f3bBevUs" data-reactid="170"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7Vk55Z14Kf2ZQSGBlVgd_ZFRKfmBeHH9tVQF8bVUdPjoAWzA=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="f1lXcfrU" data-reactid="173">Love story</div></a><a class="sectionsMenu f1H56GIO" href="/biografie" data-reactid="174"><figure class="f3bBevUs" data-reactid="175"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7Ukx8bVEEd2BeVGBlXgB9bF5LeGBIAndmH0h0ZklDIDNFBA==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="f1lXcfrU" data-reactid="178">Biografie</div></a><a class="sectionsMenu f1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="179"><figure class="f3bBevUs" data-reactid="180"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7Xkh5ZV4Dd2BeVGBmUgV3YFVPfWxIAndmH0h0ZklDIDMVHG8p" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="f1lXcfrU" data-reactid="183">Książki dla dzieci</div></a><a class="sectionsMenu f1H56GIO" href="/recenzje" data-reactid="184"><figure class="f3bBevUs" data-reactid="185"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7XkF_bV4Ge2VVVHxmUgF7ZFRNfWdIAndmH0h0ZklDIDNFBA==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="f1lXcfrU" data-reactid="188">Recenzje</div></a><a class="sectionsMenu f1H56GIO" href="/wideo" data-reactid="189"><figure class="f3bBevUs" data-reactid="190"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="191"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWBSAXlhSFdgIxcQIDNJQyJ7UkB1bVQFe2xQVGBlXgZ_ZlJNfmZQHD44BhooPAhfKjEVVz06ABEz" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="192"/></span></figure><div class="f1lXcfrU" data-reactid="193">Wideo</div></a><a class="sectionsMenu f1H56GIO" href="/najnowsze" data-reactid="194"><figure class="f3bBevUs f3TbnkKP" style="background:#59A19E;" data-reactid="195"><span class="fk-0W4yM" data-reactid="196"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="197">Najnowsze</div></a><a class="sectionsMenu f1H56GIO" href="/popularne" data-reactid="198"><figure class="f3bBevUs f3TbnkKP" style="background:#59A19E;" data-reactid="199"><span class="fk-0W4yM" data-reactid="200"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="201">Popularne</div></a><div data-reactid="202"></div><div class="f2MDbV6M" data-reactid="203"><div class="rail" data-reactid="204"><div data-reactid="205"><div class="holderWrapper" data-reactid="206"><!-- react-empty: 207 --><div class="holder desktop hiddenHolder frame 27adv ihm27k0m567d" data-reactid="208"><div class="holderBg" data-reactid="209"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="210"/><div class="advContainer" data-reactid="211"><samp class="ihm27k0m567e" data-reactid="212"><samp><var><strong></strong></var></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="f1t26d10" data-reactid="213"><div class="fhiCifJ8" data-reactid="214"><div class="f30SROfM" data-reactid="215"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="216"><!-- react-empty: 217 --><div data-reactid="218"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://ksiazki.wp.pl/maseczka-to-za-malo-jak-walczono-z-epidemiami-z-zsrr-6572745268378496a" data-reactid="219"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="220"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="221"><meta itemprop="url" content="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0GEWJ2Elt3dkhSYT1ICjkzSAZ7ZEgKPyJIWD09BgMmPUlDIDNFBA==" data-reactid="222"/><meta itemprop="width" content="250" data-reactid="223"/><meta itemprop="height" content="60" data-reactid="224"/></div><meta itemprop="name" content="WP Książki" data-reactid="225"/></div><meta itemprop="datePublished" content="2020-11-06T15:50:00+01:00" data-reactid="226"/></div><div data-st-area="article-header" data-reactid="227"><div class="f3KaUVlr" data-reactid="228"><div class="f3mfrBxN" data-reactid="229"><div class="f2XbI6sD f2iR_8W5" data-reactid="230"><span class="fKKyV23D" data-reactid="231"><a href="http://ciekawostkihistoryczne.pl/" title="ciekawostkihistoryczne.pl" target="_blank" rel="noopener noreferrer" data-reactid="232"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YSxRSWIwSUQ-PQoeYyQLHHpiU0x1Z1MHeXlKSH5lVgV8Yl9NensLXCk7SQkjM0VO" alt="Ciekawostki Historyczne" data-reactid="233"/></a></span></div></div><a href="/tag/d%C5%BCuma" data-reactid="234"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="235">dżuma</div></a><div class="f3pj5t1m fThEub2I" data-reactid="236"><div class="f1TS8ZGX f2er1oZR" data-reactid="237"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="238"><!-- react-text: 239 -->+<!-- /react-text --><!-- react-text: 240 -->2<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="241"><div class="f3v0El6z" data-reactid="242"><div class="subjectsList--overlay f3msLBK9" data-reactid="243"><div class="fczXPGR_" data-reactid="244"><a class="subjectsList--link f3c2fokE" href="/tag/czarna%20ospa" data-reactid="245">czarna ospa</a><a class="subjectsList--link f3c2fokE" href="/tag/cholera" data-reactid="246">cholera</a></div></div></div></div></div></div><span data-reactid="247"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="248"><a class="f21Hub9j" href="/autor/violetta-wiernicka/6557783455344257" data-reactid="249"><div class="fu7xf8ZL" data-reactid="250"><div class="f1c8pa3s f3uTmmye fF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="251"><div class="f1IDXUQA" data-reactid="252"></div><span class="signature--author f2aU53vl desktop" itemprop="name" data-reactid="253">Violetta Wiernicka</span></div></div></a><div class="signature--when f2VIX-Kh f3SMfGnh desktop" data-reactid="254"><time datetime="2020-11-06T15:50:00+01:00" data-reactid="255">12 min. temu</time></div></div><div data-reactid="256"></div></span></div></div><div class="fjOqPE5L" data-reactid="257"><h1 class="article--title f1xAmRvR" itemprop="headline" data-reactid="258"><!-- react-text: 259 -->Maseczka, to za mało! Jak walczono z epidemiami z ZSRR?<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="260">W Związku Radzieckim udało się zwalczyć wiele chorób zakaźnych w latach 30. ubiegłego wieku. Mimo to od czasu do czasu kraj musiał mierzyć się z epidemiami „z importu”, sprowadzonymi z Azji czy Afryki przez sowieckich obywateli. Metody walki z groźnymi mikrobami stosowane przez ówczesne władze były iście drakońskie…</div><div class="fQ54P8i_" data-reactid="261"><div class="fxU1sB_3 f3hHhfX2" data-reactid="262"><div class="f3caRABC" data-reactid="263"><div class="f2QfedaS f1sWqqFP" data-reactid="264"><div class="fe9J8nRY f1H1-_iz fKGjqMdC f3RyCVKb" data-reactid="265"><div class="f1tfrDS7" data-reactid="266"><div data-reactid="267"><div class="f21hwsg8" data-reactid="268"><span class="fk-0W4yM" data-reactid="269"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="270">Głosuj</strong></div></div></div><div class="fe9J8nRY f3q1_OVS fKGjqMdC f3RyCVKb" data-reactid="271"><div class="f1tfrDS7" data-reactid="272"><div data-reactid="273"><div class="f21hwsg8" data-reactid="274"><span class="fk-0W4yM" data-reactid="275"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="276">Głosuj</strong></div></div></div></div><div class="f1t9YzVA f3e11efl fQC0mhTN" data-reactid="277"><div class="f2K3khpQ" data-reactid="278"><div class="fyslXS0p" data-reactid="279"><span class="fk-0W4yM" data-reactid="280"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="f3zY3dS3" data-reactid="281">Podziel się</strong></div></div></div><div class="f3k3s6kF" data-reactid="282"><div class="f1TiOmT3 f2yL0woT" data-reactid="283"><div class="f1tZz0d9" data-reactid="284">Opinie</div><div class="fb0slQwY" data-reactid="285"><span class="fk-0W4yM" data-reactid="286"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="f378s4oy" data-reactid="287"><samp class="xwc67k1c1407e" data-reactid="288"><b><i><cite></cite></i></b></samp></div></div><div class="f28w7SDA" data-reactid="289"><figure class="f1O8neci" data-reactid="290"><span class="f218mrNK f1aIqa9K f21iJRJh" style="padding-bottom:69%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="291"><img src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWJXSTVgVgdhMg4VKCYCQyF6AAs4JAZEPnoXFWI1F1phIlZWKT0UQyI1HlYoOQVWKntRHyswUVB-Y0pAKzdVHno1UklgNVUDKnlST38yVwB-NVVLe2NFTg==" width="600" height="414" class="f3BQvntU" alt="Ponieważ wielu obywateli nie potrafiło czytać, ani pisać, walczono z epidemiami również za pomocą plakatów." data-reactid="292"/><div data-reactid="293"><meta itemprop="url" content="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWJXSTVgVgdhMg4VKCYCQyF6AAs4JAZEPnoXFWI1F1phIlZWKT0UQyI1HlYoOQVWKntRHyswUVB-Y0pAKzdVHno1UklgNVUDKnlST38yVwB-NVVLe2NFTg==" data-reactid="294"/><meta itemprop="width" content="600" data-reactid="295"/><meta itemprop="height" content="414" data-reactid="296"/></div></span></figure></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="297">Ponieważ wielu obywateli nie potrafiło czytać, ani pisać, walczono z epidemiami również za pomocą plakatów.</small><div data-reactid="298"><div class="f2xUHwx3" data-reactid="299"><div class="holderWrapper" data-reactid="300"><!-- react-empty: 301 --><div class="holder desktop 3adv lkk3p0s63d" data-reactid="302"><div class="holderBg" data-reactid="303"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="304"/><div class="advContainer" data-reactid="305"><samp class="lkk3p0s63e" data-reactid="306"><samp><samp><var></var></samp></samp></samp></div></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="307"><p>W pierwszych latach po rewolucji bolszewickiej, w czasie wojny domowej, w Związku Radzieckim szalał tyfus plamisty. W szpitalach brakowało lekarstw, placówki medyczne były przepełnione, więc bardzo często chorzy byli wypisywani od razu po tym, jak ich życiu przestawało zagrażać niebezpieczeństwo. W związku z tym pacjenci spoza Moskwy, którzy zachorowali w stolicy, po opuszczeniu oddziału szli… prosto na dworzec, gdzie przebiegała ich dalsza rekonwalescencja.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="308"><p>Odnotowano także wysoką zachorowalność na grypę. Jej rozprzestrzenianiu sprzyjało łamanie podstawowych zasad higieny. Ale radzieccy obywatele – w większości niepiśmienni – nie zdawali sobie z tego sprawy. Należało przeprowadzić szereg kampanii informacyjnych, uświadamiających rolę higieny w życiu codziennym.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="309"><h2>Pomysłowa kampania</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="310"><p>Jedna z nich miała miejsce podczas epidemii grypy w latach 1926–1927. Pierwsza fala choroby przetoczyła się przez kraj zimą 1926 roku. <strong>Oficjalne dane mówią, że tylko w Moskwie na grypę zapadało 12 tys. osób tygodniowo.</strong> Wiosną i latem władze oraz służby medyczne przygotowały się na wypadek kolejnej fali epidemii, m.in. dostawiając tysiące dodatkowych łóżek, wypracowując nowe zasady opieki nad pacjentami i przygotowując samochody do transportu chorych.</p></div><div class="holderWrapper" data-reactid="311"><!-- react-empty: 312 --><div class="holder desktop space 5adv lkp5a2f105d" data-reactid="313"><div class="holderBg" data-reactid="314"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="315"/><div class="advContainer" data-reactid="316"><samp class="lkp5a2f105e" data-reactid="317"><samp><samp><em></em></samp></samp></samp></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="318"><p>Oprócz tego wydrukowano setki tysięcy ulotek tłumaczących, że grypa <strong>„jest przenoszona przez pocałunki, rozpryskiwanie śliny i plwociny podczas kaszlu, kichania i plucia, (…) używanie wspólnych naczyń i ręczników, uścisk dłoni i spanie w kilka osób na jednym łóżku”</strong>. Doradzano, aby podczas kichania i kasłania zasłaniać nos i usta chusteczką, „nie pluć pestkami słonecznika na podłogę”, dokładnie myć ręce i twarz po powrocie do domu, wygotować bieliznę chorych i wietrzyć pomieszczenia.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="319"><p>Do osób niepiśmiennych docierano w inny sposób. Po kraju kursowały tak zwane „sanitarne pociągi propagandowe” obwieszone kolorowymi plakatami. W wagonach podróżowali lektorzy, którzy prowadzili wykłady w domach kultury i klubach, rozmawiali z obywatelami na temat czystości i higieny.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="320"><p>Aby zachęcić słuchaczy do uważnego słuchania tych lekcji, po zajęciach urządzano quizy sprawdzające przyswojoną wiedzę. Oto przykładowe pytania zadawane uczestnikom: Co należy zrobić po skorzystaniu z toalety? Dlaczego każdy członek rodziny powinien mieć własny ręcznik?</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="321"><p><strong>Zwycięzcom wręczano kostkę mydła, książki, proszek do zębów. Śpiewano też żartobliwe piosenki</strong> zwane czastuszkami: „Ten jest złym komunistą, kto się nie myje i nie jest czysty”. Działania odniosły sukces i druga fala grypy była o wiele łagodniejsza od pierwszej.</p></div><div class="holderWrapper" data-reactid="322"><!-- react-empty: 323 --><div class="holder desktop hiddenHolder space 11adv rqv11f2q231d" data-reactid="324"><div class="holderBg" data-reactid="325"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="326"/><div class="advContainer" data-reactid="327"><samp class="rqv11f2q231e" data-reactid="328"><samp><b><cite></cite></b></samp></samp></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="329"><p><strong>Czytaj też:<a href="https://ciekawostkihistoryczne.pl/2020/03/13/zignorowane-zagrozenie-ten-wirus-zabil-miliony-w-jaki-sposob-doszlo-do-najwiekszej-pandemii-w-dziejach/">Zignorowane zagrożenie. Ten wirus zabił miliony. W jaki sposób doszło do największej pandemii w dziejach?</a></strong></p></div><div class="f3bv9ljB f1AQPSvq" data-reactid="330"><div class="f2te6rH-" data-reactid="331"><figure class="f1pySktw" id="1905487852" data-reactid="332"><span class="f218mrNK f1aIqa9K f2OhPLeK" data-reactid="333"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="Władze ZSRR musiały zmagać się m.in. z nawrotami cholery. " data-src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWJTTTV7AVoiMRUcPTtJVDwhFxg6JElDInsGCSR7EQJhMA4KPTgGSmExChsoMEgDLDBSSCgyAx59NwQfYGBeB315Xx0oMEoFezZVTnRnXwB8ZlVbMA==" data-sizes="auto" class="lazyload  f17NH_Hy" data-reactid="334"/></span><!-- react-text: 335 --><!-- /react-text --></figure><!-- react-empty: 336 --><!-- react-empty: 337 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="338">Władze ZSRR musiały zmagać się m.in. z nawrotami cholery.</small></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="339"><h2>Czarna ospa w Moskwie</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="340"><p>Jednak grypa nie była jedynym wyzwaniem dla władz i lekarzy w ZSRR. Musieli zmagać się również z bardziej niebezpiecznym przeciwnikiem – czarną ospą. Jeden z najgroźniejszych epizodów tej choroby miał miejsce w stolicy ZSRR na przełomie 1959 i 1960 roku – wówczas zapadło na nią 45 moskwian.</p></div><div class="holderWrapper" data-reactid="341"><!-- react-empty: 342 --><div class="holder desktop hiddenHolder space 12adv srw12k0w252d" data-reactid="343"><div class="holderBg" data-reactid="344"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="345"/><div class="advContainer" data-reactid="346"><samp class="srw12k0w252e" data-reactid="347"><samp><b><em></em></b></samp></samp></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="348"><p>Pacjentem zero był znany malarz, 53-letni Aleksiej Kokoriekin. <strong>21 grudnia 1959 roku mężczyzna wrócił z Indii, gdzie był świadkiem ceremonii spalenia bramina, który pożegnał się ze światem właśnie z powodu czarnej ospy. Na pamiątkę tego zdarzenia kupił sobie należący do zmarłego dywan.</strong> Dwa dni po powrocie Kokoriekin gorzej się poczuł: w przychodni zdiagnozowano u niego grypę i zalecono leżenie w łóżku.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="349"><p>Ale stan artysty się pogarszał, więc pogotowie zabrało go do Szpitala Botkińskiego, gdzie zmarł wieczorem 29 grudnia. Podczas sekcji zwłok patolog nie potrafił ustalić przyczyny zgonu, bo w ZSRR od 30 lat nie było żadnego przypadku czarnej ospy. Wezwano doświadczonego 75-letniego lekarza, który przybył 13 stycznia 1960 roku. Wystarczyło mu jedno spojrzenie na ciało, by ustalić prawidłową diagnozę.</p></div><div class="f3bv9ljB f1AQPSvq" data-reactid="350"><div class="f2te6rH-" data-reactid="351"><figure class="f1pySktw" id="1834808332" data-reactid="352"><span class="f218mrNK f1aIqa9K f2OhPLeK" data-reactid="353"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="O zagrożeniu epidemiologicznym poinformowano Sekretarza Generalnego KC KPZR Nikitę Chruszczowa. " data-src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWJTTTV7AVoiMRUcPTtJVDwhFxg6JElDInsGCSR7EQJhMA4KPTgGSmExChsoMEhVd21VTnVjXh4tN1EdYGBXVSp5Xxp-ZEoGKDAEQH1gVVd6NVFbMA==" data-sizes="auto" class="lazyload  f17NH_Hy" data-reactid="354"/></span><!-- react-text: 355 --><!-- /react-text --></figure><!-- react-empty: 356 --><!-- react-empty: 357 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="358">O zagrożeniu epidemiologicznym poinformowano Sekretarza Generalnego KC KPZR Nikitę Chruszczowa.</small></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="359"><p>Natychmiast postawiono w stan gotowości KGB, Ministerstwo Zdrowia i MSW. O zagrożeniu epidemiologicznym poinformowano Sekretarza Generalnego KC KPZR Nikitę Chruszczowa. Szpital Botkinski poddano kwarantannie: nikt nie mógł wejść na jego teren ani z niego wyjść.</p></div><div class="holderWrapper" data-reactid="360"><!-- react-empty: 361 --><div class="holder desktop hiddenHolder space 13adv tsx13p1d273d" data-reactid="362"><div class="holderBg" data-reactid="363"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="364"/><div class="advContainer" data-reactid="365"><samp class="tsx13p1d273e" data-reactid="366"><samp><b><strong></strong></b></samp></samp></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="367"><p>Prześledzono wszystkie kontakty zmarłego. <strong>Jako że w Związku Radzieckim istniał doskonały system kontrolowania obywateli, w ciągu tygodnia zidentyfikowano prawie 10 tysięcy osób.</strong> Byli to pasażerowie i obsługa samolotu, którym leciał Kokoriekin, celnicy i pogranicznicy na moskiewskim lotnisku, znajomi, których artysta odwiedził po powrocie, a nawet sprzedawcy z komisu, w którym mężczyzna zastawił indyjskie pamiątki. Do tego dochodzili członkowie ich rodzin, znajomi, koledzy z pracy…</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="368"><p>Tych, którzy bezpośrednio kontaktowali się z Kokoriekinem, umieszczono w szpitalach. Pozostałych poddano kwarantannie domowej, dwa razy dziennie ich odwiedzali lekarze. Gdy okazało się, że jeden z pasażerów indyjskiego rejsu wyleciał z Moskwy do Paryża, samolot zawrócono.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="369"><p>Ale to nie koniec! Zablokowano drogi wjazdowe i wyjazdowe do Moskwy, odwołano pociągi i loty. Zaczęło się szczepienie moskwian i mieszkańców obwodu moskiewskiego przeciwko zabójczej chorobie. Do operacji zaangażowano ok. 30 000 medyków – również studentów stołecznych uczelni. <strong>W ciągu zaledwie 10 dni – od 15 do 25 stycznia – zaszczepiono 10 mln osób</strong>: ponad 5,5 miliona moskwian i przeszło 4 mln mieszkańców obwodu moskiewskiego.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="370"><p>Szybkie i zdecydowane działania odniosły pożądany skutek. Zmarło zaledwie 3 spośród 45 pacjentów. Ostatni chory został zdiagnozowany 3 lutego 1960 roku. Udało się zastopować rozprzestrzenianie się groźnego mikroba i uratować kraj przed epidemią.</p></div><div class="holderWrapper" data-reactid="371"><!-- react-empty: 372 --><div class="holder desktop hiddenHolder space 14adv uty14u2j294d" data-reactid="373"><div class="holderBg" data-reactid="374"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="375"/><div class="advContainer" data-reactid="376"><samp class="uty14u2j294e" data-reactid="377"><samp><i><samp></samp></i></samp></samp></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="378"><p><strong>Dowiedz się więcej: <a href="https://ciekawostkihistoryczne.pl/2020/03/06/picie-moczu-mieszkanie-w-rynsztoku-i-inne-zaskakujace-metody-pomagajace-uchronic-sie-przed-epidemia/">Picie moczu, mieszkanie w rynsztoku i inne zaskakujące metody pomagające uchronić się przed epidemią</a></strong></p></div><!-- react-empty: 379 --><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="380"><h2>Armia zwalcza cholerę</h2></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="381"><p>Rosjanom we znaki dała się również cholera. Pierwsze przypadki choroby odnotowano na początku sierpnia 1970 roku w Batumi; kolejne pojawiły się w Astrachaniu, gdzie do szpitala trafiło 537 osób. Potem zarejestrowano cholerę w Saratowie, Tyraspolu, Wołgogradzie, Noworosyjsku, Kirowie.</p></div><div class="holderWrapper" data-reactid="382"><!-- react-empty: 383 --><div class="holder desktop hiddenHolder space 61adv rqv61f1q1281d" data-reactid="384"><div class="holderBg" data-reactid="385"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="386"/><div class="advContainer" data-reactid="387"><samp class="rqv61f1q1281e" data-reactid="388"><b><b><em></em></b></b></samp></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="389"><p>Najwięcej problemów nastręczała sytuacja w Odessie i Kerczu, gdzie ludzie zaczęli umierać. Sierpień był miesiącem urlopowym, więc nad morzem przebywały tysiące radzieckich obywateli. <strong>Postanowiono ich ewakuować z tych dwóch miast, ale przed wyjazdem musieli przejść kwarantannę. W tym celu w tamtejszych portach zacumowało 19 statków pasażerskich.</strong> Po okresie przymusowej izolacji do domów wróciło 50 tys. osób.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="390"><p>Ale wyjazd urlopowiczów bynajmniej nie pomógł w zwalczaniu epidemii. Jednego dnia w Kerczu zanotowano aż 1520 nowych przypadków cholery! Dlatego władze postanowiły odciąć obie miejscowości od świata – nikt nie mógł ani wyjechać z tych miast, ani do nich wjechać.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="391"><p>Do zablokowania Kerczu zaangażowano 9400 żołnierzy, 22 śmigłowce i 26 statków. Drogi wyjazdowe z Odessy patrolowało 5000 mundurowych, 9 statków i 5 śmigłowców. W walce z chorobą brało udział również m.in. 2500 medyków i 7500 wolontariuszy Czerwonego Krzyża, którzy kierowali do szpitali zakaźnych osoby wykazujące objawy choroby.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="392"><p><strong>Oczywiście nie wszyscy mieszkańcy Odessy i Kerczu podporządkowali się tym restrykcjom. Spanikowani ludzie chcieli wydostać się z kordonu sanitarnego</strong>, dlatego co bardziej przedsiębiorczy obywatele rozwinęli nielegalny biznes – wywóz uciekinierów na łódkach. Mimo to drakońskie metody walki okazały się skuteczne i już w połowie września 1970 roku choroba została zwalczona. Zmarł zaledwie 1% chorych.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="393"><p><strong>Bibliografia:</strong></p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="394"><p>1. Filimonow A. „Dżuma, cholera, czarna ospa”</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="395"><p>2. Kurhanow D. „Tajna kwarantanna: najbardziej niebezpieczne epidemie w Rosji”</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="396"><p>3. Anpilogow A. „Pól wieku temu ZSRR pokonał już jedną epidemię”</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="397"><p><strong>O AUTORZE</strong></p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="398"><p><strong><a href="https://ciekawostkihistoryczne.pl/author/violettawiernicka/">Violetta Wiernicka</a></strong>- dr nauk humanistycznych, autorka książek: Sekrety rosyjskich kolei, Polki, które rządziły Kremlem, Sekrety rosyjskich carów, Prawosławni w Łodzi, Rosjanie w Polsce; czas zaborów 1795-1915. Zainteresowania: mniejszość prawosławna w Polsce, historia Rosji, stosunki polsko-rosyjskie (ze szczególnym uwzględnieniem okresu 1815-1915)</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="399"><p>"Chodziliśmy po trupach". Wszystko zaczęło się od… wirusów</p></div><div class="f3-XtjyH f1EvE0ES" data-reactid="400"><div id="video-player-2049475-35" data-reactid="401"></div><!-- react-empty: 402 --><!-- react-empty: 403 --></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="404"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="holderWrapper" data-reactid="405"><!-- react-empty: 406 --><div class="holder desktop 32adv bak32k2r672d" data-reactid="407"><div class="holderBg" data-reactid="408"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="409"/><div class="advContainer" data-reactid="410"><samp class="bak32k2r672e" data-reactid="411"><samp><cite><cite></cite></cite></samp></samp></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="412"><div class="f30SROfM" data-reactid="413"><div class="f3WA51MZ f1W2VvN5" data-reactid="414"><!-- react-empty: 415 --><div class="fKKDlFpe" data-reactid="416"><div data-reactid="417"><p class="f2D6Fczm" data-reactid="418">Podziel się opinią</p></div><div data-reactid="419"><div class="f2i7kbHv" data-reactid="420"><div class="f2QfedaS f2zYfzyx f1sWqqFP" data-reactid="421"><div class="fe9J8nRY f1H1-_iz f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="422"><div class="f2AbYYLR" data-reactid="423"><div class="f1R30uNZ" data-reactid="424"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="425"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY f3q1_OVS f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="426"><div class="f2AbYYLR" data-reactid="427"><div class="f1R30uNZ" data-reactid="428"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="429"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f15YYw7X" data-reactid="430"><div class="f3AREt4b f2pkAVlT" data-reactid="431"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="432"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f3KHlkO5" data-reactid="433"><div class="f2G6aOIF" data-reactid="434"><div class="f380xAbB" data-reactid="435"><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="436"><div style="width:37px;height:37px;" data-reactid="437"><svg class="f3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="438"><title id="książki" data-reactid="439"><!-- react-text: 440 -->WP <!-- /react-text --><!-- react-text: 441 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="442"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="443"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="444"><tspan x="50%" text-anchor="middle" y="53" data-reactid="445">książki</tspan></text></svg></div></a></div><p class="f2D6Fczm" data-reactid="446">Bądź z nami na bieżąco</p></div><div class="f1_fQNqu" data-reactid="447"><a href="https://www.instagram.com/wirtualnapolska" class="f27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="448"><div class="f3gyVG32" data-reactid="449"><span style="width:16px;height:16px;" class="f-FeE_hr fk-0W4yM" data-reactid="450"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="fGEfdlbT" data-reactid="451">na Instagramie</p></div></a><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="452"><div class="f1KgVJpj" data-reactid="453"><div class="fu_1VZ96" data-reactid="454"><div class="f1Qq9oHQ" data-reactid="455"><div class="f3UuF-p7" data-reactid="456"><span class="f3BtJj7P" data-reactid="457">👍</span><span class="f1K4IV2V" data-reactid="458">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/ksiazkiwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="459"></div></div></div><p class="f3OLsf2F" data-reactid="460">na Facebooku</p></div></a></div></div></div><div data-reactid="461"><p class="f2DSIv57" data-reactid="462"><!-- react-text: 463 -->Komentarze<!-- /react-text --><!-- react-text: 464 --><!-- /react-text --></p><a class="f2mhs9Ra" id="comments" data-reactid="465"><div class="fdLGbQpo" data-reactid="466"><div data-reactid="467"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="468"><div data-reactid="469"><div class="f2QHpjSt" data-reactid="470">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="471">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="472">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="473">.</div></div></div></div></div></a></div><div data-reactid="474"><div data-reactid="475"><span data-reactid="476"></span><span data-reactid="477"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="478"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="479"><div class="f30SROfM" data-reactid="480"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="481"><div class="f30SROfM" data-reactid="482"><div data-reactid="483"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="484"><div class="holderWrapper" data-reactid="485"><!-- react-empty: 486 --><div class="holder desktop 36adv rqv36f0q756d" data-reactid="487"><div class="holderBg" data-reactid="488"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="489"/><div class="advContainer" data-reactid="490"><samp class="rqv36f0q756e" data-reactid="491"><samp><em><b></b></em></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="492"><div data-reactid="493"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="494"></div><div data-reactid="495"><div class="rail" data-reactid="496"><div data-reactid="497"><div class="holderWrapper" data-reactid="498"><!-- react-empty: 499 --><div class="holder desktop frame 35adv gfk35a2k735d" data-reactid="500"><div class="holderBg" data-reactid="501"></div><img class="holderImg" src="https://v.wpimg.pl/NTgyMTg3YTUGGztnSEhsIEVDbz0OEWJ2Elt3dkh8YWFRAXlhSFpgIxdXPThIUmE9SAo5M0hDJTJIGyp6F10pdho=" alt="holderName" data-reactid="502"/><div class="advContainer" data-reactid="503"><samp class="gfk35a2k735e" data-reactid="504"><samp><em><samp></samp></em></samp></samp></div></div></div></div></div><div class="fVap3Bre" data-reactid="505"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="506"><div class="fEanFVXt" data-reactid="507"><div class="fhiCifJ8" data-reactid="508"><div class="f30SROfM" data-reactid="509"><div data-reactid="510"></div><div data-reactid="511"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="512"><td class="f3Fr7j02" data-reactid="513"><div class="fc1tVLjw" data-reactid="514"><div class="f3j7LEFN" data-reactid="515"><div class="f1Mp9g3C f3Fpble7" data-reactid="516"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="517"><span style="width:auto;height:47px;fill:#59A19E;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="518"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="519"><span style="width:auto;height:17px;fill:#59A19E;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="520"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="f1Mp9g3C" data-reactid="521"><div class="f3LkAa1k" data-reactid="522"><div class="f-FgCqGx" data-reactid="523"><div class="fFZ3qpfM" data-reactid="524">Autorzy</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="527">Stephen King</a></li><li data-reactid="528"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="529">Remigiusz Mróz</a></li><li data-reactid="530"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="531">Olga Tokarczuk</a></li><li data-reactid="532"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="533">Katarzyna Michalak</a></li><li data-reactid="534"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="535">Harlan Coben</a></li><li data-reactid="536"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="537">Katarzyna Puzyńska</a></li><li data-reactid="538"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="539">Katarzyna Bonda</a></li><li data-reactid="540"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="541">Camilla Lackberg</a></li><li data-reactid="542"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="543">Andrzej Sapkowski</a></li><li data-reactid="544"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="545">J.D. Robb</a></li></ul></div><div class="f-FgCqGx" data-reactid="546"><div class="fFZ3qpfM" data-reactid="547">Pisarze</div><ul data-reactid="548"><li data-reactid="549"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="550">Joanna Jax</a></li><li data-reactid="551"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="552">Grzegorz Kasdepke</a></li><li data-reactid="553"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="554">Fiodor Dostojewski</a></li><li data-reactid="555"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="556">Joanne  K Rowling</a></li><li data-reactid="557"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="558">Terry Prachett</a></li><li data-reactid="559"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="560">Paulo Coelho</a></li><li data-reactid="561"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="562">Astrid Lindgren</a></li><li data-reactid="563"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="564">Alistair MacLean</a></li><li data-reactid="565"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="566">Oscar Wilde</a></li><li data-reactid="567"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="568">Ernest Hemingway</a></li></ul></div><div class="f-FgCqGx" data-reactid="569"><div class="fFZ3qpfM" data-reactid="570">Serie</div><ul data-reactid="571"><li data-reactid="572"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="573">Harry Potter</a></li><li data-reactid="574"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="575">Wiedźmin</a></li><li data-reactid="576"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="577">Opowieści z Narnii</a></li><li data-reactid="578"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="579">Mroczna wieża</a></li><li data-reactid="580"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="581">Akademia wampirów</a></li></ul></div><div class="f-FgCqGx" data-reactid="582"><div class="fFZ3qpfM" data-reactid="583">Książka</div><ul data-reactid="584"><li data-reactid="585"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="586">Ślepnąc od świateł</a></li><li data-reactid="587"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="588">Kamerdyner</a></li><li data-reactid="589"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="590">Skąpiec</a></li><li data-reactid="591"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="592">Mały książę</a></li><li data-reactid="593"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="594">Hobbit</a></li><li data-reactid="595"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="596">Dunkierka</a></li><li data-reactid="597"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="598">Pinokio</a></li><li data-reactid="599"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="600">Metro 2033</a></li><li data-reactid="601"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="602">Dziennik Bridget Jones</a></li><li data-reactid="603"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="604">50 twarzy greya</a></li></ul></div><div class="f-FgCqGx" data-reactid="605"><div class="fFZ3qpfM" data-reactid="606">Polecane</div><ul data-reactid="607"><li data-reactid="608"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="609">Wszystkie artykuły</a></li><li data-reactid="610"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="611">Koronawirus</a></li><li data-reactid="612"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="613">Koronawirus - wiadomości</a></li><li data-reactid="614"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="615">Wielkanoc - przepisy</a></li><li data-reactid="616"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="617">Koronawirus w Polsce</a></li><li data-reactid="618"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="619">Wiadomości pogodowe</a></li><li data-reactid="620"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="621">Pogoda w miastach</a></li><li data-reactid="622"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="623">Kuchnia</a></li></ul></div><div class="f-FgCqGx" data-reactid="624"><div class="fFZ3qpfM" data-reactid="625">Praca</div><ul data-reactid="626"><li data-reactid="627"><a target="_blank" href="https://praca.money.pl" data-reactid="628">Praca</a></li><li data-reactid="629"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="630">Oferty pracy</a></li><li data-reactid="631"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="632">Praca Warszawa</a></li><li data-reactid="633"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="634">Praca Kraków</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="636">Praca Wrocław</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="638">Praca Poznań</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="640">Praca Łódź</a></li><li data-reactid="641"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="642">Praca Radom</a></li><li data-reactid="643"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="644">Praca Gdynia</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="646">Praca Bydgoszcz</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="648">Praca Katowice</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="650">Praca Szczecin</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="652">Praca w miastach</a></li><li data-reactid="653"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="654">Praca za granicą</a></li><li data-reactid="655"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="656">Listy ofert pracy</a></li><li data-reactid="657"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="658">Szukane oferty pracy</a></li><li data-reactid="659"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="660">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="661"></div></div><div class="f14gugvC" data-reactid="662"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="663"><div class="f1LNJWaA" data-reactid="664"><span data-reactid="665"><!-- react-text: 666 -->© 1995-<!-- /react-text --><!-- react-text: 667 -->2020<!-- /react-text --><!-- react-text: 668 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="669">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="670">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="671">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="672">Popularne</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="673">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="674">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://ksiazki.wp.pl/NTgyMTg3YTUGGztnSEhsIEVDbzAIEWJ2Elt3dkhBfGJRTXphUQN3ZEgKJTsQHSk9AUY-JhEOJScOGDc_DhUvNxMQIjpaWT07AR9rJAsOPjUMFmsiWgZgYEUE" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  