
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Obłędy&quot; - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/obledy-6744995501468256a"/><meta data-react-helmet="true" name="keywords" content="nowa książka, książki dla kobiet, dobra książka"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/wppopkultura"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/obledy-6744995501468256a"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-08T09:15:34+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-08T09:16:57+01:00"/><meta data-react-helmet="true" property="artice:tag" content="nowa książka, książki dla kobiet, dobra książka"/><meta data-react-helmet="true" name="news_keywords" content="nowa książka, książki dla kobiet, dobra książka"/><meta data-react-helmet="true" name="author" content="Materiał partnera"/><meta data-react-helmet="true" name="description" content="Fragment książki"/><meta data-react-helmet="true" property="twitter:description" content="Fragment książki"/><meta data-react-helmet="true" property="og:title" content="&quot;Obłędy&quot;"/><meta data-react-helmet="true" property="og:description" content="Fragment książki"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVVSHoCUQR1dUweJBYGQig0DFYqCBZALDMTVj0WTFE9LUwOfFUHWT40Dxk0VQZdLyEHVykeBQV_IlpBYEoGVXxpV0h9Sk4IKHNaVXhJVQIocVJMfkoCVm85"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVVSHoCUQR1dUweJBYGQig0DFYqCBZALDMTVj0WTFE9LUwOfFUHWT40Dxk0VQZdLyEHVykeBQV_IlpBYEoGVXxpV0h9Sk4IKHNaVXhJVQIocVJMfkoCVm85"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/obledy-6744995501468256a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEwGfXQbVysTD1U_IRMXYx0RRT0lFAhjCg8fLDQKVztLTFQkNxMULANMVSAmBhxiHgdWeHYFQXRXU1UodU5MfUpTHXUhVEFgT1AGfyFWSXlJU1ErZh4" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEwIfXQbVysTD1U_IRMXYx0RRT0lFAhjCg8fLDQKVztLTFQkNxMULANMVSAmBhxiHgdWeHYFQXRXU1UodU5MfUpTHXUhVEFgT1AGfyFWSXlJU1ErZh4" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEwBf3RTAGIcClwoNgYIIlQEQjg0Ag89VBNcYiUTEWIMUh8pLRAIIRsaHygpAR0pVQdUK3FRHnRDTgAoIVJVeUpTAGB8Bk90V1YDe3YGTXxOUAAsIkEF" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://ksiazki.wp.pl/obledy-6744995501468256a","mainEntityOfPage":"https://ksiazki.wp.pl/obledy-6744995501468256a","description":"Fragment książki","author":{"@type":"Person","name":"Materiał partnera","url":"https://ksiazki.wp.pl/autor/material-partnera/6474979632752769"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/ksiazki.png"}},"datePublished":"2022-03-08T09:15:34+01:00","dateModified":"2022-03-08T09:16:57+01:00","headline":"\"Obłędy\"","image":"https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVVSHoCUQR1dUweJBYGQig0DFYqCBZALDMTVj0WTFE9LUwOfFUHWT40Dxk0VQZdLyEHVykeBQV_IlpBYEoGVXxpV0h9Sk4IKHNaVXhJVQIocVJMfkoCVm85"}</script>
        <link rel="amphtml" href="https://ksiazki.wp.pl/obledy-6744995501468256a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gmfmhzb {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.imfnryd {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.dn6j52y {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.en6js2h {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.fn6kf20 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gn6l21j {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.in9a41r {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gn7nd97 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.an7px7b {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.jn7pa7s {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43Q3sWAG4IE0cSI1UBJVEeW09gGkZ4Cx4FAD5aWy9BQkoc" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/static/3.7.349/5bb49a0375b5ec69b17e5ee7de05065b.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFUAHhNTFRjMxMRIB1NQCFrUU98SVADeXFbVWBLVQF8d1FMeE5VHyslFREuFQ1vLy0CFCgOD19jNA0fbwc">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnJTAHtKTFRjMxMRIB1NQCFrUU98SVADeXFbVWBLVQF8d1FMeE5VHyslFREuFQ1vLy0CFCgOD19jNA0fbwc">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnNRAHpITFRjMxMRIB1NQCFrUU98SVADeXFbVWBLVQF8d1FMeE5VHyslFREuFQ1vLy0CFCgOD19jNA0fbwc">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnNVAHpMTFRjMxMRIB1NQCFrUU98SVADeXFbVWBLVQF8d1FMeE5VHyslFREuFQ1vLy0CFCgOD19jNA0fbwc">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVSTDVLUgRiIE0PPRMOV2M0D1d_TVIDfndXTXVXTgF7dVJLf05WBHtrBRk7EwBfIxsBESwWBkQhK00IIx1BTQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVRSDVLUQBiIE0PPRMOV2M0D1d_TVIDfndXTXVXTgF7dVJLf05WBHtrBRk7EwBfIxsBESwWBkQhK00IIx1BTQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVXTDVLVwRiIE0PPRMOV2M0D1d_TVIDfndXTXVXTgF7dVJLf05WBHtrBRk7EwBfIxsBESwWBkQhK00IIx1BTQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVWSjVLVgJiIE0PPRMOV2M0D1d_TVIDfndXTXVXTgF7dVJLf05WBHtrBRk7EwBfIxsBESwWBkQhK00IIx1BTQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVbSDVLWwBiIE0PPRMOV2M0D1d_TVIDfndXTXVXTgF7dVJLf05WBHtrBRk7EwBfIxsBESwWBkQhK00IIx1BTQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVVAHxMTFRjMxMRIB1NQCFrUk98SFIGe3VUTWBXVgZ5c1JNeUJUHyslFREuFQ0QOTYCFj4KAkIoKhdWPRQEEjA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YndRAH5ITFRjMxMRIB1NQCFrUk98SFIGe3VUTWBXVgZ5c1JNeUJUHyslFREuFQ0QOTYCFj4KAkIoKhdWPRQEEjA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_Yn1VAHRMTFRjMxMRIB1NQCFrUk98SFIGe3VUTWBXVgZ5c1JNeUJUHyslFREuFQ0QOTYCFj4KAkIoKhdWPRQEEjA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVVSDVLVQBiIE0PPRMOV2M0D1d8TVICfHJVSXpPTh14cldPfE9XCHprBRk7EwBfI2QXCiwUEEAsNgYWOVQTXipmHg">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVaSjVLWgJiIE0PPRMOV2M0D1d8TVICfHJVSXpPTh14cldPfE9XCHprBRk7EwBfI2QXCiwUEEAsNgYWOVQTXipmHg">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnVXTDVLVwRiIE0PPRMOV2M0D1d8TVICfHJVSXpPTh14cldPfE9XCHprBRk7EwBfI2QXCiwUEEAsNgYWOVQTXipmHg">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>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</script>
        
        <script src="https://ksiazki.wp.pl/MDcxMzc0YiUCGjtJTEtvG0FCbyU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlPG8SGzwnEiU8bxIbPCcSJTxvEhs8JxIlQRxvMUFCb1UQRCwwChtiSU0HY3dXQWIKAlsiCQIWLB0GQmMuEFow" />
    
        <meta name="gaf" content="bfpogwpm">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://ksiazki","wp","pl/aXV0Nzk0Tjk3UjhJREtDLHQKbAgAEk16CRJ0WDRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvPgcJbxElNG8-BwlvESU0bz4HCW8RJTRvQ3R0RWxASR8GOTAeJAlUQhdlZxY9CgJeXDowQCEdHEAMfiRVJRMPQ1xqZQV6SFwWESozViIDVgFHOTJGHRYERBJlZgB4X1lzUWlmFj4SH10NZT1DJxsRWwh2IUBgCgcVU21kdiEYB1UFIXsGeU5fCVhtYwB_Tl0IU21gUWwH"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://ksiazki.wp.pl/LTY1NTY2YzU4UzhndkluIHsLbDcpWhMnLVVseHttbm57bhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwt7HWwhewhuey5BJCc1Wy5idkY-PipeJTZ0Qik1KRwmJ3tM"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://ksiazki.wp.pl/LTY1NTY2YzU4UzhndkluIHsLbDcpWhMnLVVseHttbm57bhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGbhELBm0TCwZuEQsGbRMLBm4RCwZtEwsGE2J2LBB2dnZGPj4qXiU2dkY-PipeJTZ0Qik1KRwmJ3tM"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfpogwpmh"></div>
    
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1886022927"><div class="j1z1kLyn j2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="kee2e2q24e" data-reactid="5"></div><div class="oii6m0x72e" data-reactid="6"></div><div class="buu68l2t816e" data-reactid="7"></div><div class="smm10u1f120e" data-reactid="8"></div><div class="wqq89d2m1068e" data-reactid="9"></div><div class="j13J4OTS" data-reactid="10"><div class="hbb24x0r288e" data-reactid="11"></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="12"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="13"><div data-st-area="Header" class="j1eC5C0Q" style="border-bottom-color:#59A19E;" data-reactid="14"><div class="j3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="16"><figure class="j2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="j9-RdI2v" data-reactid="22">WP Książki</span><div class="jk-0W4yM j3_Qw9eR" style="width:90px;height:50px;" data-reactid="23"><span class="j3NvS14I" style="fill:#59A19E;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="j3e-n_0c jk-0W4yM j3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="27"><div class="j3J86BdW jORJE3jl" data-reactid="28"><div class="j3Zc4X11" data-reactid="29"><input type="checkbox" class="j1Ir1_eR" data-reactid="30"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="j2nQ3EP5" data-reactid="37"><div class="j2wrgdhI" data-reactid="38"><div class="jp7bUWWX" data-reactid="39"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="j2zQDZey" data-reactid="59"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure><figure class="jDTDDv1a" data-reactid="65"></figure><figure class="jDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="68"><ul data-reactid="69"><li class="j3mu7F3s" data-reactid="70"><figure class="j3NveKDW" data-reactid="71"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrUkB_SlYEe3BVQGBPUgZ7dFNJfklMWz4tTgI4CU1AIyNBBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="73"/></span></figure><a class="jXGGwcFx" href="/ksiazki" data-reactid="74">Baza książek</a></li><li class="j3mu7F3s" data-reactid="75"><figure class="j3NveKDW" data-reactid="76"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrUkh9TFMHf3NRQWBLVQl7dFZOfkhMAXR2G0l0SE1AIyNBBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="jXGGwcFx" href="/dzieje-sie" data-reactid="79">Dzieje się</a></li><li class="j3mu7F3s" data-reactid="80"><figure class="j3NveKDW" data-reactid="81"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrUk50TVAHfnJRTmBXUgl6c1VNeExSAmJ1Wko1S1oCYzQNH28H" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="jXGGwcFx" href="/gwiazdy-pisza" data-reactid="84">Gwiazdy piszą</a></li><li class="j3mu7F3s" data-reactid="85"><figure class="j3NveKDW" data-reactid="86"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrUkB0Q1UJdHZbS2BXUgl9cVFLeE9XB2J1Wko1S1oCYzQNH28H" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="jXGGwcFx" href="/poradniki" data-reactid="89">Poradniki</a></li><li class="j3mu7F3s" data-reactid="90"><figure class="j3NveKDW" data-reactid="91"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrW098SFIAeHxbVWBIUgB9clZJeUNVH3x9UQB8Q1EePSoEWjA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="jXGGwcFx" href="/w-drodze" data-reactid="94">W drodze</a></li><li class="j3mu7F3s" data-reactid="95"><figure class="j3NveKDW" data-reactid="96"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrUk19T1QFfnNaQGBXUgB0d1dNdEJSAWJ1Wko1S1oCYzQNH28H" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="jXGGwcFx" href="/kryminal" data-reactid="99">Kryminał</a></li><li class="j3mu7F3s" data-reactid="100"><figure class="j3NveKDW" data-reactid="101"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrUk95SVoJfHZUSWBLUgR8dFBLfk5aH3x9UQB8Q1EePSoEWjA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="jXGGwcFx" href="/love-story" data-reactid="104">Love story</a></li><li class="j3mu7F3s" data-reactid="105"><figure class="j3NveKDW" data-reactid="106"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="107"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrVk18Q1UHdHBaVWBLWgN-fFpKeE5MAXR2G0l0SE1AIyNBBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="108"/></span></figure><a class="jXGGwcFx" href="/biografie" data-reactid="109">Biografie</a></li><li class="j3mu7F3s" data-reactid="110"><figure class="j3NveKDW" data-reactid="111"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="112"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrWkl5S1oAdHBaVWBIVgZ0cFFOfUJMAXR2G0l0SE1AIyMRHW8H" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="113"/></span></figure><a class="jXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="114">Książki dla dzieci</a></li><li class="j3mu7F3s" data-reactid="115"><figure class="j3NveKDW" data-reactid="116"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="117"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrWkB_Q1oFeHVRVXxIVgJ4dFBMfUlMAXR2G0l0SE1AIyNBBQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="118"/></span></figure><a class="jXGGwcFx" href="/recenzje" data-reactid="119">Recenzje</a></li><li class="j3mu7F3s" data-reactid="120"><figure class="j3NveKDW" data-reactid="121"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="122"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFTAHhKTFRjMxMRIB1NQCFrVkF1Q1AGeHxUVWBLWgV8dlZMfkhUHz0oAhsoEgxcKSERVj0UBBIw" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="123"/></span></figure><a class="jXGGwcFx" href="/wideo" data-reactid="124">Wideo</a></li><li class="j3mu7F3s" data-reactid="125"><figure class="j3NveKDW j2-gdLjw" style="background:#59A19E;" data-reactid="126"><span class="jk-0W4yM" data-reactid="127"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="128">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="129"><figure class="j3NveKDW j2-gdLjw" style="background:#59A19E;" data-reactid="130"><span class="jk-0W4yM" data-reactid="131"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="132">Popularne</a></li></ul></div></div></header><!-- react-empty: 133 --><!-- react-empty: 134 --><div class="nhh03g0y36e" data-reactid="135"></div><div class="content j2d9_HLt" data-reactid="136"><!-- react-empty: 137 --><div data-reactid="138"><div class="j3gatTWV j3KvVGpi" data-reactid="139"><!-- react-empty: 140 --><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="141"><span class="j35LEmnc" data-reactid="142">Przejdź na</span><span style="width:40px;height:27px;" class="jk-0W4yM j3_Qw9eR" data-reactid="143"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="144"><div data-reactid="145"><div class="jEanFVXt" data-reactid="146"><div class="j3s-mP2l" data-reactid="147"><div class="jhiCifJ8 j1JVHGQm" data-reactid="148"><div class="j30SROfM" data-reactid="149"><div class="j3iPBXrb" data-reactid="150"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="151"><a class="sectionsMenu j1H56GIO" href="/dzieje-sie" data-reactid="152"><figure class="j3bBevUs" data-reactid="153"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrUkh9TFMHf3NRQWBLVQl7dFZOfkhMAXR2G0l0SE1AIyNBBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="155"/></span></figure><div class="j1lXcfrU" data-reactid="156">Dzieje się</div></a><a class="sectionsMenu j1H56GIO" href="/ksiazki" data-reactid="157"><figure class="j3bBevUs" data-reactid="158"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrUkB_SlYEe3BVQGBPUgZ7dFNJfklMWz4tTgI4CU1AIyNBBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="j1lXcfrU" data-reactid="161">Baza książek</div></a><a class="sectionsMenu j1H56GIO" href="/gwiazdy-pisza" data-reactid="162"><figure class="j3bBevUs" data-reactid="163"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="164"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrUk50TVAHfnJRTmBXUgl6c1VNeExSAmJ1Wko1S1oCYzQNH28H" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="165"/></span></figure><div class="j1lXcfrU" data-reactid="166">Gwiazdy piszą</div></a><a class="sectionsMenu j1H56GIO" href="/poradniki" data-reactid="167"><figure class="j3bBevUs" data-reactid="168"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="169"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrUkB0Q1UJdHZbS2BXUgl9cVFLeE9XB2J1Wko1S1oCYzQNH28H" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="170"/></span></figure><div class="j1lXcfrU" data-reactid="171">Poradniki</div></a><a class="sectionsMenu j1H56GIO" href="/w-drodze" data-reactid="172"><figure class="j3bBevUs" data-reactid="173"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="174"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrW098SFIAeHxbVWBIUgB9clZJeUNVH3x9UQB8Q1EePSoEWjA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="175"/></span></figure><div class="j1lXcfrU" data-reactid="176">W drodze</div></a><a class="sectionsMenu j1H56GIO" href="/kryminal" data-reactid="177"><figure class="j3bBevUs" data-reactid="178"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="179"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrUk19T1QFfnNaQGBXUgB0d1dNdEJSAWJ1Wko1S1oCYzQNH28H" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="180"/></span></figure><div class="j1lXcfrU" data-reactid="181">Kryminał</div></a><a class="sectionsMenu j1H56GIO" href="/love-story" data-reactid="182"><figure class="j3bBevUs" data-reactid="183"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="184"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrUk95SVoJfHZUSWBLUgR8dFBLfk5aH3x9UQB8Q1EePSoEWjA" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="185"/></span></figure><div class="j1lXcfrU" data-reactid="186">Love story</div></a><a class="sectionsMenu j1H56GIO" href="/biografie" data-reactid="187"><figure class="j3bBevUs" data-reactid="188"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="189"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrVk18Q1UHdHBaVWBLWgN-fFpKeE5MAXR2G0l0SE1AIyNBBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="190"/></span></figure><div class="j1lXcfrU" data-reactid="191">Biografie</div></a><a class="sectionsMenu j1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="192"><figure class="j3bBevUs" data-reactid="193"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="194"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrWkl5S1oAdHBaVWBIVgZ0cFFOfUJMAXR2G0l0SE1AIyMRHW8H" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="195"/></span></figure><div class="j1lXcfrU" data-reactid="196">Książki dla dzieci</div></a><a class="sectionsMenu j1H56GIO" href="/recenzje" data-reactid="197"><figure class="j3bBevUs" data-reactid="198"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="199"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrWkB_Q1oFeHVRVXxIVgJ4dFBMfUlMAXR2G0l0SE1AIyNBBQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="200"/></span></figure><div class="j1lXcfrU" data-reactid="201">Recenzje</div></a><a class="sectionsMenu j1H56GIO" href="/wideo" data-reactid="202"><figure class="j3bBevUs" data-reactid="203"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="204"><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnBWAHlPTFRjMxMRIB1NQCFrVkF1Q1AGeHxUVWBLWgV8dlZMfkhUHz0oAhsoEgxcKSERVj0UBBIw" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="205"/></span></figure><div class="j1lXcfrU" data-reactid="206">Wideo</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="207"><figure class="j3bBevUs j3TbnkKP" style="background:#59A19E;" data-reactid="208"><span class="jk-0W4yM" data-reactid="209"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="210">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="211"><figure class="j3bBevUs j3TbnkKP" style="background:#59A19E;" data-reactid="212"><span class="jk-0W4yM" data-reactid="213"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="214">Popularne</div></a><div data-reactid="215"></div><!-- react-empty: 216 --></div></div></div></div></div><div class="j1t26d10" data-reactid="217"><div class="jhiCifJ8" data-reactid="218"><div class="j30SROfM" data-reactid="219"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" data-reactid="220"><!-- react-empty: 221 --><div data-st-area="article-header" data-reactid="222"><div class="j3KaUVlr" data-reactid="223"><div class="j3mfrBxN" data-reactid="224"><div class="j2XbI6sD j2iR_8W5" data-reactid="225"><span class="jKKyV23D" data-reactid="226"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="227">WP Książki</a></span></div></div><a href="/tag/nowa%20ksi%C4%85%C5%BCka" data-reactid="228"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="229">nowa książka</div></a><div class="j3pj5t1m jThEub2I" data-reactid="230"><div class="j1TS8ZGX j2er1oZR" data-reactid="231"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="232"><!-- react-text: 233 -->+<!-- /react-text --><!-- react-text: 234 -->2<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="235"><div class="j3v0El6z" data-reactid="236"><div class="subjectsList--overlay j3msLBK9" data-reactid="237"><div class="jczXPGR_" data-reactid="238"><a class="subjectsList--link j3c2fokE" href="/tag/ksi%C4%85%C5%BCki%20dla%20kobiet" data-reactid="239">książki dla kobiet</a><a class="subjectsList--link j3c2fokE" href="/tag/dobra%20ksi%C4%85%C5%BCka" data-reactid="240">dobra książka</a></div></div></div></div></div></div><span data-reactid="241"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="242"><a class="j21Hub9j" href="/autor/material-partnera/6474979632752769" data-reactid="243"><div class="ju7xf8ZL" data-reactid="244"><div class="j1c8pa3s j3uTmmye jF2GAGkh" data-reactid="245"><div class="j1IDXUQA" data-reactid="246"></div><span class="signature--author j2aU53vl desktop" data-reactid="247"><!-- react-text: 248 --><!-- /react-text --><!-- react-text: 249 -->Materiał partnera<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="250"><time datetime="2022-03-08T09:15:34+01:00" data-reactid="251">Dzisiaj, 08-03-2022 09:15</time></div></div><div data-reactid="252"></div></span></div></div><span class="j3UDvLzB j_Ow4H33" data-reactid="253">Materiał partnera</span><div class="jjOqPE5L" data-reactid="254"><h1 class="article--title j1xAmRvR" data-reactid="255"><!-- react-text: 256 -->&quot;Obłędy&quot;<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="257"><p>Fragment książki</p></div><div class="jQ54P8i_" data-reactid="258"><div class="jxU1sB_3 j3hHhfX2" data-reactid="259"><!-- react-empty: 260 --><div class="j3V6W5kL j10Vz3r4" data-reactid="261"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="262"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="263"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="j1G2Y3iX" data-selector="main-photo" style="width:auto;height:600px;padding-bottom:0%;" data-reactid="264"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEwGfXQbVysTD1U_IRMXYx0RRT0lFAhjCg8fLDQKVztLTFQkNxMULANMVSAmBhxiHgdWeHYFQXRXU1UodU5MfUpTHXUhVEFgT1AGfyFWSXlJU1ErZh4" data-reactid="265"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEwIfXQbVysTD1U_IRMXYx0RRT0lFAhjCg8fLDQKVztLTFQkNxMULANMVSAmBhxiHgdWeHYFQXRXU1UodU5MfUpTHXUhVEFgT1AGfyFWSXlJU1ErZh4" data-reactid="266"/><img src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEwBf3RTAGIcClwoNgYIIlQEQjg0Ag89VBNcYiUTEWIMUh8pLRAIIRsaHygpAR0pVQdUK3FRHnRDTgAoIVJVeUpTAGB8Bk90V1YDe3YGTXxOUAAsIkEF" alt=" " class="j2M9GK-e" style="width:auto;height:100%;" data-reactid="267"/><!-- react-empty: 268 --></picture><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="269"><span data-title=" " class="jb3ZJrzb" data-reactid="270"> </span><span data-source="Materiał Partnera" data-reactid="271"><!-- react-text: 272 -->Źródło: <!-- /react-text --><!-- react-text: 273 -->Materiał Partnera<!-- /react-text --></span></small><div data-reactid="274"><!-- react-empty: 275 --><div class="j2xUHwx3" data-reactid="276"><div class="bnifgdc dpi23lk" data-reactid="277"><!-- react-empty: 278 --><div class="ioesz85 bozdad2 gmfmhzb nhh3g0y36d" data-reactid="279"><div class="duxf6qe fphtu7s" data-reactid="280"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1BaMA" alt="dofdgec" data-reactid="281"/><div class="nhh3g0y36e" data-reactid="282"></div></div></div></div><div data-reactid="283"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="284"><p>– Witamy na pokładzie Singapore Airlines, panie Blake.</p></div></div><div data-reactid="285"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="286"><p>– Dzięki –&nbsp;odpowiadam chłodno, chociaż stewardesa zapewne liczyła na nutkę podniety w&nbsp;moim głosie. W&nbsp;końcu mam przyjemność lecieć jako pierwszy ich nowym samolotem A380 w&nbsp;biznes class. Zawsze latam w&nbsp;pierwszej klasie, ponieważ lubię intymność i&nbsp;nie cierpię tłoku.</p></div></div><div data-reactid="287"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="288"><p>A może dlatego, że lubisz gwiazdorzyć?</p></div></div><div class="bnifgdc dpi23lk" data-reactid="289"><!-- react-empty: 290 --><div class="ioesz85 bozdad2 eo7xsdp imfnryd nhh5k2p60d" data-reactid="291"><div class="duxf6qe fphtu7s" data-reactid="292"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1ZaMA" alt="dofdgec" data-reactid="293"/><div class="nhh5k2p60e" data-reactid="294"></div></div></div><div data-reactid="295"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="296"><p>Nie. Nie jestem typem gwiazdora, nie udzielam wywiadów dla kolorowych szmatławców i&nbsp;nie pozuję na ściankach. Cenię wygodę, ale nie jestem hipokrytą. Jeśli ktoś mówi, że pieniądze w&nbsp;życiu nie załatwią wszystkiego, to widocznie nigdy nie miał ich wystarczająco dużo. Uczcijmy tę myśl Dom Pérignon z&nbsp;dwa tysiące czwartego.</p></div></div><div data-reactid="297"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="298"><p>Zarozumiały sukinkot.</p></div></div><div data-reactid="299"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="300"><p>Stewardesa zaczyna się wić pomiędzy mną a&nbsp;Jimmym, ale nie jestem w&nbsp;nastroju do pieprzenia nikogo swoim wygłodniałym wzrokiem. W&nbsp;tym momencie nie czuję się jak typowy samiec alfa, ponieważ gdybym tylko mógł, wyjebałbym ją za fraki.</p></div></div><div data-reactid="301"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="302"><p>Z samolotu.</p></div></div><div class="bnifgdc dpi23lk" data-reactid="303"><!-- react-empty: 304 --><div class="ioesz85 bozdad2 eo7xsdp dn6j52y tnn11w2n132d" data-reactid="305"><div class="duxf6qe fphtu7s" data-reactid="306"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1JJbwc" alt="dofdgec" data-reactid="307"/><div class="tnn11w2n132e" data-reactid="308"></div></div></div><div data-reactid="309"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="310"><p>Daję jej za to znać swoją wpienioną gębą, że nie jestem nią zainteresowany, co najwyraźniej działa, ponieważ opuszcza pole mojego widzenia już z&nbsp;mniejszą gracją. To jednak ani trochę nie zmniejsza mojego wkurwienia, gdy patrzę na kumpla przyklejonego do telefonu. Chrząkam, ale facet jest kompletnie oderwany od rzeczywistości.</p></div></div><div data-reactid="311"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="312"><p>Tęsknie za tobą, Cherry…</p></div></div><div data-reactid="313"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="314"><p>Tak kurewsko mi jej brakuje, ale muszę ochłonąć. I&nbsp;muszę dać jej czas, żeby zrobiła to samo.</p></div></div><div data-reactid="315"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="316"><p>– Coś mówiłeś?</p></div></div><div class="bnifgdc dpi23lk" data-reactid="317"><!-- react-empty: 318 --><div class="ioesz85 bozdad2 eo7xsdp en6js2h uoo12y0v144d" data-reactid="319"><div class="duxf6qe fphtu7s" data-reactid="320"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1JKbwc" alt="dofdgec" data-reactid="321"/><div class="uoo12y0v144e" data-reactid="322"></div></div></div><div data-reactid="323"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="324"><p>– Wieki temu. Whisky? W&nbsp;złotej szklance? –&nbsp;pytam rozbawiony. Jeśli ktoś zapytałby, co nas łączy, to na pewno dystans do tych wszystkich wyrafinowanych pierdół.</p></div></div><div data-reactid="325"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="326"><p>– Poproszę. Zapytaj, czy mają złote chrupki, bo dawno nie jadłem.</p></div></div><div data-reactid="327"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="328"><p>Jimmy wyciąga się na rozsuwanym podgrzewanym fotelu i&nbsp;upija łyk mocnego jak diabli trunku. Na myśl od razu przychodzi mi mój ojciec. Lubi mocny alkohol, pod warunkiem że ten nie jest od niego młodszy mniej niż dziesięć lat. Prycham w&nbsp;myślach. To samo można powiedzieć o&nbsp;jego kobietach.</p></div></div><div data-reactid="329"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="330"><p>Z głośnika dobiega głos pilota informujący o&nbsp;tym, że zaraz startujemy. Ostatni raz sprawdzam telefon, katując swoje stęsknione serce. Pusto. Nie odezwała się. Nie pożegnała się. Nie życzyła mi bezpiecznego lotu. Być może nawet nie chce, żebym bezpiecznie wylądował. Oddycham ciężko i&nbsp;zasuwam okno.</p></div></div><div class="bnifgdc dpi23lk" data-reactid="331"><!-- react-empty: 332 --><div class="ioesz85 bozdad2 eo7xsdp fn6kf20 vpp13b1e156d" data-reactid="333"><div class="duxf6qe fphtu7s" data-reactid="334"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1JLbwc" alt="dofdgec" data-reactid="335"/><div class="vpp13b1e156e" data-reactid="336"></div></div></div><div data-reactid="337"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="338"><p>Chcę mieć już za sobą ten projekt.</p></div></div><div data-reactid="339"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="340"><p>Chcę mieć już to wszystko za sobą.</p></div></div><div data-reactid="341"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="342"><p>Chcę mieć je znowu blisko siebie.</p></div></div><div data-reactid="343"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="344"><p>I chcę znów być szczęśliwy.</p></div></div><div data-reactid="345"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="346"><p>Zamawiam przez tablet coś na ząb, ciesząc się, że nie muszę w&nbsp;tym celu nikogo oglądać. Tu wszystko odbywa się z&nbsp;zachowaniem najwyższej dyskrecji. Kładę się na łóżko, opieram o&nbsp;poduszkę Givenchy i&nbsp;zamykam oczy. Czuję się jak w&nbsp;podniebnym luksusowym hotelu. Jedenaście patyków to bardzo dobra cena za ten przywilej. Włączam trzydziestodwucalowy telewizor i&nbsp;przerzucam kanały, żeby wyciszyć myśli i&nbsp;ugasić tęsknotę za swoją dziecinką.</p></div></div><div class="bnifgdc dpi23lk" data-reactid="347"><!-- react-empty: 348 --><div class="ioesz85 bozdad2 eo7xsdp gn6l21j wqq14d2m168d" data-reactid="349"><div class="duxf6qe fphtu7s" data-reactid="350"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1JMbwc" alt="dofdgec" data-reactid="351"/><div class="wqq14d2m168e" data-reactid="352"></div></div></div><div data-reactid="353"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="354"><p>Same bzdury. Szklany cycek nigdy nie należał do moich hobby, ale odkąd obejrzałem kilka bajek i&nbsp;filmów z&nbsp;moimi dziewczynami… Kurwa. Nie ma szans, żebym przestał o&nbsp;nich myśleć. Musiałbym umrzeć. Wgapiam się w&nbsp;ekran i&nbsp;maluję na nim jej twarz. Jest piękna, seksowna, zmysłowa. Nie ma takiej drugiej. Słyszę jej aksamitny głos. Gdybym ją dorwał… wrr. Na samą myśl kutas mi staje.</p></div></div><div data-reactid="355"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="356"><p>"Ważniejsze od pokazywania piersi jest ich badanie. Nazywam się Andrea Cherry i&nbsp;badam się regularnie. A&nbsp;ty?"</p></div></div><div data-reactid="357"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="358"><p>Co, do chuja? Przecieram oczy. To chyba, kurwa, jakiś żart? Siadam i&nbsp;otwieram gębę najszerzej, jak potrafię.</p></div></div><div data-reactid="359"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="360"><p>– Twoja ptaszyna jest w…</p></div></div><div class="bnifgdc dpi23lk" data-reactid="361"><!-- react-empty: 362 --><div class="ioesz85 bozdad2 eo7xsdp in9a41r tnn61w1n732d" data-reactid="363"><div class="duxf6qe fphtu7s" data-reactid="364"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1VJbwc" alt="dofdgec" data-reactid="365"/><div class="tnn61w1n732e" data-reactid="366"></div></div></div><div data-reactid="367"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="368"><p>– Jest goła.</p></div></div><div data-reactid="369"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="370"><p>– Kampanii…</p></div></div><div data-reactid="371"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="372"><p>– Ma gołe cycki.</p></div></div><div data-reactid="373"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="374"><p>– W&nbsp;szczytnym celu.</p></div></div><div data-reactid="375"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="376"><p>– Wszyscy to widzą.</p></div></div><div data-reactid="377"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="378"><p>– Jestem pod wrażeniem.</p></div></div><div data-reactid="379"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="380"><p>– Ja też.</p></div></div><div data-reactid="381"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="382"><p>A mój wacek jeszcze bardziej<em>.</em></p></div></div><div data-reactid="383"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="384"><p>Niezawodna pamięć od razu podpowiada mi, kiedy do tego doszło. Wtedy gdy dzwoniłem do niej, a&nbsp;ona jak zwykle nie odbierała. Wtedy gdy Gary po raz pierwszy w&nbsp;życiu był zakłopotany moimi pytaniami. To wtedy okłamała mnie, że była tam w&nbsp;sprawie pracy. Już wtedy byłem idiotą.</p></div></div><div data-reactid="385"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="386"><p>Nie. Byłem nim, odkąd ją tylko zobaczyłem. Ta mała, krucha istotka w&nbsp;gruncie rzeczy ma niezłe jaja i&nbsp;wbrew temu, co o&nbsp;sobie myśli, jest sprytna i&nbsp;bardzo inteligentna. Tym bardziej nie rozumiem, co robiła w&nbsp;takim miejscu jak ta rudera u&nbsp;Grace. Całe szczęście, że nie musi więcej tam tyrać.</p></div></div><div data-reactid="387"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="388"><p>– Gratuluję, stary. Znalazłeś prawdziwy diament. Miejmy tylko nadzieję, że ktoś inny nie będzie próbował go oszlifować.</p></div></div><div data-reactid="389"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="390"><p>– Nie wkurwiaj mnie –&nbsp;syczę.</p></div></div><div data-reactid="391"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="392"><p>Jimmy ma jedną wadę. Nie. Ma wad od zajebania, ale ta jedna zawsze sprawia, że mam ochotę przywalić mu w&nbsp;tą fircykowatą gębę. Chłopak zawsze mówi to, co myśli, jednak wyłącznie do mnie. I&nbsp;o&nbsp;mnie. Oprócz mojej matki i&nbsp;mojej upartej kobiety, <em>byłej kobiety</em>, nikt nie ma do tego wystarczających jaj.</p></div></div><div data-reactid="393"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="394"><p>Kładę się z&nbsp;powrotem na łóżko. Wbijam w&nbsp;przeglądarkę imię i&nbsp;nazwisko mojej gorącej laski, a&nbsp;raczej jej idealnych, błyszczących cycków. Oczywiście, kurwa, wszyscy o&nbsp;tym trąbią.</p></div></div><div data-reactid="395"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="396"><p>Szczerzę się.<em> </em>I trąbią też o&nbsp;tym, że to moja dziewczynka zagrała w&nbsp;tej reklamie, nie biorąc za nią ani jednego funta.</p></div></div><div data-reactid="397"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="398"><p>– Whisky? W&nbsp;złotej szklance? Trzeba to opić. Wiedziałem, że jest dobrym człowiekiem, ale to…</p></div></div><div data-reactid="399"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="400"><p>– A&nbsp;ty co? Chyba zapomniałeś, że w&nbsp;domu czeka na ciebie Barbie?</p></div></div><div data-reactid="401"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="402"><p>Mam ochotę wybuchnąć śmiechem. Znalazłem jego słaby punkt i&nbsp;uwielbiam go wykorzystywać przy każdej możliwej okazji. Przyznam, że Liz nie jest brzydką kobietą, ale w&nbsp;ogóle nie jest w&nbsp;moim typie. Lubię ją, wiem, że moje dziewczyny będą z&nbsp;nią bezpieczne, jednak na wszelki wypadek wysłałem tam swojego zaufanego człowieka.</p></div></div><div data-reactid="403"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="404"><p>– Jeśli dowie się o&nbsp;tym, jak ją nazywasz, nie chcę być w&nbsp;twojej ogorzałej skórze. Poza tym może i&nbsp;wygląda jak Barbie, ale z&nbsp;charakteru nie ma z&nbsp;nią nic wspólnego.</p></div></div><div data-reactid="405"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="406"><p>– Dobra, dobra. Nie spinaj się tak. Księżniczko. –&nbsp;Parskam śmiechem, a&nbsp;Jimmy wlepia wzrok w&nbsp;telefon i&nbsp;uśmiecha się z&nbsp;rozmarzeniem.</p></div></div><div data-reactid="407"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="408"><p>Po raz pierwszy w&nbsp;życiu czegoś komuś zazdroszczę. Nie tego, że jest zakochany, bo podejrzewam, że sam odleciałem bardziej niż on, tylko tego, że oboje potrafili do siebie dotrzeć w&nbsp;tak krótkim czasie. Gdyby mi jeszcze było mało, mój przyjaciel nosi się z&nbsp;zamiarem oświadczyn. Ślub nigdy nie był na liście moich marzeń, tak samo jak dzieci, ale…</p></div></div><div data-reactid="409"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="410"><p>– Andrea za to jest wilkiem w&nbsp;owczej skórze. Nic dziwnego, że straciłeś dla niej głowę. I&nbsp;nic dziwnego, że nie potraficie się dogadać.</p></div></div><div data-reactid="411"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="412"><p>Czy mógłby chociaż na mnie patrzeć, kiedy mi ciśnie?</p></div></div><div data-reactid="413"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="414"><p>– Potrafimy się dogadać. Odseparowaliśmy się z&nbsp;innego powodu niż bak porozumienia.</p></div></div><div data-reactid="415"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="416"><p>Powiedzmy.</p></div></div><div data-reactid="417"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="418"><p>– Zawsze myślałem, że separacja jest wtedy, gdy dwie osoby podejmują taką decyzję.</p></div></div><div data-reactid="419"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="420"><p>– Dobra. Rzuciłem ją. Lepiej? –&nbsp;Chociaż w&nbsp;moim łbie ona nawet przez sekundę nie jest wolna.</p></div></div><div data-reactid="421"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="422"><p>– Nie. Nie rzuciłeś jej. Podjąłeś tę decyzję pod wpływem emocji, a&nbsp;nie dlatego, że nie chcesz z&nbsp;nią być.</p></div></div><div data-reactid="423"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="424"><p>– Do sedna, stary.</p></div></div><div data-reactid="425"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="426"><p>– Wyrzuciłeś ją ze swojego gabinetu, ale to ona od ciebie odeszła.</p></div></div><div data-reactid="427"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="428"><p>Czuję się tak, jakby ktoś zapalił pochodnie w&nbsp;moim żołądku.</p></div></div><div data-reactid="429"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="430"><p>– Odeszła. Ode mnie –&nbsp;majaczę jak potłuczony, starając się poukładać to w&nbsp;swojej głowie.</p></div></div><div data-reactid="431"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="432"><p>– Tym razem to twoja dupa została skopana. –&nbsp;Jim kładzie się wygodnie i&nbsp;zamyka oczy. –&nbsp;Nareszcie.</p></div></div><div data-reactid="433"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="434"><p>Mogą mnie wyruchać dzikie świnie, ale niech to nie będzie prawdą. Nie od dziś wiadomo, że skrzywdzona kobieta jest gorsza od rozwścieczonego słonia. Kobiety kochają się mścić. Kochają nie zapominać. I&nbsp;nie dopuszczą, żebyś przypadkiem ty zapomniał, jaką wielką krzywdę im wyrządziłeś.</p></div></div><div data-reactid="435"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="436"><p>Chuj, że są najbardziej kłamliwym i&nbsp;przebiegłym gatunkiem na tej ziemi. Ważne jest wyłącznie to, że ty nie masz prawa się na nie wkurwiać. A&nbsp;jeśli już dopuścisz się tej zbrodni, pamiętaj, żebyś długo je za to przepraszał.</p></div></div><div data-reactid="437"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="438"><p>Problem w&nbsp;tym, że moja kobieta ma w&nbsp;dupie przeprosiny. Nie mówię, że próbowałem, ale chciałem z&nbsp;nią o&nbsp;tym porozmawiać. Starałem się do niej dodzwonić każdego jebanego dnia po kilka razy. Najpierw po prostu nie odbierała, później mnie odrzucała, aż w&nbsp;końcu wyłączyła telefon albo mnie zablokowała. To ja próbowałem, pomimo że to ona mnie oszukała. I&nbsp;to ona czuje się największą ofiarą. Jednak prawda jest bardziej okrutna, niż wszystkim nam się wydaje. Największą krzywdę wyrządziliśmy Lily. Oboje.</p></div></div><div data-reactid="439"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="440"><p>Zamykam oczy i&nbsp;zapadam się w&nbsp;otchłań, gdzie sam mogę wykreować to, co chcę zobaczyć.</p></div></div><div data-reactid="441"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="442"><p><strong>*</strong></p></div></div><div data-reactid="443"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="444"><p>Miami zawsze pachnie seksem, fortuną i&nbsp;seksem. Tym razem jednak obejdzie się bez seksu, za to z&nbsp;większą fortuną. Mój klient to gruba ryba, a&nbsp;ja mam zamiar wycisnąć go jak cytrynę. Zasada jest prosta: zawsze podwajaj swoją stawkę, żebyś miał z&nbsp;czego zjechać. Obie strony wychodzą z&nbsp;tego zadowolone, ale tylko jedna jest frajerem.</p></div></div><div data-reactid="445"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="446"><p>I to nigdy nie jestem ja.</p></div></div><div style="min-height:auto;" data-reactid="447"><div class="j3bv9ljB j1AQPSvq" data-reactid="448"><div class="j2te6rH-" data-reactid="449"><div data-reactid="450"><figure class="j1pySktw" id="1062263350" data-reactid="451"><span class="j218mrNK j1aIqa9K" style="padding-bottom:26.70807453416149%;width:644px;" data-reactid="452"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt=" " data-src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnJXTDVLVAJiIgoUKAgGQCJqBAo4CgJHPWoTFGIbE1liMlJXKRMQQCElGlcoFwFVKWsFT38eVVJ6IE5Ae09QHXlyVkFgGFMGKWlWSn0ZAggoJ1tLKB5BTQ" data-sizes="auto" width="644" height="172" class="lazyload j3BQvntU" data-reactid="453"/></span><small class="article--photoSource j3uQhJ7L desktop" data-reactid="454"><!-- react-text: 455 --> <!-- /react-text --><!-- react-text: 456 -->Materiał Partnera<!-- /react-text --><!-- react-text: 457 --> <!-- /react-text --></small></figure></div><!-- react-empty: 458 --><!-- react-empty: 459 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="460"><span data-title=" " class="jb3ZJrzb" data-reactid="461"> </span><span data-source="Materiał Partnera" data-reactid="462"><!-- react-text: 463 -->Źródło: <!-- /react-text --><!-- react-text: 464 -->Materiał Partnera<!-- /react-text --></span></small></div></div><div data-reactid="465"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="466">Materiał partnera</div></div></div></div><div class="bnifgdc dpi23lk" data-reactid="467"><!-- react-empty: 468 --><div class="ioesz85 bozdad2 gn7nd97 dww32o2g384d" data-reactid="469"><div class="duxf6qe fphtu7s" data-reactid="470"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1BKbwc" alt="dofdgec" data-reactid="471"/><div class="dww32o2g384e" data-reactid="472"></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="473"><div class="j30SROfM" data-reactid="474"><div class="" data-reactid="475"><div class="j2vGrZQT j3Qc_5T-" data-reactid="476"><p class="j1_FdpF0" data-reactid="477"><span data-reactid="478">WP Książki</span><!-- react-text: 479 --> <!-- /react-text --><!-- react-text: 480 --> na<!-- /react-text --><!-- react-text: 481 -->:<!-- /react-text --></p><div class="jnGyMaPx" data-reactid="482"><a href="https://www.instagram.com/wirtualnapolska" class="jNtmDNS0" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="483"><div class="jAsx3rXb j214eboQ" data-reactid="484"><span style="width:30px;height:30px;" class="jk-0W4yM" data-reactid="485"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="j2eFfOuI" data-reactid="486">Instagramie</span></div></a><a href="https://www.facebook.com/wppopkultura" class="jNtmDNS0" title="https://www.facebook.com/wppopkultura" target="_blank" data-reactid="487"><div class="jAsx3rXb j214eboQ" data-reactid="488"><span style="width:30px;height:30px;" class="jk-0W4yM" data-reactid="489"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="j3yYywer" data-reactid="490"><div class="j1Qq9oHQ" data-reactid="491"><div class="j3UuF-p7" data-reactid="492"><span class="j3BtJj7P" data-reactid="493">👍</span><span class="j1K4IV2V" data-reactid="494">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 495 --><div data-reactid="496"><div data-reactid="497"><span data-reactid="498"></span><span data-reactid="499"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="500"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="501"><div class="j30SROfM" data-reactid="502"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="503"><div class="j30SROfM" data-reactid="504"><div data-reactid="505"></div><div class="j-x0SWlN" data-reactid="506"><div class="att67j1l804e" data-reactid="507"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="508"><div class="bnifgdc b101rkq" data-reactid="509"><!-- react-empty: 510 --><div class="ioesz85 bozdad2 an7px7b tnn36w0n432d" data-reactid="511"><div class="duxf6qe fphtu7s" data-reactid="512"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1BObwc" alt="dofdgec" data-reactid="513"/><div class="tnn36w0n432e" data-reactid="514"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="515"><div data-reactid="516"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="517"></div><div data-reactid="518"><div style="top:0;z-index:40;" class="emgqq9l" data-reactid="519"><div class="bnifgdc b101rkq" data-reactid="520"><!-- react-empty: 521 --><div class="ioesz85 bozdad2 do0tqvo jn7pa7s icc35u2f420d" data-reactid="522"><div class="duxf6qe fphtu7s" data-reactid="523"></div><img width="56" height="45" class="aoek0jj" src="https://v.wpimg.pl/MDcxMzc0YiUCGjtJTEtvMEFCbxMKEmFmFlp3WEx_YnFVAHlPTFljMxNWPRZMUWItTAs5HUxAJiJMGipUE14qe1BNbwc" alt="dofdgec" data-reactid="524"/><div class="icc35u2f420e" data-reactid="525"></div></div></div></div><div class="jVap3Bre" data-reactid="526"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="527"><div class="jEanFVXt" data-reactid="528"><div class="jhiCifJ8" data-reactid="529"><div class="j30SROfM" data-reactid="530"><div data-reactid="531"></div><div data-reactid="532"></div></div></div></div></div></div></div></div></div><div class="j3Fr7j02" data-reactid="533"><div class="jc1tVLjw" data-reactid="534"><div class="j3j7LEFN" data-reactid="535"><div class="j1Mp9g3C j3Fpble7" data-reactid="536"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="537"><span style="width:auto;height:47px;fill:#59A19E;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="538"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="539"><div class="jk-0W4yM j3_Qw9eR" style="width:90px;height:50px;" data-reactid="540"><span class="j3NvS14I" style="fill:#59A19E;" data-reactid="541"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="542"><div class="j3LkAa1k" data-reactid="543"><div class="j-FgCqGx" data-reactid="544"><div class="jFZ3qpfM" data-reactid="545">Autorzy</div><ul data-reactid="546"><li data-reactid="547"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="548">Stephen King</a></li><li data-reactid="549"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="550">Remigiusz Mróz</a></li><li data-reactid="551"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="552">Olga Tokarczuk</a></li><li data-reactid="553"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="554">Katarzyna Michalak</a></li><li data-reactid="555"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="556">Harlan Coben</a></li><li data-reactid="557"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="558">Katarzyna Puzyńska</a></li><li data-reactid="559"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="560">Katarzyna Bonda</a></li><li data-reactid="561"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="562">Camilla Lackberg</a></li><li data-reactid="563"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="564">Andrzej Sapkowski</a></li><li data-reactid="565"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="566">J.D. Robb</a></li></ul></div><div class="j-FgCqGx" data-reactid="567"><div class="jFZ3qpfM" data-reactid="568">Pisarze</div><ul data-reactid="569"><li data-reactid="570"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="571">Joanna Jax</a></li><li data-reactid="572"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="573">Grzegorz Kasdepke</a></li><li data-reactid="574"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="575">Fiodor Dostojewski</a></li><li data-reactid="576"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="577">Joanne  K Rowling</a></li><li data-reactid="578"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="579">Terry Prachett</a></li><li data-reactid="580"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="581">Paulo Coelho</a></li><li data-reactid="582"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="583">Astrid Lindgren</a></li><li data-reactid="584"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="585">Alistair MacLean</a></li><li data-reactid="586"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="587">Oscar Wilde</a></li><li data-reactid="588"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="589">Ernest Hemingway</a></li></ul></div><div class="j-FgCqGx" data-reactid="590"><div class="jFZ3qpfM" data-reactid="591">Serie</div><ul data-reactid="592"><li data-reactid="593"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="594">Harry Potter</a></li><li data-reactid="595"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="596">Wiedźmin</a></li><li data-reactid="597"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="598">Opowieści z Narnii</a></li><li data-reactid="599"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="600">Mroczna wieża</a></li><li data-reactid="601"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="602">Akademia wampirów</a></li></ul></div><div class="j-FgCqGx" data-reactid="603"><div class="jFZ3qpfM" data-reactid="604">Książka</div><ul data-reactid="605"><li data-reactid="606"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="607">Ślepnąc od świateł</a></li><li data-reactid="608"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="609">Kamerdyner</a></li><li data-reactid="610"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="611">Skąpiec</a></li><li data-reactid="612"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="613">Mały książę</a></li><li data-reactid="614"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="615">Hobbit</a></li><li data-reactid="616"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="617">Dunkierka</a></li><li data-reactid="618"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="619">Pinokio</a></li><li data-reactid="620"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="621">Metro 2033</a></li><li data-reactid="622"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="623">Dziennik Bridget Jones</a></li><li data-reactid="624"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="625">50 twarzy greya</a></li></ul></div><div class="j-FgCqGx" data-reactid="626"><div class="jFZ3qpfM" data-reactid="627">Polecane</div><ul data-reactid="628"><li data-reactid="629"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="630">Wszystkie artykuły</a></li><li data-reactid="631"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="632">Koronawirus</a></li><li data-reactid="633"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="634">Koronawirus - wiadomości</a></li><li data-reactid="635"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="636">Wielkanoc - przepisy</a></li><li data-reactid="637"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="638">Koronawirus w Polsce</a></li><li data-reactid="639"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="640">Wiadomości pogodowe</a></li><li data-reactid="641"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="642">Pogoda w miastach</a></li><li data-reactid="643"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="644">Kuchnia</a></li><li data-reactid="645"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="646">Gry online</a></li><li data-reactid="647"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="648">Centrala gier</a></li><li data-reactid="649"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="650">Tłusty czwartek</a></li></ul></div><div class="j-FgCqGx" data-reactid="651"><div class="jFZ3qpfM" data-reactid="652">Praca</div><ul data-reactid="653"><li data-reactid="654"><a target="_blank" href="https://praca.money.pl" data-reactid="655">Praca</a></li><li data-reactid="656"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="657">Oferty pracy</a></li><li data-reactid="658"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="659">Praca Warszawa</a></li><li data-reactid="660"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="661">Praca Kraków</a></li><li data-reactid="662"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="663">Praca Wrocław</a></li><li data-reactid="664"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="665">Praca Poznań</a></li><li data-reactid="666"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="667">Praca Łódź</a></li><li data-reactid="668"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="669">Praca Radom</a></li><li data-reactid="670"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="671">Praca Gdynia</a></li><li data-reactid="672"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="673">Praca Bydgoszcz</a></li><li data-reactid="674"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="675">Praca Katowice</a></li><li data-reactid="676"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="677">Praca Szczecin</a></li><li data-reactid="678"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="679">Praca w miastach</a></li><li data-reactid="680"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="681">Praca za granicą</a></li><li data-reactid="682"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="683">Listy ofert pracy</a></li><li data-reactid="684"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="685">Szukane oferty pracy</a></li><li data-reactid="686"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="687">Popularne stanowiska pracy</a></li><li data-reactid="688"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="689">Wynagrodzenia</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="690"></div></div><div class="j14gugvC" data-reactid="691"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="692"><div class="j1LNJWaA" data-reactid="693"><span data-reactid="694"><!-- react-text: 695 -->© 1995-<!-- /react-text --><!-- react-text: 696 -->2022<!-- /react-text --><!-- react-text: 697 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="698">Reklama</a><a href="http://onas.wp.pl/" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="699">O nas</a><a href="https://holding.wp.pl/poufnosc" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="700">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="701">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="702">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="703">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://ksiazki.wp.pl/b2Qydjd6TVMwGxJZS01ARnNDRg4LFE4QDlteSDtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mOzU7aT1tDiY7NTtpPW0OJjs1O2k9bQ4mO0hIFBcQa1tLGFUFVwZpQVBaUwdNQTkWE0QDXwQNIgsSVw9FC1MrEg1MBVUWWz4XWQAXWQRUdwkIVxRXCV13D1lfSgJATw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    