
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Człowiek, który odkrył wrak Titanica. Naukowiec, wojskowy, pasjonat - WP Książki</title>
        <meta data-react-helmet="true" property="og:site_name" content="ksiazki.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="321990041587116"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="ksiazki.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="128327910557972"/><meta data-react-helmet="true" property="fb:pages" content="132390086802109"/><meta data-react-helmet="true" property="fb:pages" content="189813294394963"/><meta data-react-helmet="true" property="fb:pages" content="49400967381"/><meta data-react-helmet="true" property="og:url" content="https://ksiazki.wp.pl/czlowiek-ktory-odkryl-wrak-titanica-naukowiec-wojskowy-pasjonat-6712878639672000a"/><meta data-react-helmet="true" name="keywords" content="historia titanica, wrak titanica, nowa książka"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/ksiazkiwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://ksiazki.wp.pl/czlowiek-ktory-odkryl-wrak-titanica-naukowiec-wojskowy-pasjonat-6712878639672000a"/><meta data-react-helmet="true" property="article:published_time" content="2021-12-07T15:11:37+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-12-07T15:13:06+01:00"/><meta data-react-helmet="true" property="artice:tag" content="historia titanica, wrak titanica, nowa książka"/><meta data-react-helmet="true" name="news_keywords" content="historia titanica, wrak titanica, nowa książka"/><meta data-react-helmet="true" name="author" content="Materiał partnera"/><meta data-react-helmet="true" name="description" content="Robert D. Ballard jest znany z pionierskiego wykorzystania łodzi podwodnych, które położyły podwaliny pod archeologię głębinową. Legendarny oceanograf, który niedawno skończył 79 lat, przeprowadził dotychczas"/><meta data-react-helmet="true" property="twitter:description" content="Robert D. Ballard jest znany z pionierskiego wykorzystania łodzi podwodnych, które położyły podwaliny pod archeologię głębinową. Legendarny oceanograf, który niedawno skończył 79 lat, przeprowadził dotychczas"/><meta data-react-helmet="true" property="og:title" content="Człowiek, który odkrył wrak Titanica. Naukowiec, wojskowy, pasjonat"/><meta data-react-helmet="true" property="og:description" content="Robert D. Ballard jest znany z pionierskiego wykorzystania łodzi podwodnych, które położyły podwaliny pod archeologię głębinową. Legendarny oceanograf, który niedawno skończył 79 lat, przeprowadził dotychczas"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHNvAjVxVktgIjBYKDYCCSBqPkY4NAYOP2opWGIlFxBgMmgbKS0UCSMlIBsoKQUcK2tuAXQiA0wqIHRSL3BXVHt9bgRgJVYbf2ltDHQmVE15d2pRfnNFBA"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHNvAjVxVktgIjBYKDYCCSBqPkY4NAYOP2opWGIlFxBgMmgbKS0UCSMlIBsoKQUcK2tuAXQiA0wqIHRSL3BXVHt9bgRgJVYbf2ltDHQmVE15d2pRfnNFBA"/>
        <link data-react-helmet="true" rel="canonical" href="https://ksiazki.wp.pl/czlowiek-ktory-odkryl-wrak-titanica-naukowiec-wojskowy-pasjonat-6712878639672000a"/><link data-react-helmet="true" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVrBH08X0l9az9dISEVHD8rd1M_MRcYODR3RCFrBgkmay8FYiAOCj8oOE1iIQobKiB2A3h9AR16IT0ZKyZTSWJwYAN9aQZILXR0AHV9BUp7cmoHKHdQWzI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://ksiazki.wp.pl/czlowiek-ktory-odkryl-wrak-titanica-naukowiec-wojskowy-pasjonat-6712878639672000a","mainEntityOfPage":"https://ksiazki.wp.pl/czlowiek-ktory-odkryl-wrak-titanica-naukowiec-wojskowy-pasjonat-6712878639672000a","description":"Robert D. Ballard jest znany z pionierskiego wykorzystania łodzi podwodnych, które położyły podwaliny pod archeologię głębinową. Legendarny oceanograf, który niedawno skończył 79 lat, przeprowadził dotychczas","author":{"@type":"Person","name":"Materiał partnera","url":"https://ksiazki.wp.pl/autor/material-partnera/6474979632752769"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/ksiazki.png"}},"datePublished":"2021-12-07T15:11:37+01:00","dateModified":"2021-12-07T15:13:06+01:00","headline":"Człowiek, który odkrył wrak Titanica. Naukowiec, wojskowy, pasjonat","image":"https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHNvAjVxVktgIjBYKDYCCSBqPkY4NAYOP2opWGIlFxBgMmgbKS0UCSMlIBsoKQUcK2tuAXQiA0wqIHRSL3BXVHt9bgRgJVYbf2ltDHQmVE15d2pRfnNFBA"}</script>
        <link rel="amphtml" href="https://ksiazki.wp.pl/czlowiek-ktory-odkryl-wrak-titanica-naukowiec-wojskowy-pasjonat-6712878639672000a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla ksiazki.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g15d796 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i15d8j5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d1643w9 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e1644j9 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.f164568 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g1645t8 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i166uv8 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g16584f {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a165aoe {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j165a1e {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://ksiazki.wp.pl/OG1ubTF3YCZQFxRnaUhtGBNPQAsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWwQGG4qPQsZbBAYbio9CxlsEBhuKj0LGWxtaxMAQG5kHDwzUAELN2kAYXAfRlBiaV4uLl9bASc1ETI" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://ksiazki.wp.pl/NmNydWtzYQwvGxJkWwFsMmxDRggrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJjsIKyURMhEmOwgrJREyESY7CCslETIRJkZ7Vg9sV2xWFyMVDicOYUpKYFpJfFthTAY1QEMvXX1OUTVBHy1bdxtVYBFPKwh5HQFnQUp4WCxXDTQbWDM" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFuTHhzSB1hMyldICNJCSNrawN8d1RKe3FhGWB1UUh-d2sAeHBRViklL10uKwkmLS04WCgwCxZhNDdTbzk">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHJpTHt0SB1hMyldICNJCSNrawN8d1RKe3FhGWB1UUh-d2sAeHBRViklL10uKwkmLS04WCgwCxZhNDdTbzk">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHNrTHp2SB1hMyldICNJCSNrawN8d1RKe3FhGWB1UUh-d2sAeHBRViklL10uKwkmLS04WCgwCxZhNDdTbzk">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHNvTHpySB1hMyldICNJCSNrawN8d1RKe3FhGWB1UUh-d2sAeHBRViklL10uKwkmLS04WCgwCxZhNDdTbzk">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVoADV1Vk1gIHdDPS0KHmE0NRt_c1ZKfHdtAXVpSkh5dWgHf3BSTXlrP1U7LQQWIRs7XSwoAg0jK3dEIyNFBA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVrBDV1VUlgIHdDPS0KHmE0NRt_c1ZKfHdtAXVpSkh5dWgHf3BSTXlrP1U7LQQWIRs7XSwoAg0jK3dEIyNFBA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVtADV1U01gIHdDPS0KHmE0NRt_c1ZKfHdtAXVpSkh5dWgHf3BSTXlrP1U7LQQWIRs7XSwoAg0jK3dEIyNFBA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVsBjV1UktgIHdDPS0KHmE0NRt_c1ZKfHdtAXVpSkh5dWgHf3BSTXlrP1U7LQQWIRs7XSwoAg0jK3dEIyNFBA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVhBDV1X0lgIHdDPS0KHmE0NRt_c1ZKfHdtAXVpSkh5dWgHf3BSTXlrP1U7LQQWIRs7XSwoAg0jK3dEIyNFBA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVvTHxySB1hMyldICNJCSNraAN8dlZPeXVuAWBpUk97c2gBeXxQViklL10uKwlZOzY4Wj40BgsqKi0aPSoAWzI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHdrTH52SB1hMyldICNJCSNraAN8dlZPeXVuAWBpUk97c2gBeXxQViklL10uKwlZOzY4Wj40BgsqKi0aPSoAWzI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YH1vTHRySB1hMyldICNJCSNraAN8dlZPeXVuAWBpUk97c2gBeXxQViklL10uKwlZOzY4Wj40BgsqKi0aPSoAWzI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVvBDV1UUlgIHdDPS0KHmE0NRt8c1ZLfnJvBXpxSlR6cm0DfHFTQXhrP1U7LQQWIWQtRiwqFAkuNjxaOWoXFyhmJA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVgBjV1XktgIHdDPS0KHmE0NRt8c1ZLfnJvBXpxSlR6cm0DfHFTQXhrP1U7LQQWIWQtRiwqFAkuNjxaOWoXFyhmJA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVtADV1U01gIHdDPS0KHmE0NRt8c1ZLfnJvBXpxSlR6cm0DfHFTQXhrP1U7LQQWIWQtRiwqFAkuNjxaOWoXFyhmJA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#59A19E">
        <script>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</script>
        <meta name="gaf" content="beuiliqy">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://ksiazki.wp.pl/ODY4MDgyYCU4Vjt3SAJtMHsObzYMW2NmBhZ3ZjgmEBsGaxIbOCYQGwZrEhs4JhAbBmsSGzgmEBsGaxIbOCYQGwZrEhs4JhAbBmsSGzgmEBsGaxIbOCYQGwZrEhs4JhAbBmsSGzgmEBsGaxIbOCYQGwZrEhs4JhAbBmsSGzgmEBsGaxIbOCYQGwZrEhs4JhAbBmsSGzgmEBsGaxIbOCYQGwZrEhs4JhAbBmsSGzgmEBsGaxIbOCYQGwYWYWYSW3VmdlMsIkkTPHsrQnB1QQo_LTcJLyESECMtKE1rNgISJiAqCX93Uk19c39EPyEBFTZ5aBIsIBEqIystR3B0V09qdhoEfHRBCScwNFhwLxQQLj4yXWMzF1c_KHwGeHYhGjUoNkMkIQxUJDA2RjRpCB0kNiBYYDMVGCRpLV05JQkQLCV0WiwxDBY4LTxXYDMIEzwvNkM0aRcYPC42WiwwSk94dWsMenxRSnZybgZ9dFcYbTk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://ksiazki.wp.pl/Mjk2NDZmYgsKUDh3dRZvHkkIbCcqBRIZH1ZsaHgyb1BJbREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RGwUyEjU0bREbBTISNTRtERsFMhI1NG0RG3hBbx9JCGxrLR0nGQdbLHJ1Gj0AGF4nJnceKgsbHCQ3eBA"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://ksiazki.wp.pl/ZjE1ODg5dQskUzl3SE54HmcLbScXXQUZMVVtaEVqeFBnbhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzhqBTUabhAbOGoFNRpuEBs4agU1Gm4QGzgXdkgwE3VmSEIqADZdJiZIQioANl0mJkpGPQs1HyU3RUg"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="beuiliqyh"></div>
    
        <div id="app"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-595571310"><div class="g1z1kLyn g2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><cite class="dxlgq2044e" data-reactid="5"><cite><cite><em></em></cite></cite></cite><cite class="snlsx60132e" data-reactid="6"><cite><cite><i></i></cite></cite></cite><cite class="bveet6801496e" data-reactid="7"><strong><em><samp></samp></em></strong></cite><cite class="idlff100220e" data-reactid="8"><cite><strong><b></b></strong></cite></cite><div class="g13J4OTS" data-reactid="9"><cite class="hckwr240528e" data-reactid="10"><cite><b><b></b></b></cite></cite></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="11"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#59A19E;" data-reactid="12"><div data-st-area="Header" class="g1eC5C0Q" style="border-bottom-color:#59A19E;" data-reactid="13"><div class="g3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="g3IxTUNV" style="background:#59A19E;color:#59A19E;" data-st-area="Header-back" data-reactid="15"><figure class="g2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="gk-0W4yM g3NvS14I g3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="gEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="g9-RdI2v" data-reactid="21">WP Książki</span><div class="gk-0W4yM g3_Qw9eR" style="width:90px;height:50px;" data-reactid="22"><span class="g3NvS14I" style="fill:#59A19E;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="g1BrwK4m g23jlTkc" data-reactid="25"><div class="g3J86BdW gORJE3jl" data-reactid="26"><div class="g3Zc4X11" data-reactid="27"><input type="checkbox" class="g1Ir1_eR" data-reactid="28"/><label class="goYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ gazdhFI5 gk-0W4yM g3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="gf9-ynMQ g3CQMUq3 gk-0W4yM g3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="g1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="g3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="g2nQ3EP5" data-reactid="35"><div class="g2wrgdhI" data-reactid="36"><div class="gp7bUWWX" data-reactid="37"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="g2zQDZey" data-reactid="57"><div class="g2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="g3yDnEn9 g2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="g1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="gDTDDv1a" data-reactid="61"></figure><figure class="gDTDDv1a" data-reactid="62"></figure><figure class="gDTDDv1a" data-reactid="63"></figure><figure class="gDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNraAx_dFJNeXBvDGBxVk95dGkFfndIEjwtdE44N0kJISN7SQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="gXGGwcFx" href="/ksiazki" data-reactid="72">Baza książek</a></li><li class="g3mu7F3s" data-reactid="73"><figure class="g3NveKDW" data-reactid="74"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNraAR9cldOfXNrDWB1UUB5dGwCfnZISHZ2IQV0dkkJISN7SQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="gXGGwcFx" href="/dzieje-sie" data-reactid="77">Dzieje się</a></li><li class="g3mu7F3s" data-reactid="78"><figure class="g3NveKDW" data-reactid="79"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNraAJ0c1ROfHJrAmBpVkB4c28BeHJWS2B1YAY1dV5LYTQ3U285" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="gXGGwcFx" href="/gwiazdy-pisza" data-reactid="82">Gwiazdy piszą</a></li><li class="g3mu7F3s" data-reactid="83"><figure class="g3NveKDW" data-reactid="84"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNraAx0fVFAdnZhB2BpVkB_cWsHeHFTTmB1YAY1dV5LYTQ3U285" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="gXGGwcFx" href="/poradniki" data-reactid="87">Poradniki</a></li><li class="g3mu7F3s" data-reactid="88"><figure class="g3NveKDW" data-reactid="89"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNrYQN8dlZJenxhGWB2Vkl_cmwFeX1RVn59a0x8fVVXPyo-FjA" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="gXGGwcFx" href="/w-drodze" data-reactid="92">W drodze</a></li><li class="g3mu7F3s" data-reactid="93"><figure class="g3NveKDW" data-reactid="94"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNraAF9cVBMfHNgDGBpVkl2d20BdHxWSGB1YAY1dV5LYTQ3U285" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="gXGGwcFx" href="/kryminal" data-reactid="97">Kryminał</a></li><li class="g3mu7F3s" data-reactid="98"><figure class="g3NveKDW" data-reactid="99"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="100"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNraAN5d15AfnZuBWB1Vk1-dGoHfnBeVn59a0x8fVVXPyo-FjA" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="101"/></span></figure><a class="gXGGwcFx" href="/love-story" data-reactid="102">Love story</a></li><li class="g3mu7F3s" data-reactid="103"><figure class="g3NveKDW" data-reactid="104"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="105"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNrbAF8fVFOdnBgGWB1Xkp8fGAGeHBISHZ2IQV0dkkJISN7SQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="106"/></span></figure><a class="gXGGwcFx" href="/biografie" data-reactid="107">Biografie</a></li><li class="g3mu7F3s" data-reactid="108"><figure class="g3NveKDW" data-reactid="109"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNrYAV5dV5JdnBgGWB2Uk92cGsCfXxISHZ2IQV0dkkJISMrUW85" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="111"/></span></figure><a class="gXGGwcFx" href="/ksiazki-dla-dzieci" data-reactid="112">Książki dla dzieci</a></li><li class="g3mu7F3s" data-reactid="113"><figure class="g3NveKDW" data-reactid="114"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNrYAx_fV5MenVrGXx2Ukt6dGoAfXdISHZ2IQV0dkkJISN7SQ" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="116"/></span></figure><a class="gXGGwcFx" href="/recenzje" data-reactid="117">Recenzje</a></li><li class="g3mu7F3s" data-reactid="118"><figure class="g3NveKDW" data-reactid="119"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFpTHh0SB1hMyldICNJCSNrbA11fVRPenxuGWB1Xkx-dmwAfnZQVj8oOFcoLAgVKyErGj0qAFsy" width="50" height="50" class="g17NH_Hy" alt="" data-reactid="121"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="122">Wideo</a></li><li class="g3mu7F3s" data-reactid="123"><figure class="g3NveKDW g2-gdLjw" style="background:#59A19E;" data-reactid="124"><span class="gk-0W4yM" data-reactid="125"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="126">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="127"><figure class="g3NveKDW g2-gdLjw" style="background:#59A19E;" data-reactid="128"><span class="gk-0W4yM" data-reactid="129"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="130">Popularne</a></li></ul></div></div></header><!-- react-empty: 131 --><!-- react-empty: 132 --><div class="niljy03166e" data-reactid="133"></div><div class="content g2d9_HLt" data-reactid="134"><!-- react-empty: 135 --><div data-reactid="136"><div class="g3gatTWV g3KvVGpi" data-reactid="137"><a href="https://www.wp.pl?src01=20804" class="g1HaiiFQ" style="background:#59A19E;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="138"><span class="g35LEmnc" data-reactid="139">Przejdź na</span><span style="width:40px;height:27px;" class="gk-0W4yM g3_Qw9eR" data-reactid="140"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="141"><div data-reactid="142"><div class="gEanFVXt" data-reactid="143"><div class="g3s-mP2l" data-reactid="144"><div class="ghiCifJ8 g1JVHGQm" data-reactid="145"><div class="g30SROfM" data-reactid="146"><div class="g3iPBXrb" data-reactid="147"><div class="gRQvycma g2G32N3L" data-st-area="Menu-left" data-reactid="148"><a class="sectionsMenu g1H56GIO" href="/dzieje-sie" data-reactid="149"><figure class="g3bBevUs" data-reactid="150"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="151"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNraAR9cldOfXNrDWB1UUB5dGwCfnZISHZ2IQV0dkkJISN7SQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="152"/></span></figure><div class="g1lXcfrU" data-reactid="153">Dzieje się</div></a><a class="sectionsMenu g1H56GIO" href="/ksiazki" data-reactid="154"><figure class="g3bBevUs" data-reactid="155"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="156"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNraAx_dFJNeXBvDGBxVk95dGkFfndIEjwtdE44N0kJISN7SQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="157"/></span></figure><div class="g1lXcfrU" data-reactid="158">Baza książek</div></a><a class="sectionsMenu g1H56GIO" href="/gwiazdy-pisza" data-reactid="159"><figure class="g3bBevUs" data-reactid="160"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="161"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNraAJ0c1ROfHJrAmBpVkB4c28BeHJWS2B1YAY1dV5LYTQ3U285" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="162"/></span></figure><div class="g1lXcfrU" data-reactid="163">Gwiazdy piszą</div></a><a class="sectionsMenu g1H56GIO" href="/poradniki" data-reactid="164"><figure class="g3bBevUs" data-reactid="165"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNraAx0fVFAdnZhB2BpVkB_cWsHeHFTTmB1YAY1dV5LYTQ3U285" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="167"/></span></figure><div class="g1lXcfrU" data-reactid="168">Poradniki</div></a><a class="sectionsMenu g1H56GIO" href="/w-drodze" data-reactid="169"><figure class="g3bBevUs" data-reactid="170"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="171"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNrYQN8dlZJenxhGWB2Vkl_cmwFeX1RVn59a0x8fVVXPyo-FjA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="172"/></span></figure><div class="g1lXcfrU" data-reactid="173">W drodze</div></a><a class="sectionsMenu g1H56GIO" href="/kryminal" data-reactid="174"><figure class="g3bBevUs" data-reactid="175"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="176"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNraAF9cVBMfHNgDGBpVkl2d20BdHxWSGB1YAY1dV5LYTQ3U285" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="177"/></span></figure><div class="g1lXcfrU" data-reactid="178">Kryminał</div></a><a class="sectionsMenu g1H56GIO" href="/love-story" data-reactid="179"><figure class="g3bBevUs" data-reactid="180"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="181"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNraAN5d15AfnZuBWB1Vk1-dGoHfnBeVn59a0x8fVVXPyo-FjA" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="182"/></span></figure><div class="g1lXcfrU" data-reactid="183">Love story</div></a><a class="sectionsMenu g1H56GIO" href="/biografie" data-reactid="184"><figure class="g3bBevUs" data-reactid="185"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="186"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNrbAF8fVFOdnBgGWB1Xkp8fGAGeHBISHZ2IQV0dkkJISN7SQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="187"/></span></figure><div class="g1lXcfrU" data-reactid="188">Biografie</div></a><a class="sectionsMenu g1H56GIO" href="/ksiazki-dla-dzieci" data-reactid="189"><figure class="g3bBevUs" data-reactid="190"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="191"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNrYAV5dV5JdnBgGWB2Uk92cGsCfXxISHZ2IQV0dkkJISMrUW85" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="192"/></span></figure><div class="g1lXcfrU" data-reactid="193">Książki dla dzieci</div></a><a class="sectionsMenu g1H56GIO" href="/recenzje" data-reactid="194"><figure class="g3bBevUs" data-reactid="195"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="196"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNrYAx_fV5MenVrGXx2Ukt6dGoAfXdISHZ2IQV0dkkJISN7SQ" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="197"/></span></figure><div class="g1lXcfrU" data-reactid="198">Recenzje</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="199"><figure class="g3bBevUs" data-reactid="200"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="201"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBsTHlxSB1hMyldICNJCSNrbA11fVRPenxuGWB1Xkx-dmwAfnZQVj8oOFcoLAgVKyErGj0qAFsy" width="45" height="45" class="g17NH_Hy" alt="" data-reactid="202"/></span></figure><div class="g1lXcfrU" data-reactid="203">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="204"><figure class="g3bBevUs g3TbnkKP" style="background:#59A19E;" data-reactid="205"><span class="gk-0W4yM" data-reactid="206"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="207">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="208"><figure class="g3bBevUs g3TbnkKP" style="background:#59A19E;" data-reactid="209"><span class="gk-0W4yM" data-reactid="210"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="211">Popularne</div></a><div data-reactid="212"></div><!-- react-empty: 213 --></div></div></div></div></div><div class="g1t26d10" data-reactid="214"><div class="ghiCifJ8" data-reactid="215"><div class="g30SROfM" data-reactid="216"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" data-reactid="217"><!-- react-empty: 218 --><div data-st-area="article-header" data-reactid="219"><div class="g3KaUVlr" data-reactid="220"><div class="g3mfrBxN" data-reactid="221"><div class="g2XbI6sD g2iR_8W5" data-reactid="222"><span class="gKKyV23D" data-reactid="223"><a href="https://ksiazki.wp.pl" title="WP Książki" target="_blank" rel="noopener noreferrer" data-reactid="224">WP Książki</a></span></div></div><a href="/tag/historia%20titanica" data-reactid="225"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="226">historia titanica</div></a><div class="g3pj5t1m gThEub2I" data-reactid="227"><div class="g1TS8ZGX g2er1oZR" data-reactid="228"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="229"><!-- react-text: 230 -->+<!-- /react-text --><!-- react-text: 231 -->2<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="232"><div class="g3v0El6z" data-reactid="233"><div class="subjectsList--overlay g3msLBK9" data-reactid="234"><div class="gczXPGR_" data-reactid="235"><a class="subjectsList--link g3c2fokE" href="/tag/wrak%20titanica" data-reactid="236">wrak titanica</a><a class="subjectsList--link g3c2fokE" href="/tag/nowa%20ksi%C4%85%C5%BCka" data-reactid="237">nowa książka</a></div></div></div></div></div></div><span data-reactid="238"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="239"><a class="g21Hub9j" href="/autor/material-partnera/6474979632752769" data-reactid="240"><div class="gu7xf8ZL" data-reactid="241"><div class="g1c8pa3s g3uTmmye gF2GAGkh" data-reactid="242"><div class="g1IDXUQA" data-reactid="243"></div><span class="signature--author g2aU53vl desktop" data-reactid="244"><!-- react-text: 245 --><!-- /react-text --><!-- react-text: 246 -->Materiał partnera<!-- /react-text --></span></div></div></a><div class="signature--when g2VIX-Kh desktop" data-reactid="247"><time datetime="2021-12-07T15:11:37+01:00" data-reactid="248">Wczoraj, 07-12-2021 15:11</time></div></div><div data-reactid="249"></div></span></div></div><span class="g3UDvLzB g_Ow4H33" data-reactid="250">Materiał partnera</span><div class="gjOqPE5L" data-reactid="251"><h1 class="article--title g1xAmRvR" data-reactid="252"><!-- react-text: 253 -->Człowiek, który odkrył wrak Titanica. Naukowiec, wojskowy, pasjonat<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="254"><p>Robert D. Ballard jest znany z pionierskiego wykorzystania łodzi podwodnych, które położyły podwaliny pod archeologię głębinową. Legendarny oceanograf, który niedawno skończył 79 lat, przeprowadził dotychczas 157 ekspedycji naukowych. I nie ma jeszcze zamiaru odwiesić swojego sprzętu do nurkowania.</p></div><div class="gQ54P8i_" data-reactid="255"><div class="gxU1sB_3 g3hHhfX2" data-reactid="256"><!-- react-empty: 257 --><div class="g3V6W5kL g10Vz3r4" data-reactid="258"><div class="g3AREt4b g2pkAVlT g3hLUTND" data-reactid="259"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="260"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g28w7SDA" data-reactid="261"><figure class="g1O8neci" data-selector="main-photo" data-reactid="262"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" data-reactid="263"><img src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHVrBH08X0l9az9dISEVHD8rd1M_MRcYODR3RCFrBgkmay8FYiAOCj8oOE1iIQobKiB2A3h9AR16IT0ZKyZTSWJwYAN9aQZILXR0AHV9BUp7cmoHKHdQWzI" width="644" height="430" class="g3BQvntU" alt="Robert D. Ballard podczas wizyty w Office of Naval Research (ONR) " data-reactid="264"/><!-- react-empty: 265 --></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="266"><span data-title="Robert D. Ballard podczas wizyty w Office of Naval Research (ONR) " class="gb3ZJrzb" data-reactid="267">Robert D. Ballard podczas wizyty w Office of Naval Research (ONR) </span><span data-source="materiały partnera" data-reactid="268"><!-- react-text: 269 -->Źródło: <!-- /react-text --><!-- react-text: 270 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="271"><!-- react-empty: 272 --><div class="g2xUHwx3" data-reactid="273"><div class="b16g07k d18fmus" data-reactid="274"><!-- react-empty: 275 --><div class="i17cdqe b17wy1j g15d796 niljy3166d" data-reactid="276"><div class="d1duzxx f18fele" data-reactid="277"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2oWMA" alt="d17cy7l" data-reactid="278"/><cite class="niljy3166e" data-reactid="279"><cite><cite><b></b></cite></cite></cite></div></div></div><div data-reactid="280"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="281"><p>I choć Ballard ma koncie mnóstwo spektakularnych odkryć, to jest kojarzony głownie z&nbsp;niezwykłym znaleziskiem sprzed 36 lat. 1&nbsp;września 1985 roku znalazł leżący na dnie wrak Titanica, który przeleżał tam 73 lata.</p></div></div><div data-reactid="282"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="283"><h2 data-reactid="284">Na tropie Titanica</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="285"><p>Wielu go szukało, a&nbsp;jemu się udało! Odkrył najbardziej znany liniowiec oceaniczny świata o&nbsp;wadze 46 000 ton, około 13 000 stóp pod powierzchnią wód Oceanu Atlantyckiego, używając bezzałogowego robota podwodnego o&nbsp;nazwie Argo.</p></div></div><div data-reactid="286"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="287"><p>Teraz, o&nbsp;latach ujawnia szczegóły: natrafił na szczątki Titanica podczas ściśle tajnej misji wojskowej. Cele jej było zbadania dwóch zatopionych amerykańskich atomowych okrętów podwodnych, Scorpiona i&nbsp;Threshera. Jakim tropem poszedł? "Nie miałem wtedy sonarów, więc wymyśliłem sposób, aby to zrobić, szukając linii szczątków, którego nauczyłem się mapując Scorpiona".</p></div></div><div class="b16g07k d18fmus" data-reactid="288"><!-- react-empty: 289 --><div class="i17cdqe b17wy1j e175ijk i15d8j5 niqpp51110d" data-reactid="290"><div class="d1duzxx f18fele" data-reactid="291"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2wWMA" alt="d17cy7l" data-reactid="292"/><cite class="niqpp51110e" data-reactid="293"><cite><cite><samp></samp></cite></cite></cite></div></div><div data-reactid="294"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="295"><p>I.. udało się. W&nbsp;efekcie Ballard został jednym z&nbsp;konsultantów Jamesa Camerona, gdy ten przygotowywał się do realizacji filmu "Titanic". Jak się okazuje słynny reżyser przywiązywał duże znaczenie do tego, by jak najwierniej odtworzyć sam statek i&nbsp;życie jego pasażerów.</p></div></div><div data-reactid="296"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="297"><h2 data-reactid="298">Podwodne muzeum</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="299"><p>Robert Ballard jest wielkim entuzjastą podwodnej eksploracji. Opowiada o&nbsp;tym w&nbsp;wywiadach: "Ekscytuje mnie możliwość pokazania, że głębiny morskie są największym muzeum na Ziemi —&nbsp;jest w&nbsp;nim więcej historii niż we wszystkich muzeach świata razem wziętych. Organizacja Narodów Zjednoczonych szacuje, że w&nbsp;oceanie znajduje się od 3&nbsp;do 4&nbsp;milionów wraków statków. Więc myślę o&nbsp;nich jako o&nbsp;kapsułach czasu historii ludzkości. Znalazłem nawet wrak statku z&nbsp;250 roku p.n.e., na którym wciąż znajdowały się ludzkie szczątki". (Lekcje życia od legendarnego odkrywcy, który odnalazł zatopionego Titanica, entertainment.inquirer.net)</p></div></div><div data-reactid="300"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="301"><h2 data-reactid="302">Wyprawa na Morze Czarne</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="303"><p>O poszukiwaniach takich właśnie statków pisze Ballard w&nbsp;swojej książce, przetłumaczonej i&nbsp;wydanej ostatnio w&nbsp;Polsce:</p></div></div><div data-reactid="304"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="305"><p>"Odnalezienie Titanica, a&nbsp;potem Bismarcka i&nbsp;Yorktown dostarczyły mi wiele radości. Nie uważałem ich jednak za odkrycia w&nbsp;czysto naukowym rozumieniu tego słowa. Nie przyniosły ludzkości nowej wiedzy, były raczej tym, co nazywam "relokacjami".</p></div></div><div class="b16g07k d18fmus" data-reactid="306"><!-- react-empty: 307 --><div class="i17cdqe b17wy1j e175ijk d1643w9 towin111242d" data-reactid="308"><div class="d1duzxx f18fele" data-reactid="309"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2gFbzk" alt="d17cy7l" data-reactid="310"/><cite class="towin111242e" data-reactid="311"><cite><strong><var></var></strong></cite></cite></div></div><div data-reactid="312"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="313"><p>Wykorzystywaliśmy zaawansowane technologie do szukania statków, które zostały pochłonięte przez fale w&nbsp;niedawnej przeszłości. Nie wiedzieliśmy, gdzie dokładnie się znajdują, ale mieliśmy pewność, że tam są. Za to w&nbsp;przypadku starożytnych wraków odkrywaliśmy statki, o&nbsp;których istnieniu nikt nie miał pojęcia, a&nbsp;przy okazji dowiadywaliśmy się więcej o&nbsp;dawnych cywilizacjach, których dzieje spowijała tajemnica.</p></div></div><div data-reactid="314"><div class="g3bv9ljB g1AQPSvq" data-reactid="315"><div class="g2te6rH-" data-reactid="316"><div data-reactid="317"><figure class="g1pySktw" id="290260930" data-reactid="318"><span class="g218mrNK g1aIqa9K" style="padding-bottom:138.65546218487395%;width:476px;" data-reactid="319"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKAQMAAAC3/F3+AAAAAXNSR0IB2cksfwAAAANQTFRFWaGeZLwbDgAAAAF0Uk5TGr2EIRwAAAAMSURBVHicY2CgJwAAAG4AAUhdemMAAAAASUVORK5CYII=" alt="„W głębinach. Wspomnienia człowieka, który odkrył wrak Titanica” Wydawnictwo Słowne, 2021 " data-src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHBuAjVyUUlgIjBYKDYCCSBqPkY4NAYOP2opWGIlFxBgMmgbKS0UCSMlIBsoKQUcK2s7VnRwXk1_dXRVL3ACVHtxblJgJgMYf2k4VX5wUkF6dmFQeyFFBA" data-sizes="auto" width="476" height="660" class="lazyload g3BQvntU" data-reactid="320"/></span><small class="article--photoSource g3uQhJ7L desktop" data-reactid="321"><!-- react-text: 322 --> <!-- /react-text --><!-- react-text: 323 -->materiały partnera<!-- /react-text --><!-- react-text: 324 --> <!-- /react-text --></small></figure></div><!-- react-empty: 325 --><!-- react-empty: 326 --></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="327"><span data-title="„W głębinach. Wspomnienia człowieka, który odkrył wrak Titanica” Wydawnictwo Słowne, 2021 " class="gb3ZJrzb" data-reactid="328">„W głębinach. Wspomnienia człowieka, który odkrył wrak Titanica” Wydawnictwo Słowne, 2021 </span><span data-source="materiały partnera" data-reactid="329"><!-- react-text: 330 -->Źródło: <!-- /react-text --><!-- react-text: 331 -->materiały partnera<!-- /react-text --></span></small></div></div><div data-reactid="332"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="333"><h2 data-reactid="334">Kruche skarby</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="335"><p>Z pozostałości rzymskich okrętów i&nbsp;fenickiej jednostki wydobyliśmy nienaruszone amfory –&nbsp;artefakty znajdowane na wykopaliskach zazwyczaj w&nbsp;postaci okruchów. Nasze odkrycie dostarczyło nowych informacji, pozwalających nam dowiedzieć się więcej o&nbsp;starożytnych żeglarzach –&nbsp;skąd pochodzili i&nbsp;dokąd płynęli.</p></div></div><div data-reactid="336"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="337"><p>Najpierw jednak musieliśmy dostarczyć znaleziska na ląd. Jazon [jeden z&nbsp;podwodnych robotów skonstruowanych przez Ballarda, przyp. red.] znajdował się na głębokości prawie czterystu metrów. Najpierw za pomocą jego kamer zarejestrowaliśmy około ośmiuset obrazów, z&nbsp;których później mieliśmy stworzyć fotomozaikę wraku. Następnie zamierzaliśmy podnieść z&nbsp;dna jeden z&nbsp;garnków przy użyciu nowego ramienia Jazona, nad którym pracowaliśmy po wyprawie do rzymskich wraków w&nbsp;1997 roku. Ramię przypominało skrzyżowanie rękawicy kuchennej z&nbsp;zabawkowym zestawem konstrukcyjnym.</p></div></div><div class="b16g07k d18fmus" data-reactid="338"><!-- react-empty: 339 --><div class="i17cdqe b17wy1j e175ijk e1644j9 upxlv120264d" data-reactid="340"><div class="d1duzxx f18fele" data-reactid="341"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2gGbzk" alt="d17cy7l" data-reactid="342"/><cite class="upxlv120264e" data-reactid="343"><cite><strong><samp></samp></strong></cite></cite></div></div><div data-reactid="344"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="345"><p>Byliśmy przekonani, że nowy chwytak będzie w&nbsp;stanie ostrożnie i&nbsp;bez trudu podnieść kruchy przedmiot, taki jak gliniany garnek. Musieliśmy uważać na delikatne uchwyty znajdujące się pod obrzeżem garnka i&nbsp;bezpiecznie przenieść go do podnośnika zaprojektowanego specjalnie do powolnego transportu artefaktów na powierzchnię. Kiedy jednak pilot spróbował zacisnąć chwytak, garnek wyśliznął się i&nbsp;wylądował na boku.</p></div></div><div data-reactid="346"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="347"><p>Cała załoga wstrzymała oddechy. Musieliśmy zaczekać, aż piasek opadnie na dno, żeby sprawdzić, czy naczynie nie uległo uszkodzeniu. Poświęciliśmy wiele czasu oraz wysiłku na zidentyfikowanie obiektów zarejestrowanych na niewyraźnym filmie marynarki wojennej i&nbsp;w&nbsp;żadnym razie nie chcieliśmy ich niszczyć.</p></div></div><div data-reactid="348"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="349"><p>Na szczęście garnek był cały, ale straciłem zaufanie do nowego chwytaka. Wciągnęliśmy Jazona na pokład i&nbsp;wróciliśmy do wypróbowanego narzędzia przypominającego kolejowy pług z&nbsp;siatką rozpiętą między prętami.</p></div></div><div data-reactid="350"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="351"><p>Ponownie opuściliśmy Jazona na dno i&nbsp;podjęliśmy drugą, tym razem udaną próbę wydobycia garnka. Przy okazji zebraliśmy też drugi garnek i&nbsp;powoli przetransportowaliśmy oba na powierzchnię.</p></div></div><div class="b16g07k d18fmus" data-reactid="352"><!-- react-empty: 353 --><div class="i17cdqe b17wy1j e175ijk f164568 vqyoe131286d" data-reactid="354"><div class="d1duzxx f18fele" data-reactid="355"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2gHbzk" alt="d17cy7l" data-reactid="356"/><cite class="vqyoe131286e" data-reactid="357"><cite><strong><i></i></strong></cite></cite></div></div><div data-reactid="358"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="359"><p>– To się nazywa archeologia –&nbsp;skomentował Larry, patrząc na monitor.</p></div></div><div data-reactid="360"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="361"><p>– Szybko i&nbsp;sprawnie. Łowy pierwsza klasa.</p></div></div><div data-reactid="362"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="363"><p>Staliśmy razem na pokładzie, opierając się o&nbsp;reling i&nbsp;czekając niecierpliwie, aż z&nbsp;wody wynurzą się żółte kule na podnośniku i&nbsp;będziemy mogli wyciągnąć nasz łup na pokład. Wysyłaliśmy podnośnik na dno kilkukrotnie, zbierając stamtąd łącznie szesnaście amfor. Larry, uzbrojony w&nbsp;aparat fotograficzny, roześmiał się na cały głos, gdy skarby, które po raz pierwszy zobaczyliśmy na ziarnistym filmie z&nbsp;kamer NR-1, ujrzały światło dzienne po raz pierwszy od niemal trzech tysięcy lat.</p></div></div><div data-reactid="364"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="365"><p>Zespół ekspertów uczestniczących w&nbsp;ekspedycji od razu zajął się konserwacją wyłowionych przedmiotów. Amfory zostały umieszczone w&nbsp;kadziach ze słodką wodą, aby wypłukać słoną wodę, którą nasiąkły na dnie morza. Dopiero wtedy można było rozpocząć skomplikowany proces ich suszenia. Ponieważ nasze znaleziska znajdowały się już w&nbsp;bezpiecznych rękach konserwatorów, mogliśmy z&nbsp;Larrym wyjść na pokład. Był piękny wieczór. Świętowaliśmy sukces, pijąc wino z&nbsp;plastikowych kubków.</p></div></div><div class="b16g07k d18fmus" data-reactid="366"><!-- react-empty: 367 --><div class="i17cdqe b17wy1j e175ijk g1645t8 wrarm140308d" data-reactid="368"><div class="d1duzxx f18fele" data-reactid="369"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2gAbzk" alt="d17cy7l" data-reactid="370"/><cite class="wrarm140308e" data-reactid="371"><cite><em><cite></cite></em></cite></cite></div></div><div data-reactid="372"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="373"><h2 data-reactid="374">Niespodziewane bonusy</h2></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="375"><p>W trzecim miejscu zidentyfikowanym przez sonar znaleźliśmy pozostałości niemal identycznego statku fenickiego.</p></div></div><div data-reactid="376"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="377"><p>– To w&nbsp;ramach bonusu –&nbsp;powiedziałem Larry’emu. Wydobyliśmy stamtąd elegancki dzbanek na wino, który potwierdził tożsamość żeglarzy i&nbsp;wpasował się w&nbsp;nastrój świętowania.</p></div></div><div data-reactid="378"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="379"><p>Pod koniec ekspedycji trafiliśmy na jeszcze jeden bonus, choć innego rodzaju –&nbsp;dla naszych gospodarzy z&nbsp;izraelskiego rządu. Powiedziałem operatorom sonaru, żeby kontynuowali poszukiwanie wraków, ponieważ nie ulegało wątpliwości, że znaleźliśmy starożytny szlak handlowy. Sam zamierzałem w&nbsp;tym czasie nieco odespać. Obudzili mnie jednak, jak tylko przymknąłem oczy, informując o&nbsp;licznych kontaktach.</p></div></div><div data-reactid="380"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="381"><p>"Co to może być?" –&nbsp;zastanawiałem się. Fenicjanie byli znakomitymi żeglarzami. Mało prawdopodobne, żeby utracili aż tyle statków na tym szlaku.</p></div></div><div class="b16g07k d18fmus" data-reactid="382"><!-- react-empty: 383 --><div class="i17cdqe b17wy1j e175ijk i166uv8 towin6111342d" data-reactid="384"><div class="d1duzxx f18fele" data-reactid="385"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe28Fbzk" alt="d17cy7l" data-reactid="386"/><cite class="towin6111342e" data-reactid="387"><strong><strong><samp></samp></strong></strong></cite></div></div><div data-reactid="388"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="389"><p>Kontakty sonaru okazały się bąblami gazu ziemnego wydobywającymi się spod dna i&nbsp;układającymi jeden na drugim w&nbsp;kształt amfor. W&nbsp;rezultacie w&nbsp;miejscu, które w&nbsp;starożytności przemierzali feniccy żeglarze, Izrael zyskał pokaźne złoże ropy i&nbsp;gazu".</p></div></div><div data-reactid="390"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="391"><p>Materiał opracowano na podstawie książki Roberta D. Ballarda i&nbsp;Christophera Drew "W głębinach. Wspomnienia człowieka, który odkrył wrak Titanica" Wydawnictwo </p></div></div><div data-reactid="392"><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="393">Materiał partnera</div></div></div></div><div class="b16g07k d18fmus" data-reactid="394"><!-- react-empty: 395 --><div class="i17cdqe b17wy1j g16584f dxlvg320704d" data-reactid="396"><div class="d1duzxx f18fele" data-reactid="397"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2oGbzk" alt="d17cy7l" data-reactid="398"/><cite class="dxlvg320704e" data-reactid="399"><cite><var><var></var></var></cite></cite></div></div></article></div></div><div class="ghiCifJ8" data-reactid="400"><div class="g30SROfM" data-reactid="401"><div class="g3WA51MZ g1W2VvN5" data-reactid="402"><!-- react-empty: 403 --><div class="gKKDlFpe" data-reactid="404"><div data-reactid="405"><p class="g2D6Fczm" data-reactid="406">Podziel się opinią</p></div><div data-reactid="407"><div class="g15YYw7X" data-reactid="408"><div class="g3AREt4b g2pkAVlT" data-reactid="409"><span style="width:15px;height:15px;" class="g28uAksm gk-0W4yM" data-reactid="410"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="411"><div class="g2G6aOIF" data-reactid="412"><div class="g380xAbB" data-reactid="413"><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="414"><div style="width:37px;height:37px;" data-reactid="415"><svg class="g3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="416"><title id="książki" data-reactid="417"><!-- react-text: 418 -->WP <!-- /react-text --><!-- react-text: 419 -->książki<!-- /react-text --></title><circle fill="#59A19E" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="420"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="421"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="422"><tspan x="50%" text-anchor="middle" y="53" data-reactid="423">książki</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="424">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="425"><a href="https://www.instagram.com/wirtualnapolska" class="g27iDgms" title="https://www.instagram.com/wirtualnapolska" target="_blank" data-reactid="426"><div class="g3gyVG32" data-reactid="427"><span style="width:16px;height:16px;" class="g-FeE_hr gk-0W4yM" data-reactid="428"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="gGEfdlbT" data-reactid="429">na Instagramie</p></div></a><a href="https://www.facebook.com/ksiazkiwppl" title="https://www.facebook.com/ksiazkiwppl" target="_blank" data-reactid="430"><div class="g1KgVJpj" data-reactid="431"><div class="gu_1VZ96" data-reactid="432"><div class="g1Qq9oHQ" data-reactid="433"><div class="g3UuF-p7" data-reactid="434"><span class="g3BtJj7P" data-reactid="435">👍</span><span class="g1K4IV2V" data-reactid="436">Lubię to!</span></div></div></div><p class="g3OLsf2F" data-reactid="437">na Facebooku</p></div></a></div></div></div><!-- react-empty: 438 --><div data-reactid="439"><div data-reactid="440"><span data-reactid="441"></span><span data-reactid="442"></span></div></div></div></div></div><div class="g2TqTFZv" data-reactid="443"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="444"><div class="g30SROfM" data-reactid="445"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="446"><div class="g30SROfM" data-reactid="447"><div data-reactid="448"></div><div class="g-x0SWlN" data-reactid="449"><cite class="audbl6711474e" data-reactid="450"><strong><em><var></var></em></strong></cite></div><div style="height:745px;position:relative;opacity:1;" data-reactid="451"><div class="b16g07k b1izcbx" data-reactid="452"><!-- react-empty: 453 --><div class="i17cdqe b17wy1j a165aoe towin360792d" data-reactid="454"><div class="d1duzxx f18fele" data-reactid="455"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2oCbzk" alt="d17cy7l" data-reactid="456"/><cite class="towin360792e" data-reactid="457"><cite><samp><strong></strong></samp></cite></cite></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="458"><div data-reactid="459"></div></div><div class="g2b9DORP" style="opacity:1;" data-reactid="460"></div><div data-reactid="461"><div style="top:0;z-index:40;" class="e15ebhg" data-reactid="462"><div class="b16g07k b1izcbx" data-reactid="463"><!-- react-empty: 464 --><div class="i17cdqe b17wy1j d16yei2 j165a1e idlff351770d" data-reactid="465"><div class="d1duzxx f18fele" data-reactid="466"></div><img width="56" height="45" class="a17c4rq" src="https://v.wpimg.pl/ODY4MDgyYCU4Vjt3SAJtMHsOby0OW2NmLBZ3Zkg2YHFvTHlxSBBhMykaPShIGGAtdkc5I0gJJCJ2VipqFxcoe2oBbzk" alt="d17cy7l" data-reactid="467"/><cite class="idlff351770e" data-reactid="468"><cite><samp><cite></cite></samp></cite></cite></div></div></div><div class="gVap3Bre" data-reactid="469"></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="470"><div class="gEanFVXt" data-reactid="471"><div class="ghiCifJ8" data-reactid="472"><div class="g30SROfM" data-reactid="473"><div data-reactid="474"></div><div data-reactid="475"></div></div></div></div></div></div></div></div></div><div class="g3Fr7j02" data-reactid="476"><div class="gc1tVLjw" data-reactid="477"><div class="g3j7LEFN" data-reactid="478"><div class="g1Mp9g3C g3Fpble7" data-reactid="479"><a href="https://www.wp.pl?src01=20804" class="gp0ohM7D" data-reactid="480"><span style="width:auto;height:47px;fill:#59A19E;" class="gk-0W4yM g3NvS14I g3_Qw9eR gAeAQtDt" data-reactid="481"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="482"><div class="gk-0W4yM g3_Qw9eR" style="width:90px;height:50px;" data-reactid="483"><span class="g3NvS14I" style="fill:#59A19E;" data-reactid="484"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 79.2 25.4">
  <g>
    <path
      d=" M 0 0.3 L 2.9 0.3 L 2.9 19.9 L 0 19.9 L 0 0.3 Z  M 8.5 6 L 12.1 6 L 7.2 11.6 C 6.9 11.9 6.6 12.2 6.6 12.6 C 6.6 12.9 6.9 13.3 7.1 13.6 L 12.6 20 L 9.1 20 L 4.9 15.2 C 4 14.2 3.8 13.5 3.8 12.6 C 3.8 11.7 4 11.2 4.9 10.2 L 8.5 6 Z "
    />
    <path
      d=" M 13.9 16.7 C 15.4 17.2 16.8 17.6 19.1 17.6 C 20.9 17.6 21.7 17.3 21.7 16.4 C 21.7 15.7 21.3 15.3 19.9 14.7 L 16.9 13.4 C 15.2 12.6 14.1 11.8 14.1 9.6 C 14.1 7 15.7 5.8 19.4 5.8 C 21.3 5.8 22.5 6.1 23.8 6.6 L 23.8 9.3 C 22.4 8.7 21.1 8.4 19.3 8.4 C 17.4 8.4 16.8 8.7 16.8 9.5 C 16.8 10.2 17.2 10.5 18.1 10.9 L 21.3 12.3 C 23.2 13.1 24.3 14 24.3 16.2 C 24.3 18.9 22.6 20.1 18.6 20.1 C 16.4 20.1 15 19.7 13.6 19.3 L 13.6 16.7 L 13.9 16.7 Z "
    />
    <path
      d=" M 29 0 C 30 0 30.8 0.8 30.8 1.8 C 30.8 2.8 30 3.6 29 3.6 C 28 3.6 27.2 2.7 27.2 1.7 C 27.2 0.7 28 0 29 0 Z  M 27.6 6 L 30.5 6 L 30.5 19.9 L 27.6 19.9 L 27.6 6 Z "
    />
    <path
      d=" M 44.8 15.7 C 44.8 17.9 43.9 19.1 42.1 19.7 C 41.2 20.1 39.4 21.3 39.4 22.5 C 39.4 23.2 39.7 23.5 40.4 23.5 C 40.8 23.5 41.3 23.4 41.6 23.3 L 41.6 25.1 C 41 25.3 40.5 25.4 39.9 25.4 C 38.1 25.4 37.2 24.8 37.2 22.9 C 37.2 21.4 38 20.7 39.2 20.1 L 38.8 20.1 C 35.2 20.1 33.1 18.8 33.1 15.8 C 33.1 12.7 35.3 11.6 38.8 11.6 L 41.9 11.6 L 41.9 10.2 C 41.9 8.5 40.6 8.1 38.6 8.1 C 36.9 8.1 35.5 8.3 34.6 8.6 L 34.6 6.2 C 35.6 5.9 36.9 5.7 38.4 5.7 C 42.2 5.7 44.7 6.8 44.7 10.3 L 44.7 15.7 L 44.8 15.7 Z  M 41.9 13.9 L 38.8 13.9 C 36.9 13.9 36 14.5 36 15.9 C 36 17.6 37.3 17.8 38.7 17.8 C 40.5 17.8 41.9 17.5 41.9 15.6 L 41.9 13.9 Z "
    />
    <path
      d=" M 47.7 6 L 55.3 6 C 57.7 6 58.5 6.8 58.5 8.9 C 58.5 10.2 58.2 11.1 56.3 12.3 L 50.2 16 C 49.8 16.3 49.6 16.5 49.6 16.8 C 49.6 17.2 49.8 17.3 50.5 17.3 L 58.6 17.3 L 58.6 19.9 L 50.2 19.9 C 48 19.9 47 19 47 17 C 47 15.9 47.4 14.7 49.1 13.6 L 55.2 9.9 C 55.7 9.6 55.9 9.4 55.9 9.1 C 55.9 8.8 55.7 8.6 55 8.6 L 47.7 8.6 L 47.7 6 Z  M 53.2 0 C 54.2 0 55 0.8 55 1.8 C 55 2.8 54.2 3.6 53.2 3.6 C 52.2 3.6 51.4 2.8 51.4 1.8 C 51.5 0.7 52.3 0 53.2 0 Z "
    />
    <path
      d=" M 61.3 0.3 L 64.2 0.3 L 64.2 19.9 L 61.3 19.9 L 61.3 0.3 Z  M 69.8 6 L 73.4 6 L 68.5 11.5 C 68.2 11.8 67.9 12.1 67.9 12.5 C 67.9 12.8 68.2 13.2 68.4 13.5 L 73.9 19.9 L 70.3 19.9 L 66.2 15.1 C 65.3 14.1 65.1 13.4 65.1 12.5 C 65.1 11.6 65.3 11.1 66.2 10.1 L 69.8 6 Z "
    />
    <path
      d=" M 77.4 0 C 78.4 0 79.2 0.8 79.2 1.8 C 79.2 2.8 78.4 3.6 77.4 3.6 C 76.4 3.6 75.6 2.8 75.6 1.8 C 75.6 0.7 76.4 0 77.4 0 Z  M 75.9 6 L 78.8 6 L 78.8 19.9 L 75.9 19.9 L 75.9 6 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="g1Mp9g3C" data-reactid="485"><div class="g3LkAa1k" data-reactid="486"><div class="g-FgCqGx" data-reactid="487"><div class="gFZ3qpfM" data-reactid="488">Autorzy</div><ul data-reactid="489"><li data-reactid="490"><a target="_blank" href="https://ksiazki.wp.pl/stephen-king-6149079037752961c" data-reactid="491">Stephen King</a></li><li data-reactid="492"><a target="_blank" href="https://ksiazki.wp.pl/remigiusz-mroz-6150515312367745c" data-reactid="493">Remigiusz Mróz</a></li><li data-reactid="494"><a target="_blank" href="https://ksiazki.wp.pl/olga-tokarczuk-6149088081406081c" data-reactid="495">Olga Tokarczuk</a></li><li data-reactid="496"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-michalak-6149080294397569c" data-reactid="497">Katarzyna Michalak</a></li><li data-reactid="498"><a target="_blank" href="https://ksiazki.wp.pl/harlan-coben-6150170581415553c" data-reactid="499">Harlan Coben</a></li><li data-reactid="500"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-puzynska-6150519466739329c" data-reactid="501">Katarzyna Puzyńska</a></li><li data-reactid="502"><a target="_blank" href="https://ksiazki.wp.pl/katarzyna-bonda-6149096591595649c" data-reactid="503">Katarzyna Bonda</a></li><li data-reactid="504"><a target="_blank" href="https://ksiazki.wp.pl/camilla-lackberg-6149081862908033c" data-reactid="505">Camilla Lackberg</a></li><li data-reactid="506"><a target="_blank" href="https://ksiazki.wp.pl/andrzej-sapkowski-6149072235603585c" data-reactid="507">Andrzej Sapkowski</a></li><li data-reactid="508"><a target="_blank" href="https://ksiazki.wp.pl/j-d-robb-6150232031615105c" data-reactid="509">J.D. Robb</a></li></ul></div><div class="g-FgCqGx" data-reactid="510"><div class="gFZ3qpfM" data-reactid="511">Pisarze</div><ul data-reactid="512"><li data-reactid="513"><a target="_blank" href="https://ksiazki.wp.pl/joanna-jax-6150522529150593c" data-reactid="514">Joanna Jax</a></li><li data-reactid="515"><a target="_blank" href="https://ksiazki.wp.pl/grzegorz-kasdepke-6150171009128065c" data-reactid="516">Grzegorz Kasdepke</a></li><li data-reactid="517"><a target="_blank" href="https://ksiazki.wp.pl/fiodor-dostojewski-6149076945815681c" data-reactid="518">Fiodor Dostojewski</a></li><li data-reactid="519"><a target="_blank" href="https://ksiazki.wp.pl/joanne-k-rowling-6149095932356225c" data-reactid="520">Joanne  K Rowling</a></li><li data-reactid="521"><a target="_blank" href="https://ksiazki.wp.pl/terry-pratchett-6149075514275457c" data-reactid="522">Terry Prachett</a></li><li data-reactid="523"><a target="_blank" href="https://ksiazki.wp.pl/paulo-coelho-6149076920518273c" data-reactid="524">Paulo Coelho</a></li><li data-reactid="525"><a target="_blank" href="https://ksiazki.wp.pl/astrid-lindgren-6149073185327233c" data-reactid="526">Astrid Lindgren</a></li><li data-reactid="527"><a target="_blank" href="https://ksiazki.wp.pl/alistair-maclean-6149071593932417c" data-reactid="528">Alistair MacLean</a></li><li data-reactid="529"><a target="_blank" href="https://ksiazki.wp.pl/oscar-wilde-6149074756348033c" data-reactid="530">Oscar Wilde</a></li><li data-reactid="531"><a target="_blank" href="https://ksiazki.wp.pl/ernest-hemingway-6149075235690625c" data-reactid="532">Ernest Hemingway</a></li></ul></div><div class="g-FgCqGx" data-reactid="533"><div class="gFZ3qpfM" data-reactid="534">Serie</div><ul data-reactid="535"><li data-reactid="536"><a target="_blank" href="https://ksiazki.wp.pl/harry-potter-6473244666877569c" data-reactid="537">Harry Potter</a></li><li data-reactid="538"><a target="_blank" href="https://ksiazki.wp.pl/wiedzmin-6473247030199937c" data-reactid="539">Wiedźmin</a></li><li data-reactid="540"><a target="_blank" href="https://ksiazki.wp.pl/opowiesci-z-narnii-6473249225050241c" data-reactid="541">Opowieści z Narnii</a></li><li data-reactid="542"><a target="_blank" href="https://ksiazki.wp.pl/mroczna-wieza-6473252966942849c" data-reactid="543">Mroczna wieża</a></li><li data-reactid="544"><a target="_blank" href="https://ksiazki.wp.pl/akademia-wampirow-6473249304876673c" data-reactid="545">Akademia wampirów</a></li></ul></div><div class="g-FgCqGx" data-reactid="546"><div class="gFZ3qpfM" data-reactid="547">Książka</div><ul data-reactid="548"><li data-reactid="549"><a target="_blank" href="https://ksiazki.wp.pl/slepnac-od-swiatel-6146567490267265c" data-reactid="550">Ślepnąc od świateł</a></li><li data-reactid="551"><a target="_blank" href="https://ksiazki.wp.pl/kamerdyner-6146580956346497c" data-reactid="552">Kamerdyner</a></li><li data-reactid="553"><a target="_blank" href="https://ksiazki.wp.pl/skapiec-6148749522540161c" data-reactid="554">Skąpiec</a></li><li data-reactid="555"><a target="_blank" href="https://ksiazki.wp.pl/maly-ksiaze-6473671201634433c" data-reactid="556">Mały książę</a></li><li data-reactid="557"><a target="_blank" href="https://ksiazki.wp.pl/hobbit-6146566903957121c" data-reactid="558">Hobbit</a></li><li data-reactid="559"><a target="_blank" href="https://ksiazki.wp.pl/dunkierka-6147619391568001c" data-reactid="560">Dunkierka</a></li><li data-reactid="561"><a target="_blank" href="https://ksiazki.wp.pl/pinokio-6146595858671233c" data-reactid="562">Pinokio</a></li><li data-reactid="563"><a target="_blank" href="https://ksiazki.wp.pl/metro-2033-6146310500288129c" data-reactid="564">Metro 2033</a></li><li data-reactid="565"><a target="_blank" href="https://ksiazki.wp.pl/dziennik-bridget-jones-6146595590297729c" data-reactid="566">Dziennik Bridget Jones</a></li><li data-reactid="567"><a target="_blank" href="https://ksiazki.wp.pl/piecdziesiat-twarzy-greya-6475084817275009c" data-reactid="568">50 twarzy greya</a></li></ul></div><div class="g-FgCqGx" data-reactid="569"><div class="gFZ3qpfM" data-reactid="570">Polecane</div><ul data-reactid="571"><li data-reactid="572"><a target="_blank" href="https://ksiazki.wp.pl/archive" data-reactid="573">Wszystkie artykuły</a></li><li data-reactid="574"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="575">Koronawirus</a></li><li data-reactid="576"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="577">Koronawirus - wiadomości</a></li><li data-reactid="578"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="579">Wielkanoc - przepisy</a></li><li data-reactid="580"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="581">Koronawirus w Polsce</a></li><li data-reactid="582"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="583">Wiadomości pogodowe</a></li><li data-reactid="584"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="585">Pogoda w miastach</a></li><li data-reactid="586"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="587">Kuchnia</a></li><li data-reactid="588"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="589">Gry online</a></li><li data-reactid="590"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="591">Centrala gier</a></li><li data-reactid="592"><a target="_blank" href="https://kuchnia.wp.pl/tlusty-czwartek-6428720559986817c" data-reactid="593">Tłusty czwartek</a></li></ul></div><div class="g-FgCqGx" data-reactid="594"><div class="gFZ3qpfM" data-reactid="595">Praca</div><ul data-reactid="596"><li data-reactid="597"><a target="_blank" href="https://praca.money.pl" data-reactid="598">Praca</a></li><li data-reactid="599"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="600">Oferty pracy</a></li><li data-reactid="601"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="602">Praca Warszawa</a></li><li data-reactid="603"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="604">Praca Kraków</a></li><li data-reactid="605"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="606">Praca Wrocław</a></li><li data-reactid="607"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="608">Praca Poznań</a></li><li data-reactid="609"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="610">Praca Łódź</a></li><li data-reactid="611"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="612">Praca Radom</a></li><li data-reactid="613"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="614">Praca Gdynia</a></li><li data-reactid="615"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="616">Praca Bydgoszcz</a></li><li data-reactid="617"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="618">Praca Katowice</a></li><li data-reactid="619"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="620">Praca Szczecin</a></li><li data-reactid="621"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="622">Praca w miastach</a></li><li data-reactid="623"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="624">Praca za granicą</a></li><li data-reactid="625"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="626">Listy ofert pracy</a></li><li data-reactid="627"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="628">Szukane oferty pracy</a></li><li data-reactid="629"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="630">Popularne stanowiska pracy</a></li><li data-reactid="631"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="632">Wynagrodzenia</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="633"></div></div><div class="g14gugvC" data-reactid="634"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="635"><div class="g1LNJWaA" data-reactid="636"><span data-reactid="637"><!-- react-text: 638 -->© 1995-<!-- /react-text --><!-- react-text: 639 -->2021<!-- /react-text --><!-- react-text: 640 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="641">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="642">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="643">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="644">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="645">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="646">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://ksiazki.wp.pl/ODY4MDgyYCU4Vjt3SAJtMHsObyAIW2NmLBZ3ZkgLfXBgDXtzV0B9d3ZHJSsQVygtPws-NhFEJDcwVTcvDl8uJy1dIipaEzwrP1JrNAtEPyUyW2syWkxhcHtJ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    